<!doctype html>
<html class="no-js" lang="hr" >
    <head>

        <meta charset="UTF-8" />
        <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no">

        <!-- FONTS PRELOAD -->
        <link rel="preload" as="font" type="font/woff2" href="//hr.n1info.com/wp-content/themes/ucnewsportal/src/assets/fonts/exo-2/Exo2-Regular.woff2" crossorigin="anonymous"/>
        <link rel="preload" as="font" type="font/woff2" href="//hr.n1info.com/wp-content/themes/ucnewsportal/src/assets/fonts/exo-2/Exo2-Medium.woff2" crossorigin="anonymous"/>
        <link rel="preload" as="font" type="font/woff2" href="//hr.n1info.com/wp-content/themes/ucnewsportal/src/assets/fonts/exo-2/Exo2-Bold.woff2" crossorigin="anonymous"/>
        <link rel="preload" as="font" type="font/woff2" href="//hr.n1info.com/wp-content/themes/ucnewsportal/src/assets/fonts/exo-2/Exo2-SemiBold.woff2" crossorigin="anonymous"/>
        <link rel="preload" as="font" type="font/woff2" href="//hr.n1info.com/wp-content/themes/ucnewsportal/src/assets/fonts/exo-2/Exo2-ExtraBold.woff2" crossorigin="anonymous"/>
        <link rel="preload" as="font" type="font/woff2" href="//hr.n1info.com/wp-content/themes/ucnewsportal-n1/dist/assets/fonts/icon.woff2" crossorigin="anonymous"/>

        
        <!-- Favicon -->
        <link rel="shortcut icon" href="//hr.n1info.com/wp-content/themes/ucnewsportal-n1/dist/assets/images/favicon.ico" />
        <link rel="shortcut icon" href="//hr.n1info.com/wp-content/themes/ucnewsportal-n1/dist/assets/images/favicon-16x16.png" />
        <link rel="shortcut icon" href="//hr.n1info.com/wp-content/themes/ucnewsportal-n1/dist/assets/images/favicon-32x32.png" />

        <style type="text/css">			.heateorSssInstagramBackground{background:radial-gradient(circle at 30% 107%,#fdf497 0,#fdf497 5%,#fd5949 45%,#d6249f 60%,#285aeb 90%)}
											.heateor_sss_horizontal_sharing .heateorSssSharing,.heateor_sss_standard_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_horizontal_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_horizontal_sharing .heateorSssSharing:hover,.heateor_sss_standard_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		.heateor_sss_vertical_sharing .heateorSssSharing,.heateor_sss_floating_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_vertical_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_vertical_sharing .heateorSssSharing:hover,.heateor_sss_floating_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		
		@media screen and (max-width:783px) {.heateor_sss_vertical_sharing{display:none!important}}@media screen and (max-width:783px) {.heateor_sss_floating_follow_icons_container{display:none!important}}</style><meta name='robots' content='max-image-preview:large, index, follow, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO Premium plugin v15.9.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Tomislav Tomašević: Odluka o roditeljima odgojiteljima je zakonita! - N1</title>
	<link rel="canonical" href="https://hr.n1info.com/vijesti/tomislav-tomasevic-odluka-o-roditeljima-odgojiteljima-je-zakonita/" />
	<meta property="og:locale" content="hr_HR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Tomislav Tomašević: Odluka o roditeljima odgojiteljima je zakonita! - N1" />
	<meta property="og:description" content="Goruća tema od jučer je odluka Visokog upravnog suda o privremenoj obustavi izvršenja odluke kojom se mjera roditelj odgojitelj drastično. Glavna je to bila tema na današnjoj konferenciji za novinare gradonačelnika Tomislava Tomaševića." />
	<meta property="og:url" content="https://hr.n1info.com/vijesti/tomislav-tomasevic-odluka-o-roditeljima-odgojiteljima-je-zakonita/" />
	<meta property="og:site_name" content="N1" />
	<meta property="article:published_time" content="2022-04-26T09:56:13+00:00" />
	<meta property="article:modified_time" content="2022-04-26T10:04:08+00:00" />
	<meta property="og:image" content="https://hr.n1info.com/wp-content/uploads/2021/10/26/1635241238-WhatsApp-Image-2021-10-26-at-11.38.47-1200x800.jpeg" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="800" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:description" content="Goruća tema od jučer je odluka Visokog upravnog suda o privremenoj obustavi izvršenja odluke kojom se mjera roditelj odgojitelj drastično. Glavna je to bila tema na današnjoj konferenciji za novinare gradonačelnika Tomislava Tomaševića." />
	<meta name="twitter:creator" content="@tomislava.sila" />
	<meta name="twitter:label1" content="Autor">
	<meta name="twitter:data1" content="N1 Info">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://hr.n1info.com/#website","url":"https://hr.n1info.com/","name":"N1","description":"Najnovije, to\u010dne i neovisne vijesti | N1info","potentialAction":[{"@type":"SearchAction","target":"https://hr.n1info.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"hr"},{"@type":"WebPage","@id":"https://hr.n1info.com/vijesti/tomislav-tomasevic-odluka-o-roditeljima-odgojiteljima-je-zakonita/#webpage","url":"https://hr.n1info.com/vijesti/tomislav-tomasevic-odluka-o-roditeljima-odgojiteljima-je-zakonita/","name":"Tomislav Toma\u0161evi\u0107: Odluka o roditeljima odgojiteljima je zakonita! - N1","isPartOf":{"@id":"https://hr.n1info.com/#website"},"datePublished":"2022-04-26T09:56:13+00:00","dateModified":"2022-04-26T10:04:08+00:00","author":{"@id":"https://hr.n1info.com/#/schema/person/640030d6a55960a9ba966d2b07a657e6"},"breadcrumb":{"@id":"https://hr.n1info.com/vijesti/tomislav-tomasevic-odluka-o-roditeljima-odgojiteljima-je-zakonita/#breadcrumb"},"inLanguage":"hr","potentialAction":[{"@type":"ReadAction","target":["https://hr.n1info.com/vijesti/tomislav-tomasevic-odluka-o-roditeljima-odgojiteljima-je-zakonita/"]}]},{"@type":"BreadcrumbList","@id":"https://hr.n1info.com/vijesti/tomislav-tomasevic-odluka-o-roditeljima-odgojiteljima-je-zakonita/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://hr.n1info.com/","url":"https://hr.n1info.com/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://hr.n1info.com/vijesti/tomislav-tomasevic-odluka-o-roditeljima-odgojiteljima-je-zakonita/","url":"https://hr.n1info.com/vijesti/tomislav-tomasevic-odluka-o-roditeljima-odgojiteljima-je-zakonita/","name":"Tomislav Toma\u0161evi\u0107: Odluka o roditeljima odgojiteljima je zakonita!"}}]},{"@type":"Person","@id":"https://hr.n1info.com/#/schema/person/640030d6a55960a9ba966d2b07a657e6","name":"N1 Info","sameAs":["https://twitter.com/tomislava.sila"]}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//vjs.zencdn.net' />
<link rel='dns-prefetch' href='//imasdk.googleapis.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//connect.facebook.net' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='//hr.n1info.com/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css?ver=4.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='main-stylesheet-css'  href='//hr.n1info.com/wp-content/themes/ucnewsportal-n1/dist/assets/css/app.css?ver=1650628017' type='text/css' media='all' />
<link rel='stylesheet' id='videojs-css-css'  href='//vjs.zencdn.net/6.10/video-js.css?ver=6.10' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_frontend_css-css'  href='//hr.n1info.com/wp-content/plugins/sassy-social-share/public/css/sassy-social-share-public.css?ver=3.3.11' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_sharing_default_svg-css'  href='//hr.n1info.com/wp-content/plugins/sassy-social-share/admin/css/sassy-social-share-svg.css?ver=3.3.11' type='text/css' media='all' />
<script type='text/javascript' id='wpp-js-js-extra'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"1","sampling_rate":"100","ajax_url":"https:\/\/hr.n1info.com\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","ID":"4776759","token":"edf2d6e87b","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='//hr.n1info.com/wp-content/plugins/wordpress-popular-posts/public/js/wpp-4.2.0.min.js?ver=4.2.2' id='wpp-js-js'></script>
<script type='text/javascript' src='//vjs.zencdn.net/7.11.4/video.min.js?ver=7.11.4' id='videojs-js'></script>
<script type='text/javascript' src='//imasdk.googleapis.com/js/sdkloader/ima3.js?ver=3.0.0' id='videojs-ima-js-js'></script>
<script type='text/javascript' src='//hr.n1info.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='//hr.n1info.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='//hr.n1info.com/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='//hr.n1info.com/wp-includes/js/jquery/ui/mouse.min.js?ver=1.12.1' id='jquery-ui-mouse-js'></script>
<script type='text/javascript' src='//hr.n1info.com/wp-includes/js/jquery/ui/sortable.min.js?ver=1.12.1' id='jquery-ui-sortable-js'></script>
<script type='text/javascript' src='//hr.n1info.com/wp-includes/js/jquery/ui/resizable.min.js?ver=1.12.1' id='jquery-ui-resizable-js'></script>
<script type='text/javascript' src='//hr.n1info.com/wp-content/plugins/advanced-custom-fields-pro/assets/js/acf-input.min.js?ver=5.8.11' id='acf-input-js'></script>
<script type='text/javascript' src='//hr.n1info.com/wp-content/themes/ucnewsportal-n1/dist/assets/js/videojs-ima-new.js?ver=1650628017' id='ima-js'></script>
<script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/uuid/8.1.0/uuidv4.min.js?ver=8.1.0' id='uuid-cdn-js'></script>
<script type='text/javascript' src='//hr.n1info.com/wp-content/themes/ucnewsportal/viblast-player/viblast.js?ver=1650627853' id='viblast-js'></script>
<script type='text/javascript' src='//hr.n1info.com/wp-content/themes/ucnewsportal-n1/dist/assets/js/fb-sdk.js?ver=5.8.3' id='fb-sdk-js'></script>
<script type='text/javascript' src='//connect.facebook.net/hr_HR/sdk.js?ver=5.8.3' id='fb-sdk-cdn-js'></script>
<script type='text/javascript' id='add_manager_variables-js-extra'>
/* <![CDATA[ */
var addManagerParams = {"categories":["vijesti"],"tags":["mjera-roditelj-odgojitelj","tomislav-tomasevic"],"post_id":"4776759","post_url":"https:\/\/hr.n1info.com\/vijesti\/tomislav-tomasevic-odluka-o-roditeljima-odgojiteljima-je-zakonita\/"};
/* ]]> */
</script>
<script type='text/javascript' src='//hr.n1info.com/wp-content/themes/ucnewsportal-n1/dist/assets/js/add-manager-variables.js?ver=1650628017' id='add_manager_variables-js'></script>
<script type='text/javascript' id='generate-menu-js-extra'>
/* <![CDATA[ */
var objectPathUrl = {"imageUrl":"\/\/hr.n1info.com\/wp-content\/themes\/ucnewsportal-n1"};
/* ]]> */
</script>
<script type='text/javascript' src='//hr.n1info.com/wp-content/themes/ucnewsportal-n1/dist/assets/js/generate-menu.js?ver=1650628017' id='generate-menu-js'></script>
<link rel="https://api.w.org/" href="https://hr.n1info.com/wp-json/" /><link rel="alternate" type="application/json" href="https://hr.n1info.com/wp-json/wp/v2/posts/4776759" /><link rel="alternate" type="application/json+oembed" href="https://hr.n1info.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fhr.n1info.com%2Fvijesti%2Ftomislav-tomasevic-odluka-o-roditeljima-odgojiteljima-je-zakonita%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://hr.n1info.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fhr.n1info.com%2Fvijesti%2Ftomislav-tomasevic-odluka-o-roditeljima-odgojiteljima-je-zakonita%2F&#038;format=xml" />
<!-- Start AdManager-->

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>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</script>
<!-- End AdManager--><!-- (C)2000-2020 Gemius SA - gemiusPrism  / n1info.com/3 CRO Ceo sajt (N1 novi) -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'BxzlFusGUVumGVjZrHtnPJZD33lprrr36QI8fyYkwDf.e7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gars.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script><!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-M26DBTN');</script>
<!-- End Google Tag Manager -->
<script src="https://ughr.contentexchange.me/static/tracker.js" async></script><!-- Start Linker -->
<script async src="https://linker.hr/lw.js"></script>
<!-- End Linker --><!-- Start OneSignal -->
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
  window.OneSignal = window.OneSignal || [];
  OneSignal.push(function() {
    OneSignal.init({
      appId: "3ccd49a7-d619-428e-96e1-9d815ef2fbd6",
    });
  });
</script>
<!-- End OneSignal --><link rel="icon" href="https://hr.n1info.com/wp-content/uploads/2020/12/favicon.png" sizes="32x32" />
<link rel="icon" href="https://hr.n1info.com/wp-content/uploads/2020/12/favicon.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://hr.n1info.com/wp-content/uploads/2020/12/favicon.png" />
<meta name="msapplication-TileImage" content="https://hr.n1info.com/wp-content/uploads/2020/12/favicon.png" />
                    </head>
        <body class="post-template-default single single-post postid-4776759 single-format-standard n1 topbar">

    <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M26DBTN"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->


    

    <header class="header" role="banner">
        <div class="header-bottom">
            <div class="header-nav">

                <div class="header-nav__mob title-bar" data-responsive-toggle="mobile-menu">

                    <div class="header-logo">
                        <a class="header-logo__link" href="https://hr.n1info.com/" rel="home">
                            <img class="header-logo__img" alt="site logo" src="//hr.n1info.com/wp-content/themes/ucnewsportal-n1/dist/assets/images/logo-header.svg" />
                        </a>
                        <div class="lang-mob-view-wrapper">
                            <ul class="lang_switcher_mobile_view__menu menu" data-menu><li id="menu-item-4278390" class="lang-switcher-modal-open menu-item menu-item-type-custom menu-item-object-custom menu-item-4278390"><a href="#"><div class="sprite-icon">
					<svg>
						<use xlink:href="//hr.n1info.com/wp-content/themes/ucnewsportal-n1/dist/assets/images/svg-sprite.svg#Arrow_Down"></use>
					</svg>
				</div>HRV</a></li>
</ul>                        </div>
                    </div>

                    <div class="nav-live">
                        <a class="nav-live__link Play_Circle" href="https://hr.n1info.com/n1-tv-live-stream/" >
                            <span class="sprite-icon">
                                <svg>
                                    <use xlink:href="//hr.n1info.com/wp-content/themes/ucnewsportal-n1/dist/assets/images/svg-sprite.svg#Play_Circle"></use>
                                </svg>
                            </span>
                        </a>
                    </div>
                                             <div class="language-change">
                            <a class="language-change__link" href="/english " >ENG</a>
                        </div>
                    
                    
<form role="search" method="get" class="searchbox" action="https://hr.n1info.com/">
	<input type="text" name="s" class="searchbox-input" autocomplete="off" placeholder="Pretraži vijesti">
	<input type="submit" class="searchbox-submit" value="">
	<span class="searchbox-icon">
			<svg class="Search-Active">
				<use xlink:href="//hr.n1info.com/wp-content/themes/ucnewsportal-n1/dist/assets/images/svg-sprite.svg#Search_Active"></use>
			</svg>
			<svg class="Close">
				<use xlink:href="//hr.n1info.com/wp-content/themes/ucnewsportal-n1/dist/assets/images/svg-sprite.svg#Close"></use>
			</svg>
	</span>
		<svg class="Search">
			<use xlink:href="//hr.n1info.com/wp-content/themes/ucnewsportal-n1/dist/assets/images/svg-sprite.svg#Search_Inactive"></use>
		</svg>
</form>
                    <button class="menu-icon" aria-label="Main Menu"  type="button" data-toggle="mobile-menu">
                        <span></span>
                        <span></span>
                        <span></span>
                    </button>

                    <div class="navigation">
                                                    
<nav class="mobile-menu vertical menu" role="navigation"> 
	<script id="web-responsive-menu">
	generateMenu('web-responsive-menu');
	</script>
	<div class="nav-impressum">
	<ul class="footer-bottom__menu"><li id="menu-item-3702259" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3702259"><a href="https://hr.n1info.com/kontakt/">Kontakt</a></li>
<li id="menu-item-3702262" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3702262"><a href="https://hr.n1info.com/o-nama/">O nama</a></li>
<li id="menu-item-3702264" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3702264"><a href="https://hr.n1info.com/marketing/">Marketing</a></li>
<li id="menu-item-3702267" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3702267"><a href="https://hr.n1info.com/impressum/">Impressum</a></li>
<li id="menu-item-3702269" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3702269"><a href="https://hr.n1info.com/uvjeti-koristenja/">Uvjeti korištenja</a></li>
<li id="menu-item-3702272" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3702272"><a href="https://hr.n1info.com/politika-privatnosti/">Politika privatnosti</a></li>
<li id="menu-item-3702274" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3702274"><a href="https://hr-8nqof7qzeod2et99kimwqegbnmsmjnby.n1info.com/feed/">RSS</a></li>
<li id="menu-item-3702277" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3702277"><a href="https://hr.n1info.com/kontakt/">Vaše primjedbe</a></li>
</ul>    
	</div>
	<div class="social-menu">
		<div class="social-menu-container"><ul class="dropdown menu"><li id="menu-item-3702457" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3702457"><a target="_blank" rel="noopener" href="https://www.facebook.com/N1Hrvatska/"><div class="sprite-icon">
					<svg>
						<use xlink:href="//hr.n1info.com/wp-content/themes/ucnewsportal-n1/dist/assets/images/svg-sprite.svg#Facebook"></use>
					</svg>
				</div></a></li>
<li id="menu-item-3702459" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3702459"><a target="_blank" rel="noopener" href="https://www.youtube.com/user/N1info"><div class="sprite-icon">
					<svg>
						<use xlink:href="//hr.n1info.com/wp-content/themes/ucnewsportal-n1/dist/assets/images/svg-sprite.svg#Youtube"></use>
					</svg>
				</div></a></li>
<li id="menu-item-3702462" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3702462"><a target="_blank" rel="noopener" href="https://twitter.com/N1infoZG"><div class="sprite-icon">
					<svg>
						<use xlink:href="//hr.n1info.com/wp-content/themes/ucnewsportal-n1/dist/assets/images/svg-sprite.svg#Twitter"></use>
					</svg>
				</div></a></li>
<li id="menu-item-3702464" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3702464"><a target="_blank" rel="noopener" href="https://www.instagram.com/n1croatia/"><div class="sprite-icon">
					<svg>
						<use xlink:href="//hr.n1info.com/wp-content/themes/ucnewsportal-n1/dist/assets/images/svg-sprite.svg#Instagram"></use>
					</svg>
				</div></a></li>
<li id="menu-item-3702467" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3702467"><a href="/feed"><div class="sprite-icon">
					<svg>
						<use xlink:href="//hr.n1info.com/wp-content/themes/ucnewsportal-n1/dist/assets/images/svg-sprite.svg#RSS"></use>
					</svg>
				</div></a></li>
</ul></div>	</div>
	<div class="mobile-menu-copyright">
		N1 info 2022. Sva prava pridržana.	</div>
</nav>
                                            </div>

                    
<div class="modal-new modal-lang-switcher">
    <div class="modal-dialog">
        <div class="modal-header">
            <p>Izaberi izdanje:</p>
            <button class="btn-cancel">Zatvori</button>
        </div>
        <div class="modal-content">
            <div class="modal-body">
            <ul class="menu__modal" data-dropdown-menu><li id="menu-item-3721898" class="flag flag-sr menu-item menu-item-type-custom menu-item-object-custom menu-item-3721898"><a href="https://rs.n1info.com/">Srbija</a></li>
<li id="menu-item-3721899" class="menu-item--active flag flag-hr menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-3721899"><a href="https://hr.n1info.com/">Hrvatska</a></li>
<li id="menu-item-3721903" class="flag flag-ba menu-item menu-item-type-custom menu-item-object-custom menu-item-3721903"><a href="https://ba.n1info.com/">Bosna i Hercegovina</a></li>
<li id="menu-item-4096948" class="flag flag-si menu-item menu-item-type-custom menu-item-object-custom menu-item-4096948"><a href="https://n1info.si/">Slovenija</a></li>
</ul>            </div>
        </div>
    </div>
</div>
                </div>

                <div class="header-nav__desk" role="navigation">

                    <div class="uc-container-xl">

                        <div class="header-nav__desk-wrap">

                        <div class="header-logo show-for-large">
                            <a class="header-logo__img" href="https://hr.n1info.com/" rel="home">
                                <img class="header-logo__link" alt="N1 Logo" src="//hr.n1info.com/wp-content/themes/ucnewsportal-n1/dist/assets/images/logo-header.svg" />
                            </a>
                        </div>

                        <div class="lang-switcher">
                            <div class="lang-switcher__wrap">
                                <ul class="lang-switcher__menu menu dropdown" data-dropdown-menu><li id="menu-item-3702317" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-3702317"><a href="#"><div class="sprite-icon">
					<svg>
						<use xlink:href="//hr.n1info.com/wp-content/themes/ucnewsportal-n1/dist/assets/images/svg-sprite.svg#Arrow_Down"></use>
					</svg>
				</div>HRV</a>
<ul class="sub-menu">
	<li id="menu-item-3702319" class="flag flag-sr menu-item menu-item-type-custom menu-item-object-custom menu-item-3702319"><a href="https://rs.n1info.com/">Srbija</a></li>
	<li id="menu-item-3702322" class="menu-item--active flag flag-hr menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-3702322"><a href="https://hr.n1info.com/">Hrvatska</a></li>
	<li id="menu-item-3702324" class="flag flag-ba menu-item menu-item-type-custom menu-item-object-custom menu-item-3702324"><a href="https://ba.n1info.com/">Bosna i Hercegovina</a></li>
	<li id="menu-item-4096945" class="flag flag-si menu-item menu-item-type-custom menu-item-object-custom menu-item-4096945"><a href="https://n1info.si/">Slovenija</a></li>
</ul>
</li>
<li id="menu-item-3702327" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3702327"><a href="https://hr.n1info.com/english/">ENG</a></li>
</ul>                            </div>
                        </div>

                        <div class="navigation">
                            <ul class="dropdown menu menu--desktop" data-dropdown-menu><li id="menu-item-3702469" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3702469"><a href="https://hr.n1info.com/najnovije/">Najnovije</a></li>
<li id="menu-item-4623832" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4623832"><a href="https://hr.n1info.com/rat-u-ukrajini/">Rat u Ukrajini</a></li>
<li id="menu-item-3702472" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3702472"><a href="https://hr.n1info.com/koronavirus/">Koronavirus</a></li>
<li id="menu-item-3702474" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3702474"><a href="https://hr.n1info.com/vijesti/">Vijesti</a></li>
<li id="menu-item-3702479" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3702479"><a href="https://hr.n1info.com/svijet/">Svijet</a></li>
<li id="menu-item-3702484" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3702484"><a href="https://hr.n1info.com/sport-klub/">Sport Klub</a></li>
<li id="menu-item-4242322" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4242322"><a href="https://hr.n1info.com/vrijeme/">Vrijeme</a></li>
<li id="menu-item-3702487" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3702487"><a href="https://hr.n1info.com/video/">Video</a></li>
<li id="menu-item-3702489" class="dots-svg menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-3702489"><a href="#"><div class="sprite-icon">
					<svg>
						<use xlink:href="//hr.n1info.com/wp-content/themes/ucnewsportal-n1/dist/assets/images/svg-sprite.svg#More_Alt"></use>
					</svg>
				</div></a>
<ul class="dropdown menu vertical" data-toggle>
	<li id="menu-item-4723632" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4723632"><a href="https://hr.n1info.com/podcast/">N1 Podcast</a></li>
	<li id="menu-item-4242317" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4242317"><a href="https://hr.n1info.com/n1-komentar/">N1 Komentar</a></li>
	<li id="menu-item-4385546" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4385546"><a href="https://hr.n1info.com/n1-specijal/">N1 Specijal</a></li>
	<li id="menu-item-4410725" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4410725"><a href="https://hr.n1info.com/buducnost-europe/">Budućnost Europe</a></li>
	<li id="menu-item-3702494" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3702494"><a href="https://hr.n1info.com/kolumne/">Kolumne</a></li>
	<li id="menu-item-3702499" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3702499"><a href="https://hr.n1info.com/regija/">Regija</a></li>
	<li id="menu-item-3702482" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3702482"><a href="https://hr.n1info.com/biznis/">Biznis</a></li>
	<li id="menu-item-3702497" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3702497"><a href="https://hr.n1info.com/crna-kronika/">Crna kronika</a></li>
	<li id="menu-item-4242312" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4242312"><a href="https://hr.n1info.com/klimatske-promjene/">Klimatske promjene</a></li>
	<li id="menu-item-3702492" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3702492"><a href="https://hr.n1info.com/znanost/">Znanost</a></li>
	<li id="menu-item-3702504" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3702504"><a href="https://hr.n1info.com/zdravlje/">Zdravlje</a></li>
	<li id="menu-item-3702509" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3702509"><a href="https://hr.n1info.com/majka-i-dijete/">Majka i dijete</a></li>
	<li id="menu-item-3702502" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3702502"><a href="https://hr.n1info.com/kultura/">Kultura</a></li>
	<li id="menu-item-3702514" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3702514"><a href="https://hr.n1info.com/showbiz/">Showbiz</a></li>
	<li id="menu-item-3702517" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3702517"><a href="https://hr.n1info.com/tehnologija/">Tehnologija</a></li>
	<li id="menu-item-3702519" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3702519"><a href="https://hr.n1info.com/auto/">Auto</a></li>
	<li id="menu-item-3702507" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3702507"><a href="https://hr.n1info.com/lifestyle/">Lifestyle</a></li>
	<li id="menu-item-3702512" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3702512"><a href="https://hr.n1info.com/cooking/">Cooking</a></li>
	<li id="menu-item-3702522" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3702522"><a href="https://hr.n1info.com/ljubimci/">Ljubimci</a></li>
	<li id="menu-item-3702524" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3702524"><a href="https://hr.n1info.com/foto/">Foto</a></li>
</ul>
</li>
</ul>                        </div>

                        <div class="navigation-right  ">
                                                        <ul class="menu__desktop-right menu dropdown" data-dropdown-menu><li id="menu-item-3715427" class="menu-item--program menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-3715427"><a><div class="sprite-icon">
					<svg>
						<use xlink:href="//hr.n1info.com/wp-content/themes/ucnewsportal-n1/dist/assets/images/svg-sprite.svg#Arrow_Down"></use>
					</svg>
				</div>N1 TV</a>
<ul class="sub-menu">
	<li id="menu-item-3715432" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3715432"><a href="https://hr.n1info.com/tv-emisije/">TV Emisije</a></li>
	<li id="menu-item-3715436" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3715436"><a href="https://hr.n1info.com/tv-lica/">TV Lica</a></li>
	<li id="menu-item-3721943" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3721943"><a href="https://hr.n1info.com/tv-program/">TV Program</a></li>
</ul>
</li>
<li id="menu-item-3707625" class="menu-item--live menu-item menu-item-type-custom menu-item-object-custom menu-item-3707625"><a href="https://hr.n1info.com/n1-tv-live-stream/"><div class="sprite-icon">
					<svg>
						<use xlink:href="//hr.n1info.com/wp-content/themes/ucnewsportal-n1/dist/assets/images/svg-sprite.svg#Play"></use>
					</svg>
				</div>Gledaj uživo</a></li>
</ul>                            
<form role="search" method="get" class="searchbox" action="https://hr.n1info.com/">
	<input type="text" name="s" class="searchbox-input" autocomplete="off" placeholder="Pretraži vijesti">
	<input type="submit" class="searchbox-submit" value="">
	<span class="searchbox-icon">
			<svg class="Search-Active">
				<use xlink:href="//hr.n1info.com/wp-content/themes/ucnewsportal-n1/dist/assets/images/svg-sprite.svg#Search_Active"></use>
			</svg>
			<svg class="Close">
				<use xlink:href="//hr.n1info.com/wp-content/themes/ucnewsportal-n1/dist/assets/images/svg-sprite.svg#Close"></use>
			</svg>
	</span>
		<svg class="Search">
			<use xlink:href="//hr.n1info.com/wp-content/themes/ucnewsportal-n1/dist/assets/images/svg-sprite.svg#Search_Inactive"></use>
		</svg>
</form>                        </div>

                    </div>

                    </div>

                </div>
            </div>

            <div class="header-title" id="sticky">
                <div class="grid-container">

                                                    <div class="entry-title">
                            <h1 class="entry-title-item">Tomislav Tomašević: Odluka o roditeljima odgojiteljima je zakonita!</h1>                                </div>
                            
                </div>

            </div>

            
<div class="header-progress">
  <div class="header-progress__bar">
  </div>
</div>
        </div>

    </header>

        <div class="wallpaper-banners">
        <div class='uc-banner'><!-- /21876124292/N1_Hrvatska/N1-Hrvatska-LIJEVI-WallP -->
<div id='div-gpt-ad-1603375089627-0' style='width: 360px; height: 1080px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1603375089627-0'); });
  </script>
</div></div><div class='uc-banner'><!-- /21876124292/N1_Hrvatska/N1-Hrvatska-DESNI-WallP -->
<div id='div-gpt-ad-1603375026152-0' style='width: 360px; height: 1080px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1603375026152-0'); });
  </script>
</div>

</div>    </div>
    
<div class="wrapper-singlepost">
    <div class="main-container">
        	<div class="banner-promotion single-post-banner">
		<!-- Inner -->
		<div class="inner">
			<div class="container">
				<div class="banner-placeholder">
											<p class="placeholder-text">
							Oglas						</p>
										
					<!-- /21876124292/N1_Hrvatska/N1_HR-Billboard -->
<div id='div-gpt-ad-1602111996065-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1602111996065-0'); });
  </script>
</div>				</div>
			</div>
		</div>
	</div>
	
        <div class="main-grid">
            <main class="main-content">
                <div class="uc-badge-wrapper">
                                </div>
                <!-- Post title and meta -->
                <div class="main-head">
                    <h1 class="entry-title">Tomislav Tomašević: Odluka o roditeljima odgojiteljima je zakonita!</h1><div class='meta'>
				<div class='meta-wrapper'>
				<span class='cat-name'>
					<a class='cat-name__link' href='https://hr.n1info.com/vijesti/'>Vijesti</a>
				</span><span class="post-author"><a rel="author" class="fn"><b>Autor:</b>N1 Info</a></span><span class="post-time"><span>26. tra. 2022</span><span>11:56 > <b>12:04</b></span></span><span class='post-comments-no'>
						<svg>
							<use xlink:href=' //hr.n1info.com/wp-content/themes/ucnewsportal-n1/dist/assets/images/svg-sprite.svg#Comment'></use>
						</svg>
					</span></div></div>                </div>

                                    
<div id="post-4776759" class="post-4776759 post type-post status-publish format-standard hentry category-vijesti tag-mjera-roditelj-odgojitelj tag-tomislav-tomasevic" new-ct=false>
    <div class="entry-content">

        <div class="heateor_sss_sharing_container heateor_sss_horizontal_sharing" ss-offset="0" heateor-sss-data-href='https://hr.n1info.com/vijesti/tomislav-tomasevic-odluka-o-roditeljima-odgojiteljima-je-zakonita/'><div class="heateor_sss_sharing_title" style="font-weight:bold"> Podijeli:</div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fhr.n1info.com%2Fvijesti%2Ftomislav-tomasevic-odluka-o-roditeljima-odgojiteljima-je-zakonita%2F")'><svg><use xlink:href="//hr.n1info.com/wp-content/themes/ucnewsportal-n1/dist/assets/images/svg-sprite.svg#Facebook"></use></svg></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=Tomislav%20Toma%C5%A1evi%C4%87%3A%20Odluka%20o%20roditeljima%20odgojiteljima%20je%20zakonita%21&url=https%3A%2F%2Fhr.n1info.com%2Fvijesti%2Ftomislav-tomasevic-odluka-o-roditeljima-odgojiteljima-je-zakonita%2F")'><svg><use xlink:href="//hr.n1info.com/wp-content/themes/ucnewsportal-n1/dist/assets/images/svg-sprite.svg#Twitter"></use></svg></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Email" Title="Email" class="heateorSssSharing heateorSssEmailBackground"  onclick="window.open('mailto:?subject=' + decodeURIComponent('Tomislav%20Toma%C5%A1evi%C4%87%3A%20Odluka%20o%20roditeljima%20odgojiteljima%20je%20zakonita%21' ).replace('&', '%26') + '&body=' + decodeURIComponent('https%3A%2F%2Fhr.n1info.com%2Fvijesti%2Ftomislav-tomasevic-odluka-o-roditeljima-odgojiteljima-je-zakonita%2F' ), '_blank')"><svg><use xlink:href="//hr.n1info.com/wp-content/themes/ucnewsportal-n1/dist/assets/images/svg-sprite.svg#Mail"></use></svg></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Copy Link" Title="Copy Link" class="heateorSssSharing heateorSssCopyLinkBackground"><svg><use xlink:href="//hr.n1info.com/wp-content/themes/ucnewsportal-n1/dist/assets/images/svg-sprite.svg#Hyperlink"></use></svg></i></li></ul><div class="heateorSssClear"></div></div><!-- Featured Image/Video -->

	
		
		<!-- Featured Image/Video -->
		<div class="feature-media video">
			<div class="uc-stream">
				<video-js
					id="content_video"
					class="videos-data vjs-16-9 vjs-default-skin vjs-big-play-centered"
					data-viblast-key=""
					width="100%"
					height="100%"
					data-default_thumbnail="//hr.n1info.com/wp-content/themes/ucnewsportal-n1/dist/assets/images/placeholder-image.jpg"
					data-ad="https://pubads.g.doubleclick.net/gampad/ads?iu=/21876124292/N1_Hrvatska/N1-HR-Video&amp;description_url=https%3A%2F%2Fhr.n1info.com%2F&amp;tfcd=0&amp;npa=0&amp;sz=400x300%7C640x480&amp;gdfp_req=1&amp;output=vast&amp;unviewed_position_start=1&amp;env=vp&amp;impl=s&amp;correlator=&amp;cust_params=category%3Dvijesti%26article_tags%3Dmjera-roditelj-odgojitelj%2Ctomislav-tomasevic%26article_id%3D4776759"
					data-url="https://best-vod.umn.cdn.united.cloud/stream?asset=zgtomasevicroditeljodgojiteljsotema120220426115008297-n1info-hr-worldwide&#038;stream=hp1400&#038;t=0&#038;player=m3u8v&#038;sp=n1info&#038;u=n1info&#038;p=n1Sh4redSecre7iNf0"
					data-thumbnail="https://hr.n1info.com/wp-content/uploads/2022/04/ZG-TOMASEVIC RODITELJ ODGOJITELJ-SOT-EMA-1(20220426-115008297).mxf.jpg">
					<source
						data-thumbnail="https://hr.n1info.com/wp-content/uploads/2022/04/ZG-TOMASEVIC RODITELJ ODGOJITELJ-SOT-EMA-1(20220426-115008297).mxf.jpg"
						src="https://best-vod.umn.cdn.united.cloud/stream?asset=zgtomasevicroditeljodgojiteljsotema120220426115008297-n1info-hr-worldwide&#038;stream=hp1400&#038;t=0&#038;player=m3u8v&#038;sp=n1info&#038;u=n1info&#038;p=n1Sh4redSecre7iNf0">
					</source>
				</video-js>
			</div>
		</div>
		<script>

			function animateButton(btnClass){
				jQuery(btnClass).removeClass('animate');
				setTimeout(function(){
					jQuery(btnClass).addClass('animate');
				},0);
			}
		</script>
		



	<p><strong>Goruća tema od jučer je odluka Visokog upravnog suda o privremenoj obustavi izvršenja odluke kojom se mjera roditelj odgojitelj drastično. Glavna je to bila tema na današnjoj konferenciji za novinare gradonačelnika Tomislava Tomaševića.</strong></p>	<div class="article-banner">
		<!-- /21876124292/N1_Hrvatska/n1-hr-inText -->
<div id='div-gpt-ad-1620633087710-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1620633087710-0'); });
  </script>
</div>	</div>
	<p> </p>
<p> </p>
<h2>O roditeljima odgojitelima</h2>
<div class="dynamic-banner"><!-- /21876124292/N1_Hrvatska/n1-hr-dinamicki-InText --></p>
<div id='div-gpt-ad-1622630715483-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1622630715483-0'); });
  </script>
</div>
</div>
<p>“Što se tiče mjere, još kao zastupnik oporbe sam kritizirao tu mjeru. Na nju je potrošeno 15 puta više nego na gradnju vrtića u Zagrebu. Odlučili smo prekinuti taj začarani krug. Ta naknada stalno raste. Visoki upravni sud je jučer donio rješenje o privremenoj mjeri. Mi to rješenje još uvijek nismo dobili pa ne mogu dati detalje, a onda ćemo razmotriti sve pravne lijekove vezane za samu mjeru. Skupština je prije 5 mjeseci donijela odluku i žao mi je da je odluka o privremenoj obustavi donesena a da se ne zna odluka o tome da li je odluka Skupštine bila u skladu sa zakonom. Mi smo uvjereni da je odluka zakonita, da nismo izmijenili onu odluku ona bi bila štetno za javni interes i politiku grada Zagreba. Od lipnja je svaki mjesec moguće trajati daljnje preispitivanje na sudu, a to je 40 milijuna kuna mjesečno”.</p>
<h2>O kompenzacijskim mjerama</h2>
<p>“Mi i dalje radimo na prilagodbi određenih objekata kao da sve ide dalje. Mi nemamo luksuz da čekamo, već i dalje radimo na povećanju kapaciteta, a namjeravamo i graditi nove vrtiće. Grad ne poštuje Državni pedagoški standard već desetljećima. Nadamo se što skorijoj odluci suda, ali s druge strane ukoliko odluka suda bude nepovoljna za nas, to će biti jedan vrlo ozbiljan presedan i za nacionalnu politiku i druge gradske politike”.</p>
<h2>Od kuda će se financirati nastavak mjere?</h2>
<div class="dynamic-banner"><!-- /21876124292/N1_Hrvatska/N1-HR-Dynamic-Intext-2 --></p>
<div id='div-gpt-ad-1644236592338-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1644236592338-0'); });
  </script>
</div>
</div>
<p>“Ne želim prejudicirati odluke suda. Treba reći i da nije problem u sljedećih mjesec dana već u lipnju, jer se naknada isplaćuje retroaktivno. Ako će to trajati više od mjesec dana, morat ćemo ići u rebalans proračuna. Pitao bi glasnu oporbu kome bi oni uzeli te novce. Oni su to htjeli uzeti iz subvencija ZET-a, neka oporba kaže gdje bi uzela. Morali bi ući u rebalans i naći način. Mi imamo konsolidiranog duga 4,8 milijardi kuna. A mi nismo imali dovoljno novca niti za isplatiti plaće kad smo došli na vlast. Takva je bila financijska rupa ne samo na razini duga nego i na razini likvidnosti”.</p>
<h2>A što je s vrtićima?</h2>
<p>“Mi smo obećali izgraditi 12 vrtića u sljedeće četiri godine i na tome ostajemo čvrsti, čak i ako bude nepovoljna odluka suda. Tražiti ćemo i financiranje iz EU fondova, naći ćemo način. Želimo više ulagati u odgoj i obrazovanje nego što je to bio slučaj proteklih godina. U četvrtak ćemo u Skupštini obrazložiti sve korake oko privremene adaptacije zgrada u vrtiće i sve druge planove”.</p>
<h2>O Ivici Lovriću</h2>
<div class="dynamic-banner"><!-- /21876124292/N1_Hrvatska/N1-HR-Dynamic-Intext-3 --></p>
<div id='div-gpt-ad-1644236816015-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1644236816015-0'); });
  </script>
</div>
</div>
<p>“Samo ću reći ovo. Ustroj gradske uprave je reguliran posebnim zakonom. Nakon preustroja ja sam donio odluku da se ukida mjesto svih posebnih savjeta u Gradu. Na tom mjestu je i on, ali ne samo on. Ti ljudi se stavljaju na takozvano raspolaganje. Meni takvi savjetnici ne trebaju” rekao je Tomašević, prenosi <a href="https://www.vecernji.hr/zagreb/uzivo-konferencija-za-novinare-tomislava-tomasevica-i-suradnika-1581677" target="_blank">Večernji list.</a></p>
            </div>

    <footer class="tags-wrapper">
                                <span class="tags-title">Tagovi</span>
                <div>
                    <a href="https://hr.n1info.com/tag/mjera-roditelj-odgojitelj/" rel="tag">mjera roditelj odgojitelj</a><a href="https://hr.n1info.com/tag/tomislav-tomasevic/" rel="tag">Tomislav Tomašević</a>                </div>
        
    </footer>

    	<div class="article-banner">
		<!-- /21876124292/N1_Hrvatska/n1-hr-afterText -->
<div id='div-gpt-ad-1621846281270-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1621846281270-0'); });
  </script>
</div>	</div>
	
    <!-- Personalised CE Widget -->
        <!-- End Personalised CE Widget -->

    <!-- Comment forma Coral -->
    
        <div id="coral_wrapper" class="mobile-coral">
            <span class="title-comment">Komentari</span>

            <!-- CORAL USERNAME INPUT --->
            <div class="inner-coralusername">
                <p class="coral-title"> Vaš komentar</p>
                <label> Ime </label>
                <input id="coraltalk-username" type="text" placeholder=" Ime " maxlength="20"/>
            </div>
            <!-- CORAL COMMENT FORM PLACEHOLDER --->
            <div id="coral_thread"></div>
        </div>
        <!-- End comment forma Coral -->

</div>
                
                <!-- Popular 24h, same category -->
                
	<div class="related-components">
		<section class="uc-block-post-grid featuredpost all-related-posts">
			<div class="uc-post-grid-block-header">
										<h2 class="uc-post-grid-section-title"> Najčitanije vijesti - Vijesti</h2>
									</div>
			<div class="related-posts uc-post-grid-items" style="width:100%;">

					
					<article class="post-4771820 post type-post status-publish format-standard hentry category-vijesti tag-andrej-plenkovic tag-damir-habijan tag-hdz tag-komunikacija tag-sandra-bencic tag-tnt-dvoboj tag-zoran-milanovic">

						<div class="uc-block-post-grid-image ">
							<!-- Liveblog badge -->
														<!-- End liveblog badge -->
							<a href="https://hr.n1info.com/vijesti/dvoboj-bencic-i-habijan-prepucavali-se-tko-od-njih-zivi-u-paralelnom-svemiru/" rel="bookmark" aria-hidden="true" tabindex="-1"><img width="550" height="360" src="https://hr.n1info.com/wp-content/uploads/2022/04/24/1650792657-zg-sandra-bencic-i-damir-habijan-clf-240422.10_19_32_02.Still001-550x360.jpg" class="attachment-two-column-header size-two-column-header" alt="" loading="lazy" /></a>
						</div>
						<div class="uc-block-post-grid-text">
							<header class="uc-block-post-grid-header">
								<h3 class="uc-block-post-grid-title"><a class="uc-block-post-grid-title-link" href="https://hr.n1info.com/vijesti/dvoboj-bencic-i-habijan-prepucavali-se-tko-od-njih-zivi-u-paralelnom-svemiru/" rel="bookmark">Dvoboj: Benčić i Habijan prepucavali se tko od njih živi u paralelnom svemiru</a></h3>
								<div class="uc-block-post-grid-byline">
									<time datetime="datetime" class="uc-block-post-grid-date" itemprop="datePublished">24. tra. 2022</time>
									<a href='https://hr.n1info.com/vijesti/dvoboj-bencic-i-habijan-prepucavali-se-tko-od-njih-zivi-u-paralelnom-svemiru/#coral_thread' class='total-comments' style="" ><span>
				<svg>
					<use xlink:href=' //hr.n1info.com/wp-content/themes/ucnewsportal-n1/dist/assets/images/svg-sprite.svg#Comment'></use>
				</svg>
				</span>7</a>								</div>
							</header>
						</div>

						<div class="uc-block-post-grid-byline mobile">
							<time datetime="datetime" class="uc-block-post-grid-date" itemprop="datePublished">24. tra. 2022</time>
							<a href='https://hr.n1info.com/vijesti/dvoboj-bencic-i-habijan-prepucavali-se-tko-od-njih-zivi-u-paralelnom-svemiru/#coral_thread' class='total-comments' style="" ><span>
				<svg>
					<use xlink:href=' //hr.n1info.com/wp-content/themes/ucnewsportal-n1/dist/assets/images/svg-sprite.svg#Comment'></use>
				</svg>
				</span>7</a>						</div>

					</article>
						
					<article class="post-4774774 post type-post status-publish format-standard hentry category-vijesti tag-cijene-goriva">

						<div class="uc-block-post-grid-image ">
							<!-- Liveblog badge -->
														<!-- End liveblog badge -->
							<a href="https://hr.n1info.com/vijesti/opet-nove-cijene-goriva-pogledajte-koliko-cemo-ga-placati-od-ponoci/" rel="bookmark" aria-hidden="true" tabindex="-1"><img width="550" height="360" src="https://hr.n1info.com/wp-content/uploads/2022/04/25/1650892974-PXL_120422_92959255-1-550x360.jpg" class="attachment-two-column-header size-two-column-header" alt="" loading="lazy" /></a>
						</div>
						<div class="uc-block-post-grid-text">
							<header class="uc-block-post-grid-header">
								<h3 class="uc-block-post-grid-title"><a class="uc-block-post-grid-title-link" href="https://hr.n1info.com/vijesti/opet-nove-cijene-goriva-pogledajte-koliko-cemo-ga-placati-od-ponoci/" rel="bookmark">Opet nove cijene goriva: Pogledajte koliko ćemo ga plaćati od ponoći</a></h3>
								<div class="uc-block-post-grid-byline">
									<time datetime="datetime" class="uc-block-post-grid-date" itemprop="datePublished">15:23</time>
									<a href='https://hr.n1info.com/vijesti/opet-nove-cijene-goriva-pogledajte-koliko-cemo-ga-placati-od-ponoci/#coral_thread' class='total-comments' style="" ><span>
				<svg>
					<use xlink:href=' //hr.n1info.com/wp-content/themes/ucnewsportal-n1/dist/assets/images/svg-sprite.svg#Comment'></use>
				</svg>
				</span>0</a>								</div>
							</header>
						</div>

						<div class="uc-block-post-grid-byline mobile">
							<time datetime="datetime" class="uc-block-post-grid-date" itemprop="datePublished">15:23</time>
							<a href='https://hr.n1info.com/vijesti/opet-nove-cijene-goriva-pogledajte-koliko-cemo-ga-placati-od-ponoci/#coral_thread' class='total-comments' style="" ><span>
				<svg>
					<use xlink:href=' //hr.n1info.com/wp-content/themes/ucnewsportal-n1/dist/assets/images/svg-sprite.svg#Comment'></use>
				</svg>
				</span>0</a>						</div>

					</article>
						
					<article class="post-4774501 post type-post status-publish format-standard hentry category-vijesti tag-emmanuel-macron tag-izbori-u-francuskoj tag-zoran-milanovic">

						<div class="uc-block-post-grid-image ">
							<!-- Liveblog badge -->
														<!-- End liveblog badge -->
							<a href="https://hr.n1info.com/vijesti/milanovic-cestitao-macronu-na-pobjedi-pogledajte-sto-mu-je-napisao/" rel="bookmark" aria-hidden="true" tabindex="-1"><img width="550" height="360" src="https://hr.n1info.com/wp-content/uploads/2021/11/25/1637833731-ZG-MILANOVIC-MACRON-RUKOVANJE-VO-LUS-120211125-095346897.mxf_.00_00_09_01.Still002-550x360.jpg" class="attachment-two-column-header size-two-column-header" alt="" loading="lazy" /></a>
						</div>
						<div class="uc-block-post-grid-text">
							<header class="uc-block-post-grid-header">
								<h3 class="uc-block-post-grid-title"><a class="uc-block-post-grid-title-link" href="https://hr.n1info.com/vijesti/milanovic-cestitao-macronu-na-pobjedi-pogledajte-sto-mu-je-napisao/" rel="bookmark">Milanović čestitao Macronu na pobjedi, pogledajte što mu je napisao</a></h3>
								<div class="uc-block-post-grid-byline">
									<time datetime="datetime" class="uc-block-post-grid-date" itemprop="datePublished">13:45</time>
									<a href='https://hr.n1info.com/vijesti/milanovic-cestitao-macronu-na-pobjedi-pogledajte-sto-mu-je-napisao/#coral_thread' class='total-comments' style="" ><span>
				<svg>
					<use xlink:href=' //hr.n1info.com/wp-content/themes/ucnewsportal-n1/dist/assets/images/svg-sprite.svg#Comment'></use>
				</svg>
				</span>0</a>								</div>
							</header>
						</div>

						<div class="uc-block-post-grid-byline mobile">
							<time datetime="datetime" class="uc-block-post-grid-date" itemprop="datePublished">13:45</time>
							<a href='https://hr.n1info.com/vijesti/milanovic-cestitao-macronu-na-pobjedi-pogledajte-sto-mu-je-napisao/#coral_thread' class='total-comments' style="" ><span>
				<svg>
					<use xlink:href=' //hr.n1info.com/wp-content/themes/ucnewsportal-n1/dist/assets/images/svg-sprite.svg#Comment'></use>
				</svg>
				</span>0</a>						</div>

					</article>
						
					<article class="post-4776197 post type-post status-publish format-standard hentry category-vijesti tag-povlacenje-proizvoda">

						<div class="uc-block-post-grid-image ">
							<!-- Liveblog badge -->
														<!-- End liveblog badge -->
							<a href="https://hr.n1info.com/vijesti/s-polica-trgovina-povlaci-se-voce-sadrzi-previse-pesticida/" rel="bookmark" aria-hidden="true" tabindex="-1"><img width="550" height="360" src="https://hr.n1info.com/wp-content/uploads/2021/08/09/1628497721-supermarket-949913_1920-550x360.jpg" class="attachment-two-column-header size-two-column-header" alt="" loading="lazy" /></a>
						</div>
						<div class="uc-block-post-grid-text">
							<header class="uc-block-post-grid-header">
								<h3 class="uc-block-post-grid-title"><a class="uc-block-post-grid-title-link" href="https://hr.n1info.com/vijesti/s-polica-trgovina-povlaci-se-voce-sadrzi-previse-pesticida/" rel="bookmark">S polica trgovina povlači se voće, sadrži previše pesticida</a></h3>
								<div class="uc-block-post-grid-byline">
									<time datetime="datetime" class="uc-block-post-grid-date" itemprop="datePublished">09:16</time>
									<a href='https://hr.n1info.com/vijesti/s-polica-trgovina-povlaci-se-voce-sadrzi-previse-pesticida/#coral_thread' class='total-comments' style="" ><span>
				<svg>
					<use xlink:href=' //hr.n1info.com/wp-content/themes/ucnewsportal-n1/dist/assets/images/svg-sprite.svg#Comment'></use>
				</svg>
				</span>0</a>								</div>
							</header>
						</div>

						<div class="uc-block-post-grid-byline mobile">
							<time datetime="datetime" class="uc-block-post-grid-date" itemprop="datePublished">09:16</time>
							<a href='https://hr.n1info.com/vijesti/s-polica-trgovina-povlaci-se-voce-sadrzi-previse-pesticida/#coral_thread' class='total-comments' style="" ><span>
				<svg>
					<use xlink:href=' //hr.n1info.com/wp-content/themes/ucnewsportal-n1/dist/assets/images/svg-sprite.svg#Comment'></use>
				</svg>
				</span>0</a>						</div>

					</article>
						
			</div>
		</section>
	</div>

	                <!-- End Popular 24h, same category -->

                <!--  Bex content -->
                <div data-contentexchange-widget="WQnYrwzzQJhF9Ama2" data-contentexchange-source="ughr"></div><div class="lwdgt" data-wid="373"></div><div class="lwdgt" data-wid="366"></div><div class="lwdgt" data-wid="406"></div>                <!--  End Bex content -->

                <!--  Image modal -->
                <div class="modal">
                    <span class="close-modal sprite-icon Close">
                        <svg>
                            <use xlink:href="//hr.n1info.com/wp-content/themes/ucnewsportal-n1/dist/assets/images/svg-sprite.svg#Close"></use>
                        </svg>
                    </span>
                    <div class="modal-content">
                        <img src="" alt="" />
                        <div class="modal-image-info"></div>
                    </div>
                </div>
                <!--  End Image modal -->


            </main>
            <aside class="sidebar">
    <div class="article-sidebar ">
                        <!-- News post sidebar -->
                <!-- Latest news | all category -->
<section class="other-news latest-news-all">
    <div class="uc-post-grid-block-header">
        <h2 class="uc-post-grid-section-title"> Najnovije vijesti </h2>
    </div>

    
        <!-------------------- post HTML DOM structure ---------------------->

        <article class="post-4776836 post type-post status-publish format-standard hentry category-vijesti tag-supetar">
            <div class="uc-block-post-grid-image">
                <!-- Liveblog badge -->
                                <!-- End liveblog badge -->
                <a href="https://hr.n1info.com/vijesti/gradonacelnica-supetra-o-sukobu-s-hotelom-nezakonito-su-se-uknjizili/" title="Gradonačelnica Supetra o sukobu s hotelom: Nezakonito su se uknjižili"><img width="175" height="117" src="https://hr.n1info.com/wp-content/uploads/2021/12/14/1639504436-Ivana-Markovic-175x117.jpg" class="attachment-featured-block-small size-featured-block-small" alt="" loading="lazy" srcset="https://hr.n1info.com/wp-content/uploads/2021/12/14/1639504436-Ivana-Markovic-175x117.jpg 175w, https://hr.n1info.com/wp-content/uploads/2021/12/14/1639504436-Ivana-Markovic-750x500.jpg 750w, https://hr.n1info.com/wp-content/uploads/2021/12/14/1639504436-Ivana-Markovic-1200x800.jpg 1200w, https://hr.n1info.com/wp-content/uploads/2021/12/14/1639504436-Ivana-Markovic-220x147.jpg 220w, https://hr.n1info.com/wp-content/uploads/2021/12/14/1639504436-Ivana-Markovic-330x220.jpg 330w, https://hr.n1info.com/wp-content/uploads/2021/12/14/1639504436-Ivana-Markovic-550x366.jpg 550w" sizes="(max-width: 175px) 100vw, 175px" /></a>
            </div>

            <div class="uc-block-post-grid-text">
                <header class="uc-block-post-grid-header">
                    <h5 class="uc-block-post-grid-title"><a href="https://hr.n1info.com/vijesti/gradonacelnica-supetra-o-sukobu-s-hotelom-nezakonito-su-se-uknjizili/" rel="bookmark">Gradonačelnica Supetra o sukobu s hotelom: Nezakonito su se uknjižili</a></h5>
                    <div class="uc-block-post-grid-byline">
                        <div class="uc-block-post-grid-cat_name">
                            <a href='https://hr.n1info.com/vijesti/' class="uc-block-post-grid-cat_name_link">Vijesti</a>
                        </div>
                        <time class="uc-block-post-grid-date" datetime="prije nekoliko minuta">prije nekoliko minuta</time>
                        <a href='https://hr.n1info.com/vijesti/gradonacelnica-supetra-o-sukobu-s-hotelom-nezakonito-su-se-uknjizili/#coral_thread' class='total-comments' style="" ><span>
				<svg>
					<use xlink:href=' //hr.n1info.com/wp-content/themes/ucnewsportal-n1/dist/assets/images/svg-sprite.svg#Comment'></use>
				</svg>
				</span>0</a>                    </div>
                </header>
            </div>
            <div class="uc-block-post-grid-byline mobile">
                <div class="uc-block-post-grid-cat_name">
                    <a href='https://hr.n1info.com/vijesti/' class="uc-block-post-grid-cat_name_link">Vijesti</a>
                </div>
                <time class="uc-block-post-grid-date" datetime="prije nekoliko minuta">prije nekoliko minuta</time>
            <a href='https://hr.n1info.com/vijesti/gradonacelnica-supetra-o-sukobu-s-hotelom-nezakonito-su-se-uknjizili/#coral_thread' class='total-comments' style="" ><span>
				<svg>
					<use xlink:href=' //hr.n1info.com/wp-content/themes/ucnewsportal-n1/dist/assets/images/svg-sprite.svg#Comment'></use>
				</svg>
				</span>0</a>            </div>
        </article>

        
        <!-------------------- post HTML DOM structure ---------------------->

        <article class="post-4776834 post type-post status-publish format-standard hentry category-n1-studio-uzivo tag-andrej-plenkovic tag-n1tv tag-udba tag-zoran-milanovic">
            <div class="uc-block-post-grid-image">
                <!-- Liveblog badge -->
                                <!-- End liveblog badge -->
                <a href="https://hr.n1info.com/video/n1-studio-uzivo/zoran-milanovic-udbasenkovic-je-proglasio-generale-kriminalcima/" title="Zoran Milanović: Udbašenković je proglasio generale kriminalcima"><img width="175" height="117" src="https://hr.n1info.com/wp-content/uploads/2022/04/26/1650962845-zoran-milanovic-175x117.png" class="attachment-featured-block-small size-featured-block-small" alt="" loading="lazy" srcset="https://hr.n1info.com/wp-content/uploads/2022/04/26/1650962845-zoran-milanovic-175x117.png 175w, https://hr.n1info.com/wp-content/uploads/2022/04/26/1650962845-zoran-milanovic-750x500.png 750w, https://hr.n1info.com/wp-content/uploads/2022/04/26/1650962845-zoran-milanovic-220x147.png 220w, https://hr.n1info.com/wp-content/uploads/2022/04/26/1650962845-zoran-milanovic-330x220.png 330w, https://hr.n1info.com/wp-content/uploads/2022/04/26/1650962845-zoran-milanovic-550x366.png 550w" sizes="(max-width: 175px) 100vw, 175px" /></a>
            </div>

            <div class="uc-block-post-grid-text">
                <header class="uc-block-post-grid-header">
                    <h5 class="uc-block-post-grid-title"><a href="https://hr.n1info.com/video/n1-studio-uzivo/zoran-milanovic-udbasenkovic-je-proglasio-generale-kriminalcima/" rel="bookmark">Zoran Milanović: Udbašenković je proglasio generale kriminalcima</a></h5>
                    <div class="uc-block-post-grid-byline">
                        <div class="uc-block-post-grid-cat_name">
                            <a href='https://hr.n1info.com/video/n1-studio-uzivo/' class="uc-block-post-grid-cat_name_link">N1 Studio uživo</a>
                        </div>
                        <time class="uc-block-post-grid-date" datetime="prije nekoliko minuta">prije nekoliko minuta</time>
                        <a href='https://hr.n1info.com/video/n1-studio-uzivo/zoran-milanovic-udbasenkovic-je-proglasio-generale-kriminalcima/#coral_thread' class='total-comments' style="" ><span>
				<svg>
					<use xlink:href=' //hr.n1info.com/wp-content/themes/ucnewsportal-n1/dist/assets/images/svg-sprite.svg#Comment'></use>
				</svg>
				</span>0</a>                    </div>
                </header>
            </div>
            <div class="uc-block-post-grid-byline mobile">
                <div class="uc-block-post-grid-cat_name">
                    <a href='https://hr.n1info.com/video/n1-studio-uzivo/' class="uc-block-post-grid-cat_name_link">N1 Studio uživo</a>
                </div>
                <time class="uc-block-post-grid-date" datetime="prije nekoliko minuta">prije nekoliko minuta</time>
            <a href='https://hr.n1info.com/video/n1-studio-uzivo/zoran-milanovic-udbasenkovic-je-proglasio-generale-kriminalcima/#coral_thread' class='total-comments' style="" ><span>
				<svg>
					<use xlink:href=' //hr.n1info.com/wp-content/themes/ucnewsportal-n1/dist/assets/images/svg-sprite.svg#Comment'></use>
				</svg>
				</span>0</a>            </div>
        </article>

        
        <!-------------------- post HTML DOM structure ---------------------->

        <article class="post-4776808 post type-post status-publish format-standard hentry category-vijesti tag-zoran-milanovic">
            <div class="uc-block-post-grid-image">
                <!-- Liveblog badge -->
                                <!-- End liveblog badge -->
                <a href="https://hr.n1info.com/vijesti/milanovic-govorio-i-o-plenkovicevim-roditeljima/" title="Milanović govorio i o Plenkovićevim roditeljima"><img width="175" height="117" src="https://hr.n1info.com/wp-content/uploads/2022/03/31/1648725638-zoran-milanovic-175x117.jpg" class="attachment-featured-block-small size-featured-block-small" alt="" loading="lazy" srcset="https://hr.n1info.com/wp-content/uploads/2022/03/31/1648725638-zoran-milanovic-175x117.jpg 175w, https://hr.n1info.com/wp-content/uploads/2022/03/31/1648725638-zoran-milanovic-750x500.jpg 750w, https://hr.n1info.com/wp-content/uploads/2022/03/31/1648725638-zoran-milanovic-1200x800.jpg 1200w, https://hr.n1info.com/wp-content/uploads/2022/03/31/1648725638-zoran-milanovic-220x147.jpg 220w, https://hr.n1info.com/wp-content/uploads/2022/03/31/1648725638-zoran-milanovic-330x220.jpg 330w, https://hr.n1info.com/wp-content/uploads/2022/03/31/1648725638-zoran-milanovic-550x366.jpg 550w" sizes="(max-width: 175px) 100vw, 175px" /></a>
            </div>

            <div class="uc-block-post-grid-text">
                <header class="uc-block-post-grid-header">
                    <h5 class="uc-block-post-grid-title"><a href="https://hr.n1info.com/vijesti/milanovic-govorio-i-o-plenkovicevim-roditeljima/" rel="bookmark">Milanović govorio i o Plenkovićevim roditeljima</a></h5>
                    <div class="uc-block-post-grid-byline">
                        <div class="uc-block-post-grid-cat_name">
                            <a href='https://hr.n1info.com/vijesti/' class="uc-block-post-grid-cat_name_link">Vijesti</a>
                        </div>
                        <time class="uc-block-post-grid-date" datetime="prije 12 min">prije 12 min</time>
                        <a href='https://hr.n1info.com/vijesti/milanovic-govorio-i-o-plenkovicevim-roditeljima/#coral_thread' class='total-comments' style="" ><span>
				<svg>
					<use xlink:href=' //hr.n1info.com/wp-content/themes/ucnewsportal-n1/dist/assets/images/svg-sprite.svg#Comment'></use>
				</svg>
				</span>0</a>                    </div>
                </header>
            </div>
            <div class="uc-block-post-grid-byline mobile">
                <div class="uc-block-post-grid-cat_name">
                    <a href='https://hr.n1info.com/vijesti/' class="uc-block-post-grid-cat_name_link">Vijesti</a>
                </div>
                <time class="uc-block-post-grid-date" datetime="prije 12 min">prije 12 min</time>
            <a href='https://hr.n1info.com/vijesti/milanovic-govorio-i-o-plenkovicevim-roditeljima/#coral_thread' class='total-comments' style="" ><span>
				<svg>
					<use xlink:href=' //hr.n1info.com/wp-content/themes/ucnewsportal-n1/dist/assets/images/svg-sprite.svg#Comment'></use>
				</svg>
				</span>0</a>            </div>
        </article>

        
        <!-------------------- post HTML DOM structure ---------------------->

        <article class="post-4776778 post type-post status-publish format-standard hentry category-n1-info category-video tag-marin-piletic">
            <div class="uc-block-post-grid-image">
                <!-- Liveblog badge -->
                                <!-- End liveblog badge -->
                <a href="https://hr.n1info.com/video/n1-info/pitali-smo-marina-piletica-je-li-on-novi-ministar-evo-sto-nam-je-odgovorio/" title="Pitali smo Marina Piletića je li on novi ministar, evo što nam je odgovorio"><img width="175" height="117" src="https://hr.n1info.com/wp-content/uploads/2022/04/26/1650966656-marin-piletic-175x117.jpg" class="attachment-featured-block-small size-featured-block-small" alt="" loading="lazy" srcset="https://hr.n1info.com/wp-content/uploads/2022/04/26/1650966656-marin-piletic-175x117.jpg 175w, https://hr.n1info.com/wp-content/uploads/2022/04/26/1650966656-marin-piletic-750x500.jpg 750w, https://hr.n1info.com/wp-content/uploads/2022/04/26/1650966656-marin-piletic-1200x800.jpg 1200w, https://hr.n1info.com/wp-content/uploads/2022/04/26/1650966656-marin-piletic-220x147.jpg 220w, https://hr.n1info.com/wp-content/uploads/2022/04/26/1650966656-marin-piletic-330x220.jpg 330w, https://hr.n1info.com/wp-content/uploads/2022/04/26/1650966656-marin-piletic-550x366.jpg 550w" sizes="(max-width: 175px) 100vw, 175px" /></a>
            </div>

            <div class="uc-block-post-grid-text">
                <header class="uc-block-post-grid-header">
                    <h5 class="uc-block-post-grid-title"><a href="https://hr.n1info.com/video/n1-info/pitali-smo-marina-piletica-je-li-on-novi-ministar-evo-sto-nam-je-odgovorio/" rel="bookmark">Pitali smo Marina Piletića je li on novi ministar, evo što nam je odgovorio</a></h5>
                    <div class="uc-block-post-grid-byline">
                        <div class="uc-block-post-grid-cat_name">
                            <a href='https://hr.n1info.com/video/n1-info/' class="uc-block-post-grid-cat_name_link">N1 INFO</a>
                        </div>
                        <time class="uc-block-post-grid-date" datetime="prije nekoliko minuta">prije nekoliko minuta</time>
                        <a href='https://hr.n1info.com/video/n1-info/pitali-smo-marina-piletica-je-li-on-novi-ministar-evo-sto-nam-je-odgovorio/#coral_thread' class='total-comments' style="" ><span>
				<svg>
					<use xlink:href=' //hr.n1info.com/wp-content/themes/ucnewsportal-n1/dist/assets/images/svg-sprite.svg#Comment'></use>
				</svg>
				</span>0</a>                    </div>
                </header>
            </div>
            <div class="uc-block-post-grid-byline mobile">
                <div class="uc-block-post-grid-cat_name">
                    <a href='https://hr.n1info.com/video/n1-info/' class="uc-block-post-grid-cat_name_link">N1 INFO</a>
                </div>
                <time class="uc-block-post-grid-date" datetime="prije nekoliko minuta">prije nekoliko minuta</time>
            <a href='https://hr.n1info.com/video/n1-info/pitali-smo-marina-piletica-je-li-on-novi-ministar-evo-sto-nam-je-odgovorio/#coral_thread' class='total-comments' style="" ><span>
				<svg>
					<use xlink:href=' //hr.n1info.com/wp-content/themes/ucnewsportal-n1/dist/assets/images/svg-sprite.svg#Comment'></use>
				</svg>
				</span>0</a>            </div>
        </article>

        
</section>
<!-- End of latest news | all category -->

      <!--  -->
 <!-- Najnovije vesti - all category -->
                        <section class="banner-inner sb-1">
        <!-- Banner promotion -->
        <div class="banner-sidebar">
            <div class="sidebar-label">SB1</div>
            <div class="sidebar-banner">
            <!-- /21876124292/N1_Hrvatska/N1_HR-Sidebar-1 -->
<div id='div-gpt-ad-1602112230824-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1602112230824-0'); });
  </script>
</div>            </div>
        </div>
        </section>
     <!-- Banner SB1 -->
                    <section class="most-read-news">
        <div class="uc-post-grid-block-header">
            <h2 class="uc-post-grid-section-title"> Najčitanije vijesti </h2>
        </div>
        <div class="uc-block">
            <ul class="wpp-list">

            
        <article class="post-4773522 post type-post status-publish format-standard hentry category-lifestyle tag-kuhano-jaje">

            <div class="uc-block-post-grid-image ">
                <!-- Liveblog badge -->
                                <!-- End liveblog badge -->
                <a href="https://hr.n1info.com/lifestyle/kuharica-savjetuje-ovim-ce-trikom-ljuska-samo-skliznuti-sa-skuhanog-jaja/" rel="bookmark" aria-hidden="true" tabindex="-1"><img width="175" height="117" src="https://hr.n1info.com/wp-content/uploads/2022/04/25/1650868881-Untitled-175x117.png" class="attachment-featured-block-small size-featured-block-small" alt="" loading="lazy" srcset="https://hr.n1info.com/wp-content/uploads/2022/04/25/1650868881-Untitled-175x117.png 175w, https://hr.n1info.com/wp-content/uploads/2022/04/25/1650868881-Untitled-220x147.png 220w, https://hr.n1info.com/wp-content/uploads/2022/04/25/1650868881-Untitled-330x220.png 330w" sizes="(max-width: 175px) 100vw, 175px" /></a>
            </div>
            <div class="uc-block-post-grid-text">
                <header class="uc-block-post-grid-header">
                    <h3 class="uc-block-post-grid-title"><a class="uc-block-post-grid-title-link" href="https://hr.n1info.com/lifestyle/kuharica-savjetuje-ovim-ce-trikom-ljuska-samo-skliznuti-sa-skuhanog-jaja/" rel="bookmark">Kuharica savjetuje: "Ovim će trikom ljuska samo 'skliznuti' sa skuhanog jaja"</a></h3>
                    <div class="uc-block-post-grid-byline">
                        <div class="uc-block-post-grid-cat_name"><a href='https://hr.n1info.com/lifestyle/' class="uc-block-post-grid-cat_name_link">Lifestyle</a></div>
                        <time datetime="datetime" class="uc-block-post-grid-date" itemprop="datePublished">25. tra. 2022</time>
                        <a href='https://hr.n1info.com/lifestyle/kuharica-savjetuje-ovim-ce-trikom-ljuska-samo-skliznuti-sa-skuhanog-jaja/#coral_thread' class='total-comments' style="" ><span>
				<svg>
					<use xlink:href=' //hr.n1info.com/wp-content/themes/ucnewsportal-n1/dist/assets/images/svg-sprite.svg#Comment'></use>
				</svg>
				</span>0</a>                    </div>
                </header>
            </div>

            <div class="uc-block-post-grid-byline mobile">
                <div class="uc-block-post-grid-cat_name"><a href='https://hr.n1info.com/lifestyle/' class="uc-block-post-grid-cat_name_link">Lifestyle</a></div>
                <time datetime="datetime" class="uc-block-post-grid-date" itemprop="datePublished">25. tra. 2022</time>
                <a href='https://hr.n1info.com/lifestyle/kuharica-savjetuje-ovim-ce-trikom-ljuska-samo-skliznuti-sa-skuhanog-jaja/#coral_thread' class='total-comments' style="" ><span>
				<svg>
					<use xlink:href=' //hr.n1info.com/wp-content/themes/ucnewsportal-n1/dist/assets/images/svg-sprite.svg#Comment'></use>
				</svg>
				</span>0</a>            </div>

        </article>
                
        <article class="post-4772302 post type-post status-publish format-standard hentry category-lifestyle tag-azil-dumovec tag-divlje-zivotinje tag-zivotinje tag-zmije">

            <div class="uc-block-post-grid-image ">
                <!-- Liveblog badge -->
                                <!-- End liveblog badge -->
                <a href="https://hr.n1info.com/lifestyle/foto-neobicna-gosca-iznenadila-zaposlenike-jedne-trgovine-u-zagrebu/" rel="bookmark" aria-hidden="true" tabindex="-1"><img width="175" height="117" src="https://hr.n1info.com/wp-content/uploads/2022/02/21/1645437491-000_9XR2Z3-175x117.jpg" class="attachment-featured-block-small size-featured-block-small" alt="" loading="lazy" srcset="https://hr.n1info.com/wp-content/uploads/2022/02/21/1645437491-000_9XR2Z3-175x117.jpg 175w, https://hr.n1info.com/wp-content/uploads/2022/02/21/1645437491-000_9XR2Z3-300x200.jpg 300w, https://hr.n1info.com/wp-content/uploads/2022/02/21/1645437491-000_9XR2Z3-768x512.jpg 768w, https://hr.n1info.com/wp-content/uploads/2022/02/21/1645437491-000_9XR2Z3-750x500.jpg 750w, https://hr.n1info.com/wp-content/uploads/2022/02/21/1645437491-000_9XR2Z3-220x147.jpg 220w, https://hr.n1info.com/wp-content/uploads/2022/02/21/1645437491-000_9XR2Z3-330x220.jpg 330w, https://hr.n1info.com/wp-content/uploads/2022/02/21/1645437491-000_9XR2Z3-550x366.jpg 550w, https://hr.n1info.com/wp-content/uploads/2022/02/21/1645437491-000_9XR2Z3-900x599.jpg 900w, https://hr.n1info.com/wp-content/uploads/2022/02/21/1645437491-000_9XR2Z3.jpg 1024w" sizes="(max-width: 175px) 100vw, 175px" /></a>
            </div>
            <div class="uc-block-post-grid-text">
                <header class="uc-block-post-grid-header">
                    <h3 class="uc-block-post-grid-title"><a class="uc-block-post-grid-title-link" href="https://hr.n1info.com/lifestyle/foto-neobicna-gosca-iznenadila-zaposlenike-jedne-trgovine-u-zagrebu/" rel="bookmark">FOTO Neobična gošća iznenadila zaposlenike jedne trgovine u Zagrebu</a></h3>
                    <div class="uc-block-post-grid-byline">
                        <div class="uc-block-post-grid-cat_name"><a href='https://hr.n1info.com/lifestyle/' class="uc-block-post-grid-cat_name_link">Lifestyle</a></div>
                        <time datetime="datetime" class="uc-block-post-grid-date" itemprop="datePublished">24. tra. 2022</time>
                        <a href='https://hr.n1info.com/lifestyle/foto-neobicna-gosca-iznenadila-zaposlenike-jedne-trgovine-u-zagrebu/#coral_thread' class='total-comments' style="" ><span>
				<svg>
					<use xlink:href=' //hr.n1info.com/wp-content/themes/ucnewsportal-n1/dist/assets/images/svg-sprite.svg#Comment'></use>
				</svg>
				</span>0</a>                    </div>
                </header>
            </div>

            <div class="uc-block-post-grid-byline mobile">
                <div class="uc-block-post-grid-cat_name"><a href='https://hr.n1info.com/lifestyle/' class="uc-block-post-grid-cat_name_link">Lifestyle</a></div>
                <time datetime="datetime" class="uc-block-post-grid-date" itemprop="datePublished">24. tra. 2022</time>
                <a href='https://hr.n1info.com/lifestyle/foto-neobicna-gosca-iznenadila-zaposlenike-jedne-trgovine-u-zagrebu/#coral_thread' class='total-comments' style="" ><span>
				<svg>
					<use xlink:href=' //hr.n1info.com/wp-content/themes/ucnewsportal-n1/dist/assets/images/svg-sprite.svg#Comment'></use>
				</svg>
				</span>0</a>            </div>

        </article>
                
        <article class="post-4774517 post type-post status-publish format-standard hentry category-svijet tag-invazija-na-ukrajinu tag-rusija tag-vjaceslav-volodin">

            <div class="uc-block-post-grid-image ">
                <!-- Liveblog badge -->
                                <!-- End liveblog badge -->
                <a href="https://hr.n1info.com/svijet/predsjednik-dume-da-je-rusija-vodila-rat-punog-razmjera-odavno-bi-bio-gotov/" rel="bookmark" aria-hidden="true" tabindex="-1"><img width="175" height="117" src="https://hr.n1info.com/wp-content/uploads/2022/04/18/1650289242-2022-04-17T192024Z_1613557718_RC25PT9KI3O2_RTRMADP_3_UKRAINE-CRISIS-MARIUPOL-175x117.jpg" class="attachment-featured-block-small size-featured-block-small" alt="" loading="lazy" srcset="https://hr.n1info.com/wp-content/uploads/2022/04/18/1650289242-2022-04-17T192024Z_1613557718_RC25PT9KI3O2_RTRMADP_3_UKRAINE-CRISIS-MARIUPOL-175x117.jpg 175w, https://hr.n1info.com/wp-content/uploads/2022/04/18/1650289242-2022-04-17T192024Z_1613557718_RC25PT9KI3O2_RTRMADP_3_UKRAINE-CRISIS-MARIUPOL-300x200.jpg 300w, https://hr.n1info.com/wp-content/uploads/2022/04/18/1650289242-2022-04-17T192024Z_1613557718_RC25PT9KI3O2_RTRMADP_3_UKRAINE-CRISIS-MARIUPOL-1024x683.jpg 1024w, https://hr.n1info.com/wp-content/uploads/2022/04/18/1650289242-2022-04-17T192024Z_1613557718_RC25PT9KI3O2_RTRMADP_3_UKRAINE-CRISIS-MARIUPOL-768x512.jpg 768w, https://hr.n1info.com/wp-content/uploads/2022/04/18/1650289242-2022-04-17T192024Z_1613557718_RC25PT9KI3O2_RTRMADP_3_UKRAINE-CRISIS-MARIUPOL-1536x1025.jpg 1536w, https://hr.n1info.com/wp-content/uploads/2022/04/18/1650289242-2022-04-17T192024Z_1613557718_RC25PT9KI3O2_RTRMADP_3_UKRAINE-CRISIS-MARIUPOL-2048x1366.jpg 2048w, https://hr.n1info.com/wp-content/uploads/2022/04/18/1650289242-2022-04-17T192024Z_1613557718_RC25PT9KI3O2_RTRMADP_3_UKRAINE-CRISIS-MARIUPOL-750x500.jpg 750w, https://hr.n1info.com/wp-content/uploads/2022/04/18/1650289242-2022-04-17T192024Z_1613557718_RC25PT9KI3O2_RTRMADP_3_UKRAINE-CRISIS-MARIUPOL-1200x800.jpg 1200w, https://hr.n1info.com/wp-content/uploads/2022/04/18/1650289242-2022-04-17T192024Z_1613557718_RC25PT9KI3O2_RTRMADP_3_UKRAINE-CRISIS-MARIUPOL-220x147.jpg 220w, https://hr.n1info.com/wp-content/uploads/2022/04/18/1650289242-2022-04-17T192024Z_1613557718_RC25PT9KI3O2_RTRMADP_3_UKRAINE-CRISIS-MARIUPOL-330x220.jpg 330w, https://hr.n1info.com/wp-content/uploads/2022/04/18/1650289242-2022-04-17T192024Z_1613557718_RC25PT9KI3O2_RTRMADP_3_UKRAINE-CRISIS-MARIUPOL-550x366.jpg 550w, https://hr.n1info.com/wp-content/uploads/2022/04/18/1650289242-2022-04-17T192024Z_1613557718_RC25PT9KI3O2_RTRMADP_3_UKRAINE-CRISIS-MARIUPOL-900x600.jpg 900w" sizes="(max-width: 175px) 100vw, 175px" /></a>
            </div>
            <div class="uc-block-post-grid-text">
                <header class="uc-block-post-grid-header">
                    <h3 class="uc-block-post-grid-title"><a class="uc-block-post-grid-title-link" href="https://hr.n1info.com/svijet/predsjednik-dume-da-je-rusija-vodila-rat-punog-razmjera-odavno-bi-bio-gotov/" rel="bookmark">Predsjednik Dume: "Da je Rusija vodila rat punog razmjera, odavno bi bio gotov"</a></h3>
                    <div class="uc-block-post-grid-byline">
                        <div class="uc-block-post-grid-cat_name"><a href='https://hr.n1info.com/svijet/' class="uc-block-post-grid-cat_name_link">Svijet</a></div>
                        <time datetime="datetime" class="uc-block-post-grid-date" itemprop="datePublished">14:47</time>
                        <a href='https://hr.n1info.com/svijet/predsjednik-dume-da-je-rusija-vodila-rat-punog-razmjera-odavno-bi-bio-gotov/#coral_thread' class='total-comments' style="" ><span>
				<svg>
					<use xlink:href=' //hr.n1info.com/wp-content/themes/ucnewsportal-n1/dist/assets/images/svg-sprite.svg#Comment'></use>
				</svg>
				</span>0</a>                    </div>
                </header>
            </div>

            <div class="uc-block-post-grid-byline mobile">
                <div class="uc-block-post-grid-cat_name"><a href='https://hr.n1info.com/svijet/' class="uc-block-post-grid-cat_name_link">Svijet</a></div>
                <time datetime="datetime" class="uc-block-post-grid-date" itemprop="datePublished">14:47</time>
                <a href='https://hr.n1info.com/svijet/predsjednik-dume-da-je-rusija-vodila-rat-punog-razmjera-odavno-bi-bio-gotov/#coral_thread' class='total-comments' style="" ><span>
				<svg>
					<use xlink:href=' //hr.n1info.com/wp-content/themes/ucnewsportal-n1/dist/assets/images/svg-sprite.svg#Comment'></use>
				</svg>
				</span>0</a>            </div>

        </article>
                
        <article class="post-4773313 post type-post status-publish format-standard hentry category-zdravlje tag-kava">

            <div class="uc-block-post-grid-image ">
                <!-- Liveblog badge -->
                                <!-- End liveblog badge -->
                <a href="https://hr.n1info.com/zdravlje/tko-ne-smije-piti-kavu/" rel="bookmark" aria-hidden="true" tabindex="-1"><img width="175" height="117" src="https://hr.n1info.com/wp-content/uploads/2021/10/04/1633341951-john-mark-smith-_S6eV1Uz5A8-unsplash-175x117.jpg" class="attachment-featured-block-small size-featured-block-small" alt="" loading="lazy" srcset="https://hr.n1info.com/wp-content/uploads/2021/10/04/1633341951-john-mark-smith-_S6eV1Uz5A8-unsplash-175x117.jpg 175w, https://hr.n1info.com/wp-content/uploads/2021/10/04/1633341951-john-mark-smith-_S6eV1Uz5A8-unsplash-300x200.jpg 300w, https://hr.n1info.com/wp-content/uploads/2021/10/04/1633341951-john-mark-smith-_S6eV1Uz5A8-unsplash-1024x683.jpg 1024w, https://hr.n1info.com/wp-content/uploads/2021/10/04/1633341951-john-mark-smith-_S6eV1Uz5A8-unsplash-768x512.jpg 768w, https://hr.n1info.com/wp-content/uploads/2021/10/04/1633341951-john-mark-smith-_S6eV1Uz5A8-unsplash-1536x1024.jpg 1536w, https://hr.n1info.com/wp-content/uploads/2021/10/04/1633341951-john-mark-smith-_S6eV1Uz5A8-unsplash-2048x1365.jpg 2048w, https://hr.n1info.com/wp-content/uploads/2021/10/04/1633341951-john-mark-smith-_S6eV1Uz5A8-unsplash-750x500.jpg 750w, https://hr.n1info.com/wp-content/uploads/2021/10/04/1633341951-john-mark-smith-_S6eV1Uz5A8-unsplash-1200x800.jpg 1200w, https://hr.n1info.com/wp-content/uploads/2021/10/04/1633341951-john-mark-smith-_S6eV1Uz5A8-unsplash-220x147.jpg 220w, https://hr.n1info.com/wp-content/uploads/2021/10/04/1633341951-john-mark-smith-_S6eV1Uz5A8-unsplash-330x220.jpg 330w, https://hr.n1info.com/wp-content/uploads/2021/10/04/1633341951-john-mark-smith-_S6eV1Uz5A8-unsplash-550x366.jpg 550w, https://hr.n1info.com/wp-content/uploads/2021/10/04/1633341951-john-mark-smith-_S6eV1Uz5A8-unsplash-900x600.jpg 900w" sizes="(max-width: 175px) 100vw, 175px" /></a>
            </div>
            <div class="uc-block-post-grid-text">
                <header class="uc-block-post-grid-header">
                    <h3 class="uc-block-post-grid-title"><a class="uc-block-post-grid-title-link" href="https://hr.n1info.com/zdravlje/tko-ne-smije-piti-kavu/" rel="bookmark">Neki ljudi ne bi smjeli nikada piti kavu, provjerite jeste li među njima</a></h3>
                    <div class="uc-block-post-grid-byline">
                        <div class="uc-block-post-grid-cat_name"><a href='https://hr.n1info.com/zdravlje/' class="uc-block-post-grid-cat_name_link">Zdravlje</a></div>
                        <time datetime="datetime" class="uc-block-post-grid-date" itemprop="datePublished">25. tra. 2022</time>
                        <a href='https://hr.n1info.com/zdravlje/tko-ne-smije-piti-kavu/#coral_thread' class='total-comments' style="" ><span>
				<svg>
					<use xlink:href=' //hr.n1info.com/wp-content/themes/ucnewsportal-n1/dist/assets/images/svg-sprite.svg#Comment'></use>
				</svg>
				</span>0</a>                    </div>
                </header>
            </div>

            <div class="uc-block-post-grid-byline mobile">
                <div class="uc-block-post-grid-cat_name"><a href='https://hr.n1info.com/zdravlje/' class="uc-block-post-grid-cat_name_link">Zdravlje</a></div>
                <time datetime="datetime" class="uc-block-post-grid-date" itemprop="datePublished">25. tra. 2022</time>
                <a href='https://hr.n1info.com/zdravlje/tko-ne-smije-piti-kavu/#coral_thread' class='total-comments' style="" ><span>
				<svg>
					<use xlink:href=' //hr.n1info.com/wp-content/themes/ucnewsportal-n1/dist/assets/images/svg-sprite.svg#Comment'></use>
				</svg>
				</span>0</a>            </div>

        </article>
                
            </ul>
        </div>
    </section>

     <!-- Najcitanije vesti - all category -->
                        <section class="banner-inner sb-2">
        <!-- Banner promotion -->
        <div class="banner-sidebar">
            <div class="sidebar-label">SB2</div>
            <div class="sidebar-banner">
            <!-- /21876124292/N1_Hrvatska/N1_HR-Sidebar-2 -->
<div id='div-gpt-ad-1602112430257-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1602112430257-0'); });
  </script>
</div>            </div>
        </div>
        </section>
     <!-- Banner SB2 -->
                 <!-- Single post BEX -->

                
                <!-- Najviše komentara -->
<section class="other-news most-commented-all">
    <div class="uc-post-grid-block-header">
        <h2 class="uc-post-grid-section-title"> Najkomentiranije </h2>
    </div>

    
        <!-------------------- Related post HTML DOM structure ---------------------->

        <article class="post-4772804 post type-post status-publish format-standard hentry category-vijesti tag-izbori-u-sloveniji tag-primoz-cirman tag-robert-golob">
            <div class="uc-block-post-grid-image">
                <!-- Liveblog badge -->
                                <!-- End liveblog badge -->
                <a href="https://hr.n1info.com/vijesti/kakav-odnos-prema-hrvatskoj-zastupa-izgledni-pobjednik-izbora-u-sloveniji/" title="Kakav stav prema Hrvatskoj zastupa izgledni pobjednik izbora u Sloveniji?"><img width="175" height="117" src="https://hr.n1info.com/wp-content/uploads/2022/04/24/1650828407-000_326H3LN-175x117.jpg" class="attachment-featured-block-small size-featured-block-small" alt="" loading="lazy" srcset="https://hr.n1info.com/wp-content/uploads/2022/04/24/1650828407-000_326H3LN-175x117.jpg 175w, https://hr.n1info.com/wp-content/uploads/2022/04/24/1650828407-000_326H3LN-300x200.jpg 300w, https://hr.n1info.com/wp-content/uploads/2022/04/24/1650828407-000_326H3LN-768x512.jpg 768w, https://hr.n1info.com/wp-content/uploads/2022/04/24/1650828407-000_326H3LN-750x500.jpg 750w, https://hr.n1info.com/wp-content/uploads/2022/04/24/1650828407-000_326H3LN-220x147.jpg 220w, https://hr.n1info.com/wp-content/uploads/2022/04/24/1650828407-000_326H3LN-330x220.jpg 330w, https://hr.n1info.com/wp-content/uploads/2022/04/24/1650828407-000_326H3LN-550x366.jpg 550w, https://hr.n1info.com/wp-content/uploads/2022/04/24/1650828407-000_326H3LN-900x599.jpg 900w, https://hr.n1info.com/wp-content/uploads/2022/04/24/1650828407-000_326H3LN.jpg 1024w" sizes="(max-width: 175px) 100vw, 175px" /></a>
            </div>

            <div class="uc-block-post-grid-text">
                <header class="uc-block-post-grid-header">
                    <h5 class="uc-block-post-grid-title"><a href="https://hr.n1info.com/vijesti/kakav-odnos-prema-hrvatskoj-zastupa-izgledni-pobjednik-izbora-u-sloveniji/" rel="bookmark">Kakav stav prema Hrvatskoj zastupa izgledni pobjednik izbora u Sloveniji?</a></h5>
                    <div class="uc-block-post-grid-byline">
                        <div class="uc-block-post-grid-cat_name">
                            <a href='https://hr.n1info.com/vijesti/' class="uc-block-post-grid-cat_name_link">Vijesti</a>
                        </div>
                        <time class="uc-block-post-grid-date" datetime="24. tra. 2022">24. tra. 2022</time>
                        <a href='https://hr.n1info.com/vijesti/kakav-odnos-prema-hrvatskoj-zastupa-izgledni-pobjednik-izbora-u-sloveniji/#coral_thread' class='total-comments' style="" ><span>
				<svg>
					<use xlink:href=' //hr.n1info.com/wp-content/themes/ucnewsportal-n1/dist/assets/images/svg-sprite.svg#Comment'></use>
				</svg>
				</span>4</a>                    </div>
                </header>
            </div>
            <div class="uc-block-post-grid-byline mobile">
                <div class="uc-block-post-grid-cat_name">
                    <a href='https://hr.n1info.com/vijesti/' class="uc-block-post-grid-cat_name_link">Vijesti</a>
                </div>
                <time class="uc-block-post-grid-date" datetime="24. tra. 2022">24. tra. 2022</time>
            <a href='https://hr.n1info.com/vijesti/kakav-odnos-prema-hrvatskoj-zastupa-izgledni-pobjednik-izbora-u-sloveniji/#coral_thread' class='total-comments' style="" ><span>
				<svg>
					<use xlink:href=' //hr.n1info.com/wp-content/themes/ucnewsportal-n1/dist/assets/images/svg-sprite.svg#Comment'></use>
				</svg>
				</span>4</a>        </div>
        </article>

        
        <!-------------------- Related post HTML DOM structure ---------------------->

        <article class="post-4775945 post type-post status-publish format-standard hentry category-vijesti tag-davor-filipovic tag-rekonstrukcija-vlade">
            <div class="uc-block-post-grid-image">
                <!-- Liveblog badge -->
                                <!-- End liveblog badge -->
                <a href="https://hr.n1info.com/vijesti/nacional-davor-filipovic-vec-danima-drzi-sastanke-u-ministarstvu/" title="Nacional: Davor Filipović već danima drži sastanke u Ministarstvu"><img width="175" height="117" src="https://hr.n1info.com/wp-content/uploads/2021/04/Davor-Filipovic-175x117.png" class="attachment-featured-block-small size-featured-block-small" alt="Davor Filipović" loading="lazy" srcset="https://hr.n1info.com/wp-content/uploads/2021/04/Davor-Filipovic-175x117.png 175w, https://hr.n1info.com/wp-content/uploads/2021/04/Davor-Filipovic-750x500.png 750w" sizes="(max-width: 175px) 100vw, 175px" /></a>
            </div>

            <div class="uc-block-post-grid-text">
                <header class="uc-block-post-grid-header">
                    <h5 class="uc-block-post-grid-title"><a href="https://hr.n1info.com/vijesti/nacional-davor-filipovic-vec-danima-drzi-sastanke-u-ministarstvu/" rel="bookmark">Nacional: Davor Filipović već danima drži sastanke u Ministarstvu</a></h5>
                    <div class="uc-block-post-grid-byline">
                        <div class="uc-block-post-grid-cat_name">
                            <a href='https://hr.n1info.com/vijesti/' class="uc-block-post-grid-cat_name_link">Vijesti</a>
                        </div>
                        <time class="uc-block-post-grid-date" datetime="09:32">09:32</time>
                        <a href='https://hr.n1info.com/vijesti/nacional-davor-filipovic-vec-danima-drzi-sastanke-u-ministarstvu/#coral_thread' class='total-comments' style="" ><span>
				<svg>
					<use xlink:href=' //hr.n1info.com/wp-content/themes/ucnewsportal-n1/dist/assets/images/svg-sprite.svg#Comment'></use>
				</svg>
				</span>4</a>                    </div>
                </header>
            </div>
            <div class="uc-block-post-grid-byline mobile">
                <div class="uc-block-post-grid-cat_name">
                    <a href='https://hr.n1info.com/vijesti/' class="uc-block-post-grid-cat_name_link">Vijesti</a>
                </div>
                <time class="uc-block-post-grid-date" datetime="09:32">09:32</time>
            <a href='https://hr.n1info.com/vijesti/nacional-davor-filipovic-vec-danima-drzi-sastanke-u-ministarstvu/#coral_thread' class='total-comments' style="" ><span>
				<svg>
					<use xlink:href=' //hr.n1info.com/wp-content/themes/ucnewsportal-n1/dist/assets/images/svg-sprite.svg#Comment'></use>
				</svg>
				</span>4</a>        </div>
        </article>

        
        <!-------------------- Related post HTML DOM structure ---------------------->

        <article class="post-4773409 post type-post status-publish format-standard hentry category-vijesti tag-dario-jurican">
            <div class="uc-block-post-grid-image">
                <!-- Liveblog badge -->
                                <!-- End liveblog badge -->
                <a href="https://hr.n1info.com/vijesti/jurican-milanovicu-proglasite-mercepa-blazenim-vratite-mu-izgubljeni-dignitet/" title="Juričan Milanoviću: Proglasite Merčepa blaženim, vratite mu izgubljeni dignitet"><img width="175" height="117" src="https://hr.n1info.com/wp-content/uploads/2022/04/22/1650611730-Zoran-Milanovic-175x117.jpg" class="attachment-featured-block-small size-featured-block-small" alt="" loading="lazy" srcset="https://hr.n1info.com/wp-content/uploads/2022/04/22/1650611730-Zoran-Milanovic-175x117.jpg 175w, https://hr.n1info.com/wp-content/uploads/2022/04/22/1650611730-Zoran-Milanovic-750x500.jpg 750w, https://hr.n1info.com/wp-content/uploads/2022/04/22/1650611730-Zoran-Milanovic-220x147.jpg 220w, https://hr.n1info.com/wp-content/uploads/2022/04/22/1650611730-Zoran-Milanovic-330x220.jpg 330w, https://hr.n1info.com/wp-content/uploads/2022/04/22/1650611730-Zoran-Milanovic-550x366.jpg 550w" sizes="(max-width: 175px) 100vw, 175px" /></a>
            </div>

            <div class="uc-block-post-grid-text">
                <header class="uc-block-post-grid-header">
                    <h5 class="uc-block-post-grid-title"><a href="https://hr.n1info.com/vijesti/jurican-milanovicu-proglasite-mercepa-blazenim-vratite-mu-izgubljeni-dignitet/" rel="bookmark">Juričan Milanoviću: Proglasite Merčepa blaženim, vratite mu izgubljeni dignitet</a></h5>
                    <div class="uc-block-post-grid-byline">
                        <div class="uc-block-post-grid-cat_name">
                            <a href='https://hr.n1info.com/vijesti/' class="uc-block-post-grid-cat_name_link">Vijesti</a>
                        </div>
                        <time class="uc-block-post-grid-date" datetime="25. tra. 2022">25. tra. 2022</time>
                        <a href='https://hr.n1info.com/vijesti/jurican-milanovicu-proglasite-mercepa-blazenim-vratite-mu-izgubljeni-dignitet/#coral_thread' class='total-comments' style="" ><span>
				<svg>
					<use xlink:href=' //hr.n1info.com/wp-content/themes/ucnewsportal-n1/dist/assets/images/svg-sprite.svg#Comment'></use>
				</svg>
				</span>3</a>                    </div>
                </header>
            </div>
            <div class="uc-block-post-grid-byline mobile">
                <div class="uc-block-post-grid-cat_name">
                    <a href='https://hr.n1info.com/vijesti/' class="uc-block-post-grid-cat_name_link">Vijesti</a>
                </div>
                <time class="uc-block-post-grid-date" datetime="25. tra. 2022">25. tra. 2022</time>
            <a href='https://hr.n1info.com/vijesti/jurican-milanovicu-proglasite-mercepa-blazenim-vratite-mu-izgubljeni-dignitet/#coral_thread' class='total-comments' style="" ><span>
				<svg>
					<use xlink:href=' //hr.n1info.com/wp-content/themes/ucnewsportal-n1/dist/assets/images/svg-sprite.svg#Comment'></use>
				</svg>
				</span>3</a>        </div>
        </article>

        
        <!-------------------- Related post HTML DOM structure ---------------------->

        <article class="post-4774603 post type-post status-publish format-standard hentry category-vijesti tag-ivica-lovric tag-mjera-roditelj-odgojitelj">
            <div class="uc-block-post-grid-image">
                <!-- Liveblog badge -->
                                <!-- End liveblog badge -->
                <a href="https://hr.n1info.com/vijesti/lovric-korlaet-i-dolenec-vise-puta-su-mi-prijetili-nece-me-usutkati/" title="Lovrić: Korlaet i Dolenec više puta su mi prijetili. Neće me ušutkati"><img width="175" height="117" src="https://hr.n1info.com/wp-content/uploads/2022/04/25/1650888246-ivica-lovric-175x117.jpg" class="attachment-featured-block-small size-featured-block-small" alt="" loading="lazy" srcset="https://hr.n1info.com/wp-content/uploads/2022/04/25/1650888246-ivica-lovric-175x117.jpg 175w, https://hr.n1info.com/wp-content/uploads/2022/04/25/1650888246-ivica-lovric-750x500.jpg 750w, https://hr.n1info.com/wp-content/uploads/2022/04/25/1650888246-ivica-lovric-1200x800.jpg 1200w, https://hr.n1info.com/wp-content/uploads/2022/04/25/1650888246-ivica-lovric-220x147.jpg 220w, https://hr.n1info.com/wp-content/uploads/2022/04/25/1650888246-ivica-lovric-330x220.jpg 330w, https://hr.n1info.com/wp-content/uploads/2022/04/25/1650888246-ivica-lovric-550x366.jpg 550w" sizes="(max-width: 175px) 100vw, 175px" /></a>
            </div>

            <div class="uc-block-post-grid-text">
                <header class="uc-block-post-grid-header">
                    <h5 class="uc-block-post-grid-title"><a href="https://hr.n1info.com/vijesti/lovric-korlaet-i-dolenec-vise-puta-su-mi-prijetili-nece-me-usutkati/" rel="bookmark">Lovrić: Korlaet i Dolenec više puta su mi prijetili. Neće me ušutkati</a></h5>
                    <div class="uc-block-post-grid-byline">
                        <div class="uc-block-post-grid-cat_name">
                            <a href='https://hr.n1info.com/vijesti/' class="uc-block-post-grid-cat_name_link">Vijesti</a>
                        </div>
                        <time class="uc-block-post-grid-date" datetime="18:30">18:30</time>
                        <a href='https://hr.n1info.com/vijesti/lovric-korlaet-i-dolenec-vise-puta-su-mi-prijetili-nece-me-usutkati/#coral_thread' class='total-comments' style="" ><span>
				<svg>
					<use xlink:href=' //hr.n1info.com/wp-content/themes/ucnewsportal-n1/dist/assets/images/svg-sprite.svg#Comment'></use>
				</svg>
				</span>3</a>                    </div>
                </header>
            </div>
            <div class="uc-block-post-grid-byline mobile">
                <div class="uc-block-post-grid-cat_name">
                    <a href='https://hr.n1info.com/vijesti/' class="uc-block-post-grid-cat_name_link">Vijesti</a>
                </div>
                <time class="uc-block-post-grid-date" datetime="18:30">18:30</time>
            <a href='https://hr.n1info.com/vijesti/lovric-korlaet-i-dolenec-vise-puta-su-mi-prijetili-nece-me-usutkati/#coral_thread' class='total-comments' style="" ><span>
				<svg>
					<use xlink:href=' //hr.n1info.com/wp-content/themes/ucnewsportal-n1/dist/assets/images/svg-sprite.svg#Comment'></use>
				</svg>
				</span>3</a>        </div>
        </article>

        
</section>
<!-- End Povezane vesti -->

     <!-- Najvise komentara - all category -->
                        <section class="banner-inner sb-3">
        <!-- Banner promotion -->
        <div class="banner-sidebar">
            <div class="sidebar-label">SB3</div>
            <div class="sidebar-banner">
            <!-- /21876124292/N1_Hrvatska/N1_HR-Sidebar-3 -->
<div id='div-gpt-ad-1602112521069-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1602112521069-0'); });
  </script>
</div>            </div>
        </div>
        </section>
     <!-- Banner SB3 -->

                
                <!-- Latest news | all category -->
<section class="other-news latest-news-category">
    <div class="uc-post-grid-block-header">
                    <h2 class="uc-post-grid-section-title"> Najnovije vijesti - Vijesti </h2>
                </div>

    
        <!-------------------- post HTML DOM structure ---------------------->

        <article class="post-4776836 post type-post status-publish format-standard hentry category-vijesti tag-supetar">
            <div class="uc-block-post-grid-image">
                <!-- Liveblog badge -->
                                <!-- End liveblog badge -->
                <a href="https://hr.n1info.com/vijesti/gradonacelnica-supetra-o-sukobu-s-hotelom-nezakonito-su-se-uknjizili/" title="Gradonačelnica Supetra o sukobu s hotelom: Nezakonito su se uknjižili"><img width="175" height="117" src="https://hr.n1info.com/wp-content/uploads/2021/12/14/1639504436-Ivana-Markovic-175x117.jpg" class="attachment-featured-block-small size-featured-block-small" alt="" loading="lazy" srcset="https://hr.n1info.com/wp-content/uploads/2021/12/14/1639504436-Ivana-Markovic-175x117.jpg 175w, https://hr.n1info.com/wp-content/uploads/2021/12/14/1639504436-Ivana-Markovic-750x500.jpg 750w, https://hr.n1info.com/wp-content/uploads/2021/12/14/1639504436-Ivana-Markovic-1200x800.jpg 1200w, https://hr.n1info.com/wp-content/uploads/2021/12/14/1639504436-Ivana-Markovic-220x147.jpg 220w, https://hr.n1info.com/wp-content/uploads/2021/12/14/1639504436-Ivana-Markovic-330x220.jpg 330w, https://hr.n1info.com/wp-content/uploads/2021/12/14/1639504436-Ivana-Markovic-550x366.jpg 550w" sizes="(max-width: 175px) 100vw, 175px" /></a>
            </div>

            <div class="uc-block-post-grid-text">
                <header class="uc-block-post-grid-header">
                    <h5 class="uc-block-post-grid-title"><a href="https://hr.n1info.com/vijesti/gradonacelnica-supetra-o-sukobu-s-hotelom-nezakonito-su-se-uknjizili/" rel="bookmark">Gradonačelnica Supetra o sukobu s hotelom: Nezakonito su se uknjižili</a></h5>
                    <div class="uc-block-post-grid-byline">
                        <div class="uc-block-post-grid-cat_name">
                            <a href='https://hr.n1info.com/vijesti/' class="uc-block-post-grid-cat_name_link">Vijesti</a>
                        </div>
                        <time class="uc-block-post-grid-date" datetime="prije nekoliko minuta">prije nekoliko minuta</time>
                        <a href='https://hr.n1info.com/vijesti/gradonacelnica-supetra-o-sukobu-s-hotelom-nezakonito-su-se-uknjizili/#coral_thread' class='total-comments' style="" ><span>
				<svg>
					<use xlink:href=' //hr.n1info.com/wp-content/themes/ucnewsportal-n1/dist/assets/images/svg-sprite.svg#Comment'></use>
				</svg>
				</span>0</a>                    </div>
                </header>
            </div>
            <div class="uc-block-post-grid-byline mobile">
                <div class="uc-block-post-grid-cat_name">
                    <a href='https://hr.n1info.com/vijesti/' class="uc-block-post-grid-cat_name_link">Vijesti</a>
                </div>
                <time class="uc-block-post-grid-date" datetime="prije nekoliko minuta">prije nekoliko minuta</time>
                <a href='https://hr.n1info.com/vijesti/gradonacelnica-supetra-o-sukobu-s-hotelom-nezakonito-su-se-uknjizili/#coral_thread' class='total-comments' style="" ><span>
				<svg>
					<use xlink:href=' //hr.n1info.com/wp-content/themes/ucnewsportal-n1/dist/assets/images/svg-sprite.svg#Comment'></use>
				</svg>
				</span>0</a>            </div>
        </article>

    
        <!-------------------- post HTML DOM structure ---------------------->

        <article class="post-4776808 post type-post status-publish format-standard hentry category-vijesti tag-zoran-milanovic">
            <div class="uc-block-post-grid-image">
                <!-- Liveblog badge -->
                                <!-- End liveblog badge -->
                <a href="https://hr.n1info.com/vijesti/milanovic-govorio-i-o-plenkovicevim-roditeljima/" title="Milanović govorio i o Plenkovićevim roditeljima"><img width="175" height="117" src="https://hr.n1info.com/wp-content/uploads/2022/03/31/1648725638-zoran-milanovic-175x117.jpg" class="attachment-featured-block-small size-featured-block-small" alt="" loading="lazy" srcset="https://hr.n1info.com/wp-content/uploads/2022/03/31/1648725638-zoran-milanovic-175x117.jpg 175w, https://hr.n1info.com/wp-content/uploads/2022/03/31/1648725638-zoran-milanovic-750x500.jpg 750w, https://hr.n1info.com/wp-content/uploads/2022/03/31/1648725638-zoran-milanovic-1200x800.jpg 1200w, https://hr.n1info.com/wp-content/uploads/2022/03/31/1648725638-zoran-milanovic-220x147.jpg 220w, https://hr.n1info.com/wp-content/uploads/2022/03/31/1648725638-zoran-milanovic-330x220.jpg 330w, https://hr.n1info.com/wp-content/uploads/2022/03/31/1648725638-zoran-milanovic-550x366.jpg 550w" sizes="(max-width: 175px) 100vw, 175px" /></a>
            </div>

            <div class="uc-block-post-grid-text">
                <header class="uc-block-post-grid-header">
                    <h5 class="uc-block-post-grid-title"><a href="https://hr.n1info.com/vijesti/milanovic-govorio-i-o-plenkovicevim-roditeljima/" rel="bookmark">Milanović govorio i o Plenkovićevim roditeljima</a></h5>
                    <div class="uc-block-post-grid-byline">
                        <div class="uc-block-post-grid-cat_name">
                            <a href='https://hr.n1info.com/vijesti/' class="uc-block-post-grid-cat_name_link">Vijesti</a>
                        </div>
                        <time class="uc-block-post-grid-date" datetime="prije 12 min">prije 12 min</time>
                        <a href='https://hr.n1info.com/vijesti/milanovic-govorio-i-o-plenkovicevim-roditeljima/#coral_thread' class='total-comments' style="" ><span>
				<svg>
					<use xlink:href=' //hr.n1info.com/wp-content/themes/ucnewsportal-n1/dist/assets/images/svg-sprite.svg#Comment'></use>
				</svg>
				</span>0</a>                    </div>
                </header>
            </div>
            <div class="uc-block-post-grid-byline mobile">
                <div class="uc-block-post-grid-cat_name">
                    <a href='https://hr.n1info.com/vijesti/' class="uc-block-post-grid-cat_name_link">Vijesti</a>
                </div>
                <time class="uc-block-post-grid-date" datetime="prije 12 min">prije 12 min</time>
                <a href='https://hr.n1info.com/vijesti/milanovic-govorio-i-o-plenkovicevim-roditeljima/#coral_thread' class='total-comments' style="" ><span>
				<svg>
					<use xlink:href=' //hr.n1info.com/wp-content/themes/ucnewsportal-n1/dist/assets/images/svg-sprite.svg#Comment'></use>
				</svg>
				</span>0</a>            </div>
        </article>

    
        <!-------------------- post HTML DOM structure ---------------------->

        <article class="post-4776759 post type-post status-publish format-standard hentry category-vijesti tag-mjera-roditelj-odgojitelj tag-tomislav-tomasevic">
            <div class="uc-block-post-grid-image">
                <!-- Liveblog badge -->
                                <!-- End liveblog badge -->
                <a href="https://hr.n1info.com/vijesti/tomislav-tomasevic-odluka-o-roditeljima-odgojiteljima-je-zakonita/" title="Tomislav Tomašević: Odluka o roditeljima odgojiteljima je zakonita!"><img width="175" height="117" src="https://hr.n1info.com/wp-content/uploads/2021/10/26/1635241238-WhatsApp-Image-2021-10-26-at-11.38.47-175x117.jpeg" class="attachment-featured-block-small size-featured-block-small" alt="" loading="lazy" srcset="https://hr.n1info.com/wp-content/uploads/2021/10/26/1635241238-WhatsApp-Image-2021-10-26-at-11.38.47-175x117.jpeg 175w, https://hr.n1info.com/wp-content/uploads/2021/10/26/1635241238-WhatsApp-Image-2021-10-26-at-11.38.47-750x500.jpeg 750w, https://hr.n1info.com/wp-content/uploads/2021/10/26/1635241238-WhatsApp-Image-2021-10-26-at-11.38.47-1200x800.jpeg 1200w, https://hr.n1info.com/wp-content/uploads/2021/10/26/1635241238-WhatsApp-Image-2021-10-26-at-11.38.47-220x147.jpeg 220w, https://hr.n1info.com/wp-content/uploads/2021/10/26/1635241238-WhatsApp-Image-2021-10-26-at-11.38.47-330x220.jpeg 330w, https://hr.n1info.com/wp-content/uploads/2021/10/26/1635241238-WhatsApp-Image-2021-10-26-at-11.38.47-550x366.jpeg 550w" sizes="(max-width: 175px) 100vw, 175px" /></a>
            </div>

            <div class="uc-block-post-grid-text">
                <header class="uc-block-post-grid-header">
                    <h5 class="uc-block-post-grid-title"><a href="https://hr.n1info.com/vijesti/tomislav-tomasevic-odluka-o-roditeljima-odgojiteljima-je-zakonita/" rel="bookmark">Tomislav Tomašević: Odluka o roditeljima odgojiteljima je zakonita!</a></h5>
                    <div class="uc-block-post-grid-byline">
                        <div class="uc-block-post-grid-cat_name">
                            <a href='https://hr.n1info.com/vijesti/' class="uc-block-post-grid-cat_name_link">Vijesti</a>
                        </div>
                        <time class="uc-block-post-grid-date" datetime="prije nekoliko minuta">prije nekoliko minuta</time>
                        <a href='https://hr.n1info.com/vijesti/tomislav-tomasevic-odluka-o-roditeljima-odgojiteljima-je-zakonita/#coral_thread' class='total-comments' style="" ><span>
				<svg>
					<use xlink:href=' //hr.n1info.com/wp-content/themes/ucnewsportal-n1/dist/assets/images/svg-sprite.svg#Comment'></use>
				</svg>
				</span>0</a>                    </div>
                </header>
            </div>
            <div class="uc-block-post-grid-byline mobile">
                <div class="uc-block-post-grid-cat_name">
                    <a href='https://hr.n1info.com/vijesti/' class="uc-block-post-grid-cat_name_link">Vijesti</a>
                </div>
                <time class="uc-block-post-grid-date" datetime="prije nekoliko minuta">prije nekoliko minuta</time>
                <a href='https://hr.n1info.com/vijesti/tomislav-tomasevic-odluka-o-roditeljima-odgojiteljima-je-zakonita/#coral_thread' class='total-comments' style="" ><span>
				<svg>
					<use xlink:href=' //hr.n1info.com/wp-content/themes/ucnewsportal-n1/dist/assets/images/svg-sprite.svg#Comment'></use>
				</svg>
				</span>0</a>            </div>
        </article>

    
        <!-------------------- post HTML DOM structure ---------------------->

        <article class="post-4776718 post type-post status-publish format-standard hentry category-vijesti tag-marin-piletic tag-n1tv tag-rekonstrukcija-vlade">
            <div class="uc-block-post-grid-image">
                <!-- Liveblog badge -->
                                <!-- End liveblog badge -->
                <a href="https://hr.n1info.com/vijesti/pitali-smo-marina-piletica-je-li-on-novi-ministar-ne-bojim-se-nikakvog-posla/" title="Pitali smo Marina Piletića je li on novi ministar, evo što nam je odgovorio"><img width="175" height="117" src="https://hr.n1info.com/wp-content/uploads/2022/04/26/1650966656-marin-piletic-175x117.jpg" class="attachment-featured-block-small size-featured-block-small" alt="" loading="lazy" srcset="https://hr.n1info.com/wp-content/uploads/2022/04/26/1650966656-marin-piletic-175x117.jpg 175w, https://hr.n1info.com/wp-content/uploads/2022/04/26/1650966656-marin-piletic-750x500.jpg 750w, https://hr.n1info.com/wp-content/uploads/2022/04/26/1650966656-marin-piletic-1200x800.jpg 1200w, https://hr.n1info.com/wp-content/uploads/2022/04/26/1650966656-marin-piletic-220x147.jpg 220w, https://hr.n1info.com/wp-content/uploads/2022/04/26/1650966656-marin-piletic-330x220.jpg 330w, https://hr.n1info.com/wp-content/uploads/2022/04/26/1650966656-marin-piletic-550x366.jpg 550w" sizes="(max-width: 175px) 100vw, 175px" /></a>
            </div>

            <div class="uc-block-post-grid-text">
                <header class="uc-block-post-grid-header">
                    <h5 class="uc-block-post-grid-title"><a href="https://hr.n1info.com/vijesti/pitali-smo-marina-piletica-je-li-on-novi-ministar-ne-bojim-se-nikakvog-posla/" rel="bookmark">Pitali smo Marina Piletića je li on novi ministar, evo što nam je odgovorio</a></h5>
                    <div class="uc-block-post-grid-byline">
                        <div class="uc-block-post-grid-cat_name">
                            <a href='https://hr.n1info.com/vijesti/' class="uc-block-post-grid-cat_name_link">Vijesti</a>
                        </div>
                        <time class="uc-block-post-grid-date" datetime="prije 15 min">prije 15 min</time>
                        <a href='https://hr.n1info.com/vijesti/pitali-smo-marina-piletica-je-li-on-novi-ministar-ne-bojim-se-nikakvog-posla/#coral_thread' class='total-comments' style="" ><span>
				<svg>
					<use xlink:href=' //hr.n1info.com/wp-content/themes/ucnewsportal-n1/dist/assets/images/svg-sprite.svg#Comment'></use>
				</svg>
				</span>0</a>                    </div>
                </header>
            </div>
            <div class="uc-block-post-grid-byline mobile">
                <div class="uc-block-post-grid-cat_name">
                    <a href='https://hr.n1info.com/vijesti/' class="uc-block-post-grid-cat_name_link">Vijesti</a>
                </div>
                <time class="uc-block-post-grid-date" datetime="prije 15 min">prije 15 min</time>
                <a href='https://hr.n1info.com/vijesti/pitali-smo-marina-piletica-je-li-on-novi-ministar-ne-bojim-se-nikakvog-posla/#coral_thread' class='total-comments' style="" ><span>
				<svg>
					<use xlink:href=' //hr.n1info.com/wp-content/themes/ucnewsportal-n1/dist/assets/images/svg-sprite.svg#Comment'></use>
				</svg>
				</span>0</a>            </div>
        </article>

    
</section>
<!-- End of latest news | all category -->

      <!--  -->
  <!-- Najnovije vesti - same category -->

            
            <!-- Common part -->
                            <div class="wrapper-columns">
                                            <div class="sections-of-day">
                             <!-- Video dana -->
                             <!-- Izjava dana -->
                             <!-- Karikatura dana -->
                        </div>
                                        <!-- Specific side banner -->
                                                    <section class="banner-inner sb-4">
        <!-- Banner promotion -->
        <div class="banner-sidebar">
            <div class="sidebar-label">SB4</div>
            <div class="sidebar-banner">
            <!-- /21876124292/N1_Hrvatska/N1_HR-Sidebar-4 -->
<div id='div-gpt-ad-1602112676639-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1602112676639-0'); });
  </script>
</div>            </div>
        </div>
        </section>
     <!-- Banner SB4 -->
                                    </div>
        </div>
</aside>
        </div>
    </div>
</div>

<!-- Sticky  header -->
<script>

    jQuery(document).ready(function($) {

        // Add post content margin top
        stickySocialIcons();

        // Display main content
        setTimeout(function(){
            // $(".wrapper-singlepost").css({ paddingTop: $("#sticky").outerHeight() + 'px' });
            // $(".wrapper-singlepost, .header-title").css({opacity: 1});
        }, 50);

        // Bind click on comment in header
        $(document).on( "click", ".post-comments-no, .social-copied .total-comments", function() {
            $('html,body').animate({
                scrollTop: $("#coral_thread").offset().top},
                'slow');
        });

    });

    jQuery(function($){

        newc = ""; // New Clipboard
    });

    // Copy social icons to sticky header
    function stickySocialIcons(){
        // Make comments badge

        // TODO: uncomment when implementing comments
        var commentsNumberDOM = "";

        if( $(".post-comments-no").length ){
            commentsNumberDOM = "<span class='total-comments'>" + jQuery(".main-head .post-comments-no").text().replace(/[A-Za-z/ ]+/gm, '') + "</span>";
        }

        // Copy social icons to the header with new comments badge
        var link = jQuery("div[heateor-sss-data-href]").attr("heateor-sss-data-href");
        var t = jQuery(".heateor_sss_sharing_ul").html();
        jQuery('<div class="social-copied">'+commentsNumberDOM+'<ul class="heateor_sss_sharing_ul" heateor-sss-data-href="'+link+'"><li class="share-text heateorSssSharingRound"> Podijeli :</li>' + t + '</ul></div>').insertAfter(".entry-title");

        // Init new Clipboard for new social icon
        newc = new ClipboardJS('.heateorSssCopyLinkSvg', {
            text: function(trigger) {
            var element = trigger.parentElement.parentElement.parentElement;
            var url = jQuery(element).attr("heateor-sss-data-href") || "";
                return url;
            }
        });

        // On Success COPY link
        newc.on('success', function(e) {
            alert(heateorSssCopyLinkMessage);
        });
        stickySocialInitialized = true;
    }

</script>
<!-- end Sticky  header -->

<div class="footer-wrapper">

  
    <div class="footer-inner">

        <div class="to-top-wrapper">
            <div class="grid-container">
                <div id="to-top">
                    <span class="sprite-icon Arrow_Up">
                        <svg>
                            <use xlink:href="//hr.n1info.com/wp-content/themes/ucnewsportal-n1/dist/assets/images/svg-sprite.svg#Arrow_Up"></use>
                        </svg>
                    </span>
                </div>
            </div>
        </div>

        <footer class="footer-container">

            <div class="footer-top">
                <section class="social-menu">
    <h2 class="footer-title"> Pratite nas </h2>
    <div class="social-menu-container"><ul class="dropdown menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3702457"><a target="_blank" rel="noopener" href="https://www.facebook.com/N1Hrvatska/"><div class="sprite-icon">
					<svg>
						<use xlink:href="//hr.n1info.com/wp-content/themes/ucnewsportal-n1/dist/assets/images/svg-sprite.svg#Facebook"></use>
					</svg>
				</div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3702459"><a target="_blank" rel="noopener" href="https://www.youtube.com/user/N1info"><div class="sprite-icon">
					<svg>
						<use xlink:href="//hr.n1info.com/wp-content/themes/ucnewsportal-n1/dist/assets/images/svg-sprite.svg#Youtube"></use>
					</svg>
				</div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3702462"><a target="_blank" rel="noopener" href="https://twitter.com/N1infoZG"><div class="sprite-icon">
					<svg>
						<use xlink:href="//hr.n1info.com/wp-content/themes/ucnewsportal-n1/dist/assets/images/svg-sprite.svg#Twitter"></use>
					</svg>
				</div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3702464"><a target="_blank" rel="noopener" href="https://www.instagram.com/n1croatia/"><div class="sprite-icon">
					<svg>
						<use xlink:href="//hr.n1info.com/wp-content/themes/ucnewsportal-n1/dist/assets/images/svg-sprite.svg#Instagram"></use>
					</svg>
				</div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3702467"><a href="/feed"><div class="sprite-icon">
					<svg>
						<use xlink:href="//hr.n1info.com/wp-content/themes/ucnewsportal-n1/dist/assets/images/svg-sprite.svg#RSS"></use>
					</svg>
				</div></a></li>
</ul></div>
        <div class="logo-wrapper">
        <img class="logo-cnn" src="//hr.n1info.com/wp-content/themes/ucnewsportal-n1/dist/assets/images/n1-cnn-logo.png" />
    </div>
    
</section> 
                                <section id="nav_menu-2" class="widget widget_nav_menu"><h2>Kategorije</h2><div class="menu-footer-navigation-container"><ul id="menu-footer-navigation" class="menu"><li id="menu-item-3702279" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3702279"><a href="https://hr.n1info.com/najnovije/">Najnovije</a></li>
<li id="menu-item-3730256" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3730256"><a href="https://hr.n1info.com/koronavirus/">Koronavirus</a></li>
<li id="menu-item-3702282" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3702282"><a href="https://hr.n1info.com/vijesti/">Vijesti</a></li>
<li id="menu-item-3702292" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3702292"><a href="https://hr.n1info.com/svijet/">Svijet</a></li>
<li id="menu-item-3702284" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3702284"><a href="https://hr.n1info.com/biznis/">Biznis</a></li>
<li id="menu-item-3730258" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3730258"><a href="https://hr.n1info.com/sport-klub/">Sport Klub</a></li>
<li id="menu-item-3702312" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3702312"><a href="https://hr.n1info.com/video/">Video</a></li>
<li id="menu-item-3702302" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3702302"><a href="https://hr.n1info.com/znanost/">Znanost</a></li>
<li id="menu-item-3702289" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3702289"><a href="https://hr.n1info.com/kolumne/">Kolumne</a></li>
<li id="menu-item-3730260" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3730260"><a href="https://hr.n1info.com/crna-kronika/">Crna kronika</a></li>
<li id="menu-item-3730264" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3730264"><a href="https://hr.n1info.com/regija/">Regija</a></li>
<li id="menu-item-3702294" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3702294"><a href="https://hr.n1info.com/zdravlje/">Zdravlje</a></li>
<li id="menu-item-3702299" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3702299"><a href="https://hr.n1info.com/lifestyle/">Lifestyle</a></li>
<li id="menu-item-3730270" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3730270"><a href="https://hr.n1info.com/cooking/">Cooking</a></li>
<li id="menu-item-3702307" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3702307"><a href="https://hr.n1info.com/tehnologija/">Tehnologija</a></li>
<li id="menu-item-3730272" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3730272"><a href="https://hr.n1info.com/ljubimci/">Ljubimci</a></li>
</ul></div></section>
<section id="wpp-2" class="widget popular-posts">
<!-- cached -->
                            <div class="uc-post-grid-block-header">
                            <h2 class="uc-post-grid-section-title">Najčitanije vijesti</h2>
                            
                            </div>
                            <div class="uc-block">
                    
<!-- WordPress Popular Posts -->

<ul class="wpp-list wpp-list-with-thumbnails">
<li><a href="https://hr.n1info.com/lifestyle/kuharica-savjetuje-ovim-ce-trikom-ljuska-samo-skliznuti-sa-skuhanog-jaja/">
<span  class='post-4773522 post type-post status-publish format-standard hentry category-lifestyle tag-kuhano-jaje'  title="Kuharica savjetuje: &#8220;Ovim će trikom ljuska samo &#8216;skliznuti&#8217; sa skuhanog jaja&#8221;" target="_self"><img width="175" height="117" src="https://hr.n1info.com/wp-content/uploads/2022/04/25/1650868881-Untitled-175x117.png" class="attachment-featured-block-small size-featured-block-small" alt="" loading="lazy" srcset="https://hr.n1info.com/wp-content/uploads/2022/04/25/1650868881-Untitled-175x117.png 175w, https://hr.n1info.com/wp-content/uploads/2022/04/25/1650868881-Untitled-220x147.png 220w, https://hr.n1info.com/wp-content/uploads/2022/04/25/1650868881-Untitled-330x220.png 330w" sizes="(max-width: 175px) 100vw, 175px" /></span>
<span  title="Kuharica savjetuje: &#8220;Ovim će trikom ljuska samo &#8216;skliznuti&#8217; sa skuhanog jaja&#8221;" class="wpp-post-title" target="_self">Kuharica savjetuje: “Ovim će trikom ljuska samo ‘skliznuti’</span>
 <span class="wpp-meta post-stats"><span class="wpp-date">25. tra. 2022</span></span>
</a></li>
<li><a href="https://hr.n1info.com/lifestyle/foto-neobicna-gosca-iznenadila-zaposlenike-jedne-trgovine-u-zagrebu/">
<span  class='post-4772302 post type-post status-publish format-standard hentry category-lifestyle tag-azil-dumovec tag-divlje-zivotinje tag-zivotinje tag-zmije'  title="FOTO Neobična gošća iznenadila zaposlenike jedne trgovine u Zagrebu" target="_self"><img width="175" height="117" src="https://hr.n1info.com/wp-content/uploads/2022/02/21/1645437491-000_9XR2Z3-175x117.jpg" class="attachment-featured-block-small size-featured-block-small" alt="" loading="lazy" srcset="https://hr.n1info.com/wp-content/uploads/2022/02/21/1645437491-000_9XR2Z3-175x117.jpg 175w, https://hr.n1info.com/wp-content/uploads/2022/02/21/1645437491-000_9XR2Z3-300x200.jpg 300w, https://hr.n1info.com/wp-content/uploads/2022/02/21/1645437491-000_9XR2Z3-768x512.jpg 768w, https://hr.n1info.com/wp-content/uploads/2022/02/21/1645437491-000_9XR2Z3-750x500.jpg 750w, https://hr.n1info.com/wp-content/uploads/2022/02/21/1645437491-000_9XR2Z3-220x147.jpg 220w, https://hr.n1info.com/wp-content/uploads/2022/02/21/1645437491-000_9XR2Z3-330x220.jpg 330w, https://hr.n1info.com/wp-content/uploads/2022/02/21/1645437491-000_9XR2Z3-550x366.jpg 550w, https://hr.n1info.com/wp-content/uploads/2022/02/21/1645437491-000_9XR2Z3-900x599.jpg 900w, https://hr.n1info.com/wp-content/uploads/2022/02/21/1645437491-000_9XR2Z3.jpg 1024w" sizes="(max-width: 175px) 100vw, 175px" /></span>
<span  title="FOTO Neobična gošća iznenadila zaposlenike jedne trgovine u Zagrebu" class="wpp-post-title" target="_self">FOTO Neobična gošća iznenadila zaposlenike jedne trgovine u</span>
 <span class="wpp-meta post-stats"><span class="wpp-date">24. tra. 2022</span></span>
</a></li>
<li><a href="https://hr.n1info.com/svijet/predsjednik-dume-da-je-rusija-vodila-rat-punog-razmjera-odavno-bi-bio-gotov/">
<span  class='post-4774517 post type-post status-publish format-standard hentry category-svijet tag-invazija-na-ukrajinu tag-rusija tag-vjaceslav-volodin'  title="Predsjednik Dume: &#8220;Da je Rusija vodila rat punog razmjera, odavno bi bio gotov&#8221;" target="_self"><img width="175" height="117" src="https://hr.n1info.com/wp-content/uploads/2022/04/18/1650289242-2022-04-17T192024Z_1613557718_RC25PT9KI3O2_RTRMADP_3_UKRAINE-CRISIS-MARIUPOL-175x117.jpg" class="attachment-featured-block-small size-featured-block-small" alt="" loading="lazy" srcset="https://hr.n1info.com/wp-content/uploads/2022/04/18/1650289242-2022-04-17T192024Z_1613557718_RC25PT9KI3O2_RTRMADP_3_UKRAINE-CRISIS-MARIUPOL-175x117.jpg 175w, https://hr.n1info.com/wp-content/uploads/2022/04/18/1650289242-2022-04-17T192024Z_1613557718_RC25PT9KI3O2_RTRMADP_3_UKRAINE-CRISIS-MARIUPOL-300x200.jpg 300w, https://hr.n1info.com/wp-content/uploads/2022/04/18/1650289242-2022-04-17T192024Z_1613557718_RC25PT9KI3O2_RTRMADP_3_UKRAINE-CRISIS-MARIUPOL-1024x683.jpg 1024w, https://hr.n1info.com/wp-content/uploads/2022/04/18/1650289242-2022-04-17T192024Z_1613557718_RC25PT9KI3O2_RTRMADP_3_UKRAINE-CRISIS-MARIUPOL-768x512.jpg 768w, https://hr.n1info.com/wp-content/uploads/2022/04/18/1650289242-2022-04-17T192024Z_1613557718_RC25PT9KI3O2_RTRMADP_3_UKRAINE-CRISIS-MARIUPOL-1536x1025.jpg 1536w, https://hr.n1info.com/wp-content/uploads/2022/04/18/1650289242-2022-04-17T192024Z_1613557718_RC25PT9KI3O2_RTRMADP_3_UKRAINE-CRISIS-MARIUPOL-2048x1366.jpg 2048w, https://hr.n1info.com/wp-content/uploads/2022/04/18/1650289242-2022-04-17T192024Z_1613557718_RC25PT9KI3O2_RTRMADP_3_UKRAINE-CRISIS-MARIUPOL-750x500.jpg 750w, https://hr.n1info.com/wp-content/uploads/2022/04/18/1650289242-2022-04-17T192024Z_1613557718_RC25PT9KI3O2_RTRMADP_3_UKRAINE-CRISIS-MARIUPOL-1200x800.jpg 1200w, https://hr.n1info.com/wp-content/uploads/2022/04/18/1650289242-2022-04-17T192024Z_1613557718_RC25PT9KI3O2_RTRMADP_3_UKRAINE-CRISIS-MARIUPOL-220x147.jpg 220w, https://hr.n1info.com/wp-content/uploads/2022/04/18/1650289242-2022-04-17T192024Z_1613557718_RC25PT9KI3O2_RTRMADP_3_UKRAINE-CRISIS-MARIUPOL-330x220.jpg 330w, https://hr.n1info.com/wp-content/uploads/2022/04/18/1650289242-2022-04-17T192024Z_1613557718_RC25PT9KI3O2_RTRMADP_3_UKRAINE-CRISIS-MARIUPOL-550x366.jpg 550w, https://hr.n1info.com/wp-content/uploads/2022/04/18/1650289242-2022-04-17T192024Z_1613557718_RC25PT9KI3O2_RTRMADP_3_UKRAINE-CRISIS-MARIUPOL-900x600.jpg 900w" sizes="(max-width: 175px) 100vw, 175px" /></span>
<span  title="Predsjednik Dume: &#8220;Da je Rusija vodila rat punog razmjera, odavno bi bio gotov&#8221;" class="wpp-post-title" target="_self">Predsjednik Dume: “Da je Rusija vodila rat punog razmjera,</span>
 <span class="wpp-meta post-stats"><span class="wpp-date">14:10</span></span>
</a></li>
<li><a href="https://hr.n1info.com/zdravlje/tko-ne-smije-piti-kavu/">
<span  class='post-4773313 post type-post status-publish format-standard hentry category-zdravlje tag-kava'  title="Neki ljudi ne bi smjeli nikada piti kavu, provjerite jeste li među njima" target="_self"><img width="175" height="117" src="https://hr.n1info.com/wp-content/uploads/2021/10/04/1633341951-john-mark-smith-_S6eV1Uz5A8-unsplash-175x117.jpg" class="attachment-featured-block-small size-featured-block-small" alt="" loading="lazy" srcset="https://hr.n1info.com/wp-content/uploads/2021/10/04/1633341951-john-mark-smith-_S6eV1Uz5A8-unsplash-175x117.jpg 175w, https://hr.n1info.com/wp-content/uploads/2021/10/04/1633341951-john-mark-smith-_S6eV1Uz5A8-unsplash-300x200.jpg 300w, https://hr.n1info.com/wp-content/uploads/2021/10/04/1633341951-john-mark-smith-_S6eV1Uz5A8-unsplash-1024x683.jpg 1024w, https://hr.n1info.com/wp-content/uploads/2021/10/04/1633341951-john-mark-smith-_S6eV1Uz5A8-unsplash-768x512.jpg 768w, https://hr.n1info.com/wp-content/uploads/2021/10/04/1633341951-john-mark-smith-_S6eV1Uz5A8-unsplash-1536x1024.jpg 1536w, https://hr.n1info.com/wp-content/uploads/2021/10/04/1633341951-john-mark-smith-_S6eV1Uz5A8-unsplash-2048x1365.jpg 2048w, https://hr.n1info.com/wp-content/uploads/2021/10/04/1633341951-john-mark-smith-_S6eV1Uz5A8-unsplash-750x500.jpg 750w, https://hr.n1info.com/wp-content/uploads/2021/10/04/1633341951-john-mark-smith-_S6eV1Uz5A8-unsplash-1200x800.jpg 1200w, https://hr.n1info.com/wp-content/uploads/2021/10/04/1633341951-john-mark-smith-_S6eV1Uz5A8-unsplash-220x147.jpg 220w, https://hr.n1info.com/wp-content/uploads/2021/10/04/1633341951-john-mark-smith-_S6eV1Uz5A8-unsplash-330x220.jpg 330w, https://hr.n1info.com/wp-content/uploads/2021/10/04/1633341951-john-mark-smith-_S6eV1Uz5A8-unsplash-550x366.jpg 550w, https://hr.n1info.com/wp-content/uploads/2021/10/04/1633341951-john-mark-smith-_S6eV1Uz5A8-unsplash-900x600.jpg 900w" sizes="(max-width: 175px) 100vw, 175px" /></span>
<span  title="Neki ljudi ne bi smjeli nikada piti kavu, provjerite jeste li među njima" class="wpp-post-title" target="_self">Neki ljudi ne bi smjeli nikada piti kavu, provjerite jeste</span>
 <span class="wpp-meta post-stats"><span class="wpp-date">25. tra. 2022</span></span>
</a></li>
</ul>

                            </div>
            
</section>
            </div>

            <div class="footer-bottom">

            <ul class="footer-bottom__menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3702259"><a href="https://hr.n1info.com/kontakt/">Kontakt</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3702262"><a href="https://hr.n1info.com/o-nama/">O nama</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3702264"><a href="https://hr.n1info.com/marketing/">Marketing</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3702267"><a href="https://hr.n1info.com/impressum/">Impressum</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3702269"><a href="https://hr.n1info.com/uvjeti-koristenja/">Uvjeti korištenja</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3702272"><a href="https://hr.n1info.com/politika-privatnosti/">Politika privatnosti</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3702274"><a href="https://hr-8nqof7qzeod2et99kimwqegbnmsmjnby.n1info.com/feed/">RSS</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3702277"><a href="https://hr.n1info.com/kontakt/">Vaše primjedbe</a></li>
</ul>                <ul class="footer-copyright">
                    <li>Member of <a href="http://www.unitedmedia.net" target="_blank" rel="noopener noreferrer">United Media</a></li>
                    <li>Copyright 2022 </li>
                </ul>
            </div>
                    </footer>
        
  <div class="sticky-banner">
	  <div class="sticky-banner-wrapper">
		<!-- /21876124292/N1_Hrvatska/N1_HR-Footer -->
<div id='div-gpt-ad-1602113133899-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1602113133899-0'); });
  </script>
</div>	  </div>
		    <button type="button" id="sticky-close" class="close">
		        <span class="sprite-icon Close">
                    <svg>
                        <use xlink:href="//hr.n1info.com/wp-content/themes/ucnewsportal-n1/dist/assets/images/svg-sprite.svg#Close"></use>
                    </svg>
                </span>
			</button>
    </div>
  <script>
		  document.getElementById('sticky-close').onclick = function(){
		  this.parentNode.parentNode
		  .removeChild(this.parentNode);
		  return false;
	  };
  </script> 
  
	 
    </div>
</div>



		<!-- Including CryptoJS -->
		<script type="text/javascript" src="/wp-content/plugins/united-cloud-wp-coral-talk/js/libraries/hmac-sha256.js"></script>
		<script type="text/javascript" src="/wp-content/plugins/united-cloud-wp-coral-talk/js/libraries/enc-base64-min.js"></script>
		<script type="text/javascript">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</script>
		<!-- End Script -->

		
    <script>
        jQuery(document).ready(function($){
            // If no sidebar // If it is NOT a post page
            if( ! $(".sidebar").length ) {
                var badge = "<span class='bn_badge'></span>";

                // Big - left
                $('.home-featured-news .big .tag-bn1 .uc-block-post-grid-image, .home-featured-news .big .tag-bn2 .uc-block-post-grid-image').append(badge);

                // List - right
                var listFeatured = $('.home-featured-news .list .tag-bn1 .uc-block-post-grid-title-link, .home-featured-news .list .tag-bn2 .uc-block-post-grid-title-link');
                if(listFeatured.length){
                    listFeatured.each(function(){
                        var titleText = $(this)[0].innerHTML;
                        $(this).html(badge + titleText);
                    });
                }
                // Grid 4 - desktop
                $('.home-featured-news .uc-block4 .tag-bn1 .uc-block-post-grid-image, .home-featured-news .uc-block4 .tag-bn2 .uc-block-post-grid-image').append(badge);

                // Grid 4 - tablet & mobile
                var grid4 = $('.home-featured-news .uc-block4 .tag-bn1 .uc-block-post-grid-title-link, .home-featured-news .uc-block4 .tag-bn2 .uc-block-post-grid-title-link');
                if(grid4.length){
                    grid4.each(function(){
                        var titleText = $(this)[0].innerHTML;
                        $(this).html(badge + titleText);
                    });
                }
            }
        });
    </script>
    <script type='text/javascript' id='appjs-js-extra'>
/* <![CDATA[ */
var live_blog_settings = {"label_live":"U\u017dIVO"};
/* ]]> */
</script>
<script type='text/javascript' src='//hr.n1info.com/wp-content/themes/ucnewsportal-n1/dist/assets/js/app.js?ver=1650628017' id='appjs-js'></script>
<script type='text/javascript' id='heateor_sss_sharing_js-js-before'>
function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'https://hr.n1info.com/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'https://hr.n1info.com/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'https://hr.n1info.com/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 0, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10; var heateorSssMobileStickySharingEnabled = 0;var heateorSssCopyLinkMessage = "Link copied.";var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Shares', heateorSssShareText = 'Share';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")};var heateorSssWhatsappShareAPI = "api";
</script>
<script type='text/javascript' src='//hr.n1info.com/wp-content/plugins/sassy-social-share/public/js/sassy-social-share-public.js?ver=3.3.11' id='heateor_sss_sharing_js-js'></script>
<script type='text/javascript' src='//hr.n1info.com/wp-includes/js/wp-embed.min.js?ver=5.8.3' id='wp-embed-js'></script>

<!-- Cookiebot script -->
<script id="Cookiebot" src="https://consent.cookiebot.com/uc.js" data-cbid="af20cbd3-8e64-40e2-bb8f-c6b5167ec021" data-blockingmode="auto" type="text/javascript"></script>

<!-- Implement Bex content -->
<script src="//ug.contentexchange.me/static/tracker.js" async></script>
<!-- End Implement Bex content -->
</body>
</html>
