<!doctype html>
<html class="no-js" lang="hr" >
    <head>

        <meta charset="UTF-8" />
        <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no">

        <!-- FONTS PRELOAD -->
        <link rel="preload" as="font" type="font/woff2" href="//hr.n1info.com/wp-content/themes/ucnewsportal/src/assets/fonts/exo-2/Exo2-Regular.woff2" crossorigin="anonymous"/>
        <link rel="preload" as="font" type="font/woff2" href="//hr.n1info.com/wp-content/themes/ucnewsportal/src/assets/fonts/exo-2/Exo2-Medium.woff2" crossorigin="anonymous"/>
        <link rel="preload" as="font" type="font/woff2" href="//hr.n1info.com/wp-content/themes/ucnewsportal/src/assets/fonts/exo-2/Exo2-Bold.woff2" crossorigin="anonymous"/>
        <link rel="preload" as="font" type="font/woff2" href="//hr.n1info.com/wp-content/themes/ucnewsportal/src/assets/fonts/exo-2/Exo2-SemiBold.woff2" crossorigin="anonymous"/>
        <link rel="preload" as="font" type="font/woff2" href="//hr.n1info.com/wp-content/themes/ucnewsportal/src/assets/fonts/exo-2/Exo2-ExtraBold.woff2" crossorigin="anonymous"/>
        <link rel="preload" as="font" type="font/woff2" href="//hr.n1info.com/wp-content/themes/ucnewsportal-n1/dist/assets/fonts/icon.woff2" crossorigin="anonymous"/>

        
        <!-- Favicon -->
        <link rel="shortcut icon" href="//hr.n1info.com/wp-content/themes/ucnewsportal-n1/dist/assets/images/favicon.ico" />
        <link rel="shortcut icon" href="//hr.n1info.com/wp-content/themes/ucnewsportal-n1/dist/assets/images/favicon-16x16.png" />
        <link rel="shortcut icon" href="//hr.n1info.com/wp-content/themes/ucnewsportal-n1/dist/assets/images/favicon-32x32.png" />

        <style type="text/css">			.heateorSssInstagramBackground{background:radial-gradient(circle at 30% 107%,#fdf497 0,#fdf497 5%,#fd5949 45%,#d6249f 60%,#285aeb 90%)}
											.heateor_sss_horizontal_sharing .heateorSssSharing,.heateor_sss_standard_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_horizontal_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_horizontal_sharing .heateorSssSharing:hover,.heateor_sss_standard_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		.heateor_sss_vertical_sharing .heateorSssSharing,.heateor_sss_floating_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_vertical_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_vertical_sharing .heateorSssSharing:hover,.heateor_sss_floating_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		
		@media screen and (max-width:783px) {.heateor_sss_vertical_sharing{display:none!important}}@media screen and (max-width:783px) {.heateor_sss_floating_follow_icons_container{display:none!important}}</style><meta name='robots' content='max-image-preview:large, index, follow, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO Premium plugin v15.9.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Pilot Selak: Ne daj Bože rata s ovakvim ministrom - N1</title>
	<link rel="canonical" href="https://hr.n1info.com/vijesti/pilot-selak-ne-daj-boze-rata-s-ovakvim-ministrom/" />
	<meta property="og:locale" content="hr_HR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Pilot Selak: Ne daj Bože rata s ovakvim ministrom" />
	<meta property="og:description" content="Još uvijek nije zaključena priča o dronu koji je pao u Zagreb. Ne zna se tko ga je poslao i s kojom namjerom, a nije čista ni priča oko toga je li u njemu bio eksploziv." />
	<meta property="og:url" content="https://hr.n1info.com/vijesti/pilot-selak-ne-daj-boze-rata-s-ovakvim-ministrom/" />
	<meta property="og:site_name" content="N1" />
	<meta property="article:published_time" content="2022-03-29T20:18:18+00:00" />
	<meta property="og:image" content="https://hr.n1info.com/wp-content/uploads/2022/03/13/1647179805-sleak-ivna-1200x800.jpg" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="800" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:description" content="Još uvijek nije zaključena priča o dronu koji je pao u Zagreb. Ne zna se tko ga je poslao i s kojom namjerom, a nije čista ni priča oko toga je li u njemu bio eksploziv." />
	<meta name="twitter:label1" content="Autor">
	<meta name="twitter:data1" content="N1 Info">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://hr.n1info.com/#website","url":"https://hr.n1info.com/","name":"N1","description":"Najnovije, to\u010dne i neovisne vijesti | N1info","potentialAction":[{"@type":"SearchAction","target":"https://hr.n1info.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"hr"},{"@type":"WebPage","@id":"https://hr.n1info.com/vijesti/pilot-selak-ne-daj-boze-rata-s-ovakvim-ministrom/#webpage","url":"https://hr.n1info.com/vijesti/pilot-selak-ne-daj-boze-rata-s-ovakvim-ministrom/","name":"Pilot Selak: Ne daj Bo\u017ee rata s ovakvim ministrom - N1","isPartOf":{"@id":"https://hr.n1info.com/#website"},"datePublished":"2022-03-29T20:18:18+00:00","dateModified":"2022-03-29T20:18:18+00:00","author":{"@id":"https://hr.n1info.com/#/schema/person/044484a5155b927e462dd2d77adc11e7"},"breadcrumb":{"@id":"https://hr.n1info.com/vijesti/pilot-selak-ne-daj-boze-rata-s-ovakvim-ministrom/#breadcrumb"},"inLanguage":"hr","potentialAction":[{"@type":"ReadAction","target":["https://hr.n1info.com/vijesti/pilot-selak-ne-daj-boze-rata-s-ovakvim-ministrom/"]}]},{"@type":"BreadcrumbList","@id":"https://hr.n1info.com/vijesti/pilot-selak-ne-daj-boze-rata-s-ovakvim-ministrom/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://hr.n1info.com/","url":"https://hr.n1info.com/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://hr.n1info.com/vijesti/pilot-selak-ne-daj-boze-rata-s-ovakvim-ministrom/","url":"https://hr.n1info.com/vijesti/pilot-selak-ne-daj-boze-rata-s-ovakvim-ministrom/","name":"Pilot Selak: Ne daj Bo\u017ee rata s ovakvim ministrom"}}]},{"@type":"Person","@id":"https://hr.n1info.com/#/schema/person/044484a5155b927e462dd2d77adc11e7","name":"N1 Info"}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//vjs.zencdn.net' />
<link rel='dns-prefetch' href='//imasdk.googleapis.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//connect.facebook.net' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='//hr.n1info.com/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css?ver=4.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='main-stylesheet-css'  href='//hr.n1info.com/wp-content/themes/ucnewsportal-n1/dist/assets/css/app.css?ver=1644877791' type='text/css' media='all' />
<link rel='stylesheet' id='videojs-css-css'  href='//vjs.zencdn.net/6.10/video-js.css?ver=6.10' type='text/css' media='all' />
<link rel='stylesheet' id='videojs-ima-ads-css'  href='//cdnjs.cloudflare.com/ajax/libs/videojs-contrib-ads/6.7.0/videojs-contrib-ads.min.css?ver=6.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_frontend_css-css'  href='//hr.n1info.com/wp-content/plugins/sassy-social-share/public/css/sassy-social-share-public.css?ver=3.3.11' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_sharing_default_svg-css'  href='//hr.n1info.com/wp-content/plugins/sassy-social-share/admin/css/sassy-social-share-svg.css?ver=3.3.11' type='text/css' media='all' />
<script type='text/javascript' id='wpp-js-js-extra'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"1","sampling_rate":"100","ajax_url":"https:\/\/hr.n1info.com\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","ID":"4716352","token":"75141f94d1","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='//hr.n1info.com/wp-content/plugins/wordpress-popular-posts/public/js/wpp-4.2.0.min.js?ver=4.2.2' id='wpp-js-js'></script>
<script type='text/javascript' src='//vjs.zencdn.net/7.11.4/video.min.js?ver=7.11.4' id='videojs-js'></script>
<script type='text/javascript' src='//imasdk.googleapis.com/js/sdkloader/ima3.js?ver=3.0.0' id='videojs-ima-js-js'></script>
<script type='text/javascript' src='//hr.n1info.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='//hr.n1info.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='//hr.n1info.com/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='//hr.n1info.com/wp-includes/js/jquery/ui/mouse.min.js?ver=1.12.1' id='jquery-ui-mouse-js'></script>
<script type='text/javascript' src='//hr.n1info.com/wp-includes/js/jquery/ui/sortable.min.js?ver=1.12.1' id='jquery-ui-sortable-js'></script>
<script type='text/javascript' src='//hr.n1info.com/wp-includes/js/jquery/ui/resizable.min.js?ver=1.12.1' id='jquery-ui-resizable-js'></script>
<script type='text/javascript' src='//hr.n1info.com/wp-content/plugins/advanced-custom-fields-pro/assets/js/acf-input.min.js?ver=5.8.11' id='acf-input-js'></script>
<script type='text/javascript' src='//hr.n1info.com/wp-content/themes/ucnewsportal/dist/assets/js/videojs-ima-new.js?ver=1644877839' id='ima-js'></script>
<script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/uuid/8.1.0/uuidv4.min.js?ver=8.1.0' id='uuid-cdn-js'></script>
<script type='text/javascript' src='//hr.n1info.com/wp-content/themes/ucnewsportal/viblast-player/viblast.js?ver=1644877711' id='viblast-js'></script>
<script type='text/javascript' src='//hr.n1info.com/wp-content/themes/ucnewsportal/dist/assets/js/fb-sdk.js?ver=5.8.3' id='fb-sdk-js'></script>
<script type='text/javascript' src='//connect.facebook.net/hr_HR/sdk.js?ver=5.8.3' id='fb-sdk-cdn-js'></script>
<script type='text/javascript' id='add_manager_variables-js-extra'>
/* <![CDATA[ */
var addManagerParams = {"categories":["vijesti"],"tags":["invazija-na-ukrajinu","ivan-selak","pad-letjelice-na-zagreb"],"post_id":"4716352","post_url":"https:\/\/hr.n1info.com\/vijesti\/pilot-selak-ne-daj-boze-rata-s-ovakvim-ministrom\/"};
/* ]]> */
</script>
<script type='text/javascript' src='//hr.n1info.com/wp-content/themes/ucnewsportal/dist/assets/js/add-manager-variables.js?ver=1644877839' id='add_manager_variables-js'></script>
<script type='text/javascript' id='generate-menu-js-extra'>
/* <![CDATA[ */
var objectPathUrl = {"imageUrl":"\/\/hr.n1info.com\/wp-content\/themes\/ucnewsportal-n1"};
/* ]]> */
</script>
<script type='text/javascript' src='//hr.n1info.com/wp-content/themes/ucnewsportal/dist/assets/js/generate-menu.js?ver=1644877839' id='generate-menu-js'></script>
<link rel="https://api.w.org/" href="https://hr.n1info.com/wp-json/" /><link rel="alternate" type="application/json" href="https://hr.n1info.com/wp-json/wp/v2/posts/4716352" /><link rel="alternate" type="application/json+oembed" href="https://hr.n1info.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fhr.n1info.com%2Fvijesti%2Fpilot-selak-ne-daj-boze-rata-s-ovakvim-ministrom%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://hr.n1info.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fhr.n1info.com%2Fvijesti%2Fpilot-selak-ne-daj-boze-rata-s-ovakvim-ministrom%2F&#038;format=xml" />
<!-- Start AdManager-->

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>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</script>
<!-- End AdManager--><!-- (C)2000-2020 Gemius SA - gemiusPrism  / n1info.com/3 CRO Ceo sajt (N1 novi) -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'BxzlFusGUVumGVjZrHtnPJZD33lprrr36QI8fyYkwDf.e7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gars.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script><!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-M26DBTN');</script>
<!-- End Google Tag Manager -->
<script src="https://ughr.contentexchange.me/static/tracker.js" async></script><!-- Start Linker -->
<script async src="https://linker.hr/lw.js"></script>
<!-- End Linker --><!-- Start OneSignal -->
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
  window.OneSignal = window.OneSignal || [];
  OneSignal.push(function() {
    OneSignal.init({
      appId: "3ccd49a7-d619-428e-96e1-9d815ef2fbd6",
    });
  });
</script>
<!-- End OneSignal --><link rel="icon" href="https://hr.n1info.com/wp-content/uploads/2020/12/favicon.png" sizes="32x32" />
<link rel="icon" href="https://hr.n1info.com/wp-content/uploads/2020/12/favicon.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://hr.n1info.com/wp-content/uploads/2020/12/favicon.png" />
<meta name="msapplication-TileImage" content="https://hr.n1info.com/wp-content/uploads/2020/12/favicon.png" />
                    </head>
        <body class="post-template-default single single-post postid-4716352 single-format-standard n1 topbar">

    <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M26DBTN"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->


    

    <header class="header" role="banner">
        <div class="header-bottom">
            <div class="header-nav">

                <div class="header-nav__mob title-bar" data-responsive-toggle="mobile-menu">

                    <div class="header-logo">
                        <a class="header-logo__link" href="https://hr.n1info.com/" rel="home">
                            <img class="header-logo__img" alt="site logo" src="//hr.n1info.com/wp-content/themes/ucnewsportal-n1/dist/assets/images/logo-header.svg" />
                        </a>
                        <div class="lang-mob-view-wrapper">
                            <ul class="lang_switcher_mobile_view__menu menu" data-menu><li id="menu-item-4278390" class="lang-switcher-modal-open menu-item menu-item-type-custom menu-item-object-custom menu-item-4278390"><a href="#"><div class="sprite-icon">
					<svg>
						<use xlink:href="//hr.n1info.com/wp-content/themes/ucnewsportal-n1/dist/assets/images/svg-sprite.svg#Arrow_Down"></use>
					</svg>
				</div>HRV</a></li>
</ul>                        </div>
                    </div>

                    <div class="nav-live">
                        <a class="nav-live__link Play_Circle" href="https://hr.n1info.com/n1-tv-live-stream/" >
                            <span class="sprite-icon">
                                <svg>
                                    <use xlink:href="//hr.n1info.com/wp-content/themes/ucnewsportal-n1/dist/assets/images/svg-sprite.svg#Play_Circle"></use>
                                </svg>
                            </span>
                        </a>
                    </div>
                                             <div class="language-change">
                            <a class="language-change__link" href="/english " >ENG</a>
                        </div>
                    
                    
<form role="search" method="get" class="searchbox" action="https://hr.n1info.com/">
	<input type="text" name="s" class="searchbox-input" autocomplete="off" placeholder="Pretraži vijesti">
	<input type="submit" class="searchbox-submit" value="">
	<span class="searchbox-icon">
			<svg class="Search-Active">
				<use xlink:href="//hr.n1info.com/wp-content/themes/ucnewsportal-n1/dist/assets/images/svg-sprite.svg#Search_Active"></use>
			</svg>
			<svg class="Close">
				<use xlink:href="//hr.n1info.com/wp-content/themes/ucnewsportal-n1/dist/assets/images/svg-sprite.svg#Close"></use>
			</svg>
	</span>
		<svg class="Search">
			<use xlink:href="//hr.n1info.com/wp-content/themes/ucnewsportal-n1/dist/assets/images/svg-sprite.svg#Search_Inactive"></use>
		</svg>
</form>
                    <button class="menu-icon" aria-label="Main Menu"  type="button" data-toggle="mobile-menu">
                        <span></span>
                        <span></span>
                        <span></span>
                    </button>

                    <div class="navigation">
                                                    
<nav class="mobile-menu vertical menu" role="navigation"> 
	<script id="web-responsive-menu">
	generateMenu('web-responsive-menu');
	</script>
	<div class="nav-impressum">
	<ul class="footer-bottom__menu"><li id="menu-item-3702259" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3702259"><a href="https://hr.n1info.com/kontakt/">Kontakt</a></li>
<li id="menu-item-3702262" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3702262"><a href="https://hr.n1info.com/o-nama/">O nama</a></li>
<li id="menu-item-3702264" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3702264"><a href="https://hr.n1info.com/marketing/">Marketing</a></li>
<li id="menu-item-3702267" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3702267"><a href="https://hr.n1info.com/impressum/">Impressum</a></li>
<li id="menu-item-3702269" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3702269"><a href="https://hr.n1info.com/uvjeti-koristenja/">Uvjeti korištenja</a></li>
<li id="menu-item-3702272" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3702272"><a href="https://hr.n1info.com/politika-privatnosti/">Politika privatnosti</a></li>
<li id="menu-item-3702274" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3702274"><a href="https://hr-8nqof7qzeod2et99kimwqegbnmsmjnby.n1info.com/feed/">RSS</a></li>
<li id="menu-item-3702277" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3702277"><a href="https://hr.n1info.com/kontakt/">Vaše primjedbe</a></li>
</ul>    
	</div>
	<div class="social-menu">
		<div class="social-menu-container"><ul class="dropdown menu"><li id="menu-item-3702457" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3702457"><a target="_blank" rel="noopener" href="https://www.facebook.com/N1Hrvatska/"><div class="sprite-icon">
					<svg>
						<use xlink:href="//hr.n1info.com/wp-content/themes/ucnewsportal-n1/dist/assets/images/svg-sprite.svg#Facebook"></use>
					</svg>
				</div></a></li>
<li id="menu-item-3702459" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3702459"><a target="_blank" rel="noopener" href="https://www.youtube.com/user/N1info"><div class="sprite-icon">
					<svg>
						<use xlink:href="//hr.n1info.com/wp-content/themes/ucnewsportal-n1/dist/assets/images/svg-sprite.svg#Youtube"></use>
					</svg>
				</div></a></li>
<li id="menu-item-3702462" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3702462"><a target="_blank" rel="noopener" href="https://twitter.com/N1infoZG"><div class="sprite-icon">
					<svg>
						<use xlink:href="//hr.n1info.com/wp-content/themes/ucnewsportal-n1/dist/assets/images/svg-sprite.svg#Twitter"></use>
					</svg>
				</div></a></li>
<li id="menu-item-3702464" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3702464"><a target="_blank" rel="noopener" href="https://www.instagram.com/n1croatia/"><div class="sprite-icon">
					<svg>
						<use xlink:href="//hr.n1info.com/wp-content/themes/ucnewsportal-n1/dist/assets/images/svg-sprite.svg#Instagram"></use>
					</svg>
				</div></a></li>
<li id="menu-item-3702467" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3702467"><a href="/feed"><div class="sprite-icon">
					<svg>
						<use xlink:href="//hr.n1info.com/wp-content/themes/ucnewsportal-n1/dist/assets/images/svg-sprite.svg#RSS"></use>
					</svg>
				</div></a></li>
</ul></div>	</div>
	<div class="mobile-menu-copyright">
		N1 info 2022. Sva prava pridržana.	</div>
</nav>
                                            </div>

                    
<div class="modal-new modal-lang-switcher">
    <div class="modal-dialog">
        <div class="modal-header">
            <p>Izaberi izdanje:</p>
            <button class="btn-cancel">Zatvori</button>
        </div>
        <div class="modal-content">
            <div class="modal-body">
            <ul class="menu__modal" data-dropdown-menu><li id="menu-item-3721898" class="flag flag-sr menu-item menu-item-type-custom menu-item-object-custom menu-item-3721898"><a href="https://rs.n1info.com/">Srbija</a></li>
<li id="menu-item-3721899" class="menu-item--active flag flag-hr menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-3721899"><a href="https://hr.n1info.com/">Hrvatska</a></li>
<li id="menu-item-3721903" class="flag flag-ba menu-item menu-item-type-custom menu-item-object-custom menu-item-3721903"><a href="https://ba.n1info.com/">Bosna i Hercegovina</a></li>
<li id="menu-item-4096948" class="flag flag-si menu-item menu-item-type-custom menu-item-object-custom menu-item-4096948"><a href="https://n1info.si/">Slovenija</a></li>
</ul>            </div>
        </div>
    </div>
</div>
                </div>

                <div class="header-nav__desk" role="navigation">

                    <div class="uc-container-xl">

                        <div class="header-nav__desk-wrap">

                        <div class="header-logo show-for-large">
                            <a class="header-logo__img" href="https://hr.n1info.com/" rel="home">
                                <img class="header-logo__link" alt="N1 Logo" src="//hr.n1info.com/wp-content/themes/ucnewsportal-n1/dist/assets/images/logo-header.svg" />
                            </a>
                        </div>

                        <div class="lang-switcher">
                            <div class="lang-switcher__wrap">
                                <ul class="lang-switcher__menu menu dropdown" data-dropdown-menu><li id="menu-item-3702317" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-3702317"><a href="#"><div class="sprite-icon">
					<svg>
						<use xlink:href="//hr.n1info.com/wp-content/themes/ucnewsportal-n1/dist/assets/images/svg-sprite.svg#Arrow_Down"></use>
					</svg>
				</div>HRV</a>
<ul class="sub-menu">
	<li id="menu-item-3702319" class="flag flag-sr menu-item menu-item-type-custom menu-item-object-custom menu-item-3702319"><a href="https://rs.n1info.com/">Srbija</a></li>
	<li id="menu-item-3702322" class="menu-item--active flag flag-hr menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-3702322"><a href="https://hr.n1info.com/">Hrvatska</a></li>
	<li id="menu-item-3702324" class="flag flag-ba menu-item menu-item-type-custom menu-item-object-custom menu-item-3702324"><a href="https://ba.n1info.com/">Bosna i Hercegovina</a></li>
	<li id="menu-item-4096945" class="flag flag-si menu-item menu-item-type-custom menu-item-object-custom menu-item-4096945"><a href="https://n1info.si/">Slovenija</a></li>
</ul>
</li>
<li id="menu-item-3702327" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3702327"><a href="https://hr.n1info.com/english/">ENG</a></li>
</ul>                            </div>
                        </div>

                        <div class="navigation">
                            <ul class="dropdown menu menu--desktop" data-dropdown-menu><li id="menu-item-3702469" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3702469"><a href="https://hr.n1info.com/najnovije/">Najnovije</a></li>
<li id="menu-item-4623832" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4623832"><a href="https://hr.n1info.com/rat-u-ukrajini/">Rat u Ukrajini</a></li>
<li id="menu-item-3702472" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3702472"><a href="https://hr.n1info.com/koronavirus/">Koronavirus</a></li>
<li id="menu-item-3702474" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3702474"><a href="https://hr.n1info.com/vijesti/">Vijesti</a></li>
<li id="menu-item-3702479" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3702479"><a href="https://hr.n1info.com/svijet/">Svijet</a></li>
<li id="menu-item-3702484" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3702484"><a href="https://hr.n1info.com/sport-klub/">Sport Klub</a></li>
<li id="menu-item-4242322" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4242322"><a href="https://hr.n1info.com/vrijeme/">Vrijeme</a></li>
<li id="menu-item-3702487" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3702487"><a href="https://hr.n1info.com/video/">Video</a></li>
<li id="menu-item-3702489" class="dots-svg menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-3702489"><a href="#"><div class="sprite-icon">
					<svg>
						<use xlink:href="//hr.n1info.com/wp-content/themes/ucnewsportal-n1/dist/assets/images/svg-sprite.svg#More_Alt"></use>
					</svg>
				</div></a>
<ul class="dropdown menu vertical" data-toggle>
	<li id="menu-item-3702482" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3702482"><a href="https://hr.n1info.com/biznis/">Biznis</a></li>
	<li id="menu-item-4242317" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4242317"><a href="https://hr.n1info.com/n1-komentar/">N1 Komentar</a></li>
	<li id="menu-item-4385546" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4385546"><a href="https://hr.n1info.com/n1-specijal/">N1 Specijal</a></li>
	<li id="menu-item-4410725" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4410725"><a href="https://hr.n1info.com/buducnost-europe/">Budućnost Europe</a></li>
	<li id="menu-item-3702494" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3702494"><a href="https://hr.n1info.com/kolumne/">Kolumne</a></li>
	<li id="menu-item-3702499" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3702499"><a href="https://hr.n1info.com/regija/">Regija</a></li>
	<li id="menu-item-3702497" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3702497"><a href="https://hr.n1info.com/crna-kronika/">Crna kronika</a></li>
	<li id="menu-item-4242312" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4242312"><a href="https://hr.n1info.com/klimatske-promjene/">Klimatske promjene</a></li>
	<li id="menu-item-3702492" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3702492"><a href="https://hr.n1info.com/znanost/">Znanost</a></li>
	<li id="menu-item-3702504" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3702504"><a href="https://hr.n1info.com/zdravlje/">Zdravlje</a></li>
	<li id="menu-item-3702509" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3702509"><a href="https://hr.n1info.com/majka-i-dijete/">Majka i dijete</a></li>
	<li id="menu-item-3702502" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3702502"><a href="https://hr.n1info.com/kultura/">Kultura</a></li>
	<li id="menu-item-3702514" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3702514"><a href="https://hr.n1info.com/showbiz/">Showbiz</a></li>
	<li id="menu-item-3702517" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3702517"><a href="https://hr.n1info.com/tehnologija/">Tehnologija</a></li>
	<li id="menu-item-3702519" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3702519"><a href="https://hr.n1info.com/auto/">Auto</a></li>
	<li id="menu-item-3702507" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3702507"><a href="https://hr.n1info.com/lifestyle/">Lifestyle</a></li>
	<li id="menu-item-3702512" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3702512"><a href="https://hr.n1info.com/cooking/">Cooking</a></li>
	<li id="menu-item-3702522" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3702522"><a href="https://hr.n1info.com/ljubimci/">Ljubimci</a></li>
	<li id="menu-item-3702524" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3702524"><a href="https://hr.n1info.com/foto/">Foto</a></li>
</ul>
</li>
</ul>                        </div>

                        <div class="navigation-right  ">
                                                        <ul class="menu__desktop-right menu dropdown" data-dropdown-menu><li id="menu-item-3715427" class="menu-item--program menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-3715427"><a><div class="sprite-icon">
					<svg>
						<use xlink:href="//hr.n1info.com/wp-content/themes/ucnewsportal-n1/dist/assets/images/svg-sprite.svg#Arrow_Down"></use>
					</svg>
				</div>N1 TV</a>
<ul class="sub-menu">
	<li id="menu-item-3715432" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3715432"><a href="https://hr.n1info.com/tv-emisije/">TV Emisije</a></li>
	<li id="menu-item-3715436" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3715436"><a href="https://hr.n1info.com/tv-lica/">TV Lica</a></li>
	<li id="menu-item-3721943" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3721943"><a href="https://hr.n1info.com/tv-program/">TV Program</a></li>
</ul>
</li>
<li id="menu-item-3707625" class="menu-item--live menu-item menu-item-type-custom menu-item-object-custom menu-item-3707625"><a href="https://hr.n1info.com/n1-tv-live-stream/"><div class="sprite-icon">
					<svg>
						<use xlink:href="//hr.n1info.com/wp-content/themes/ucnewsportal-n1/dist/assets/images/svg-sprite.svg#Play"></use>
					</svg>
				</div>Gledaj uživo</a></li>
</ul>                            
<form role="search" method="get" class="searchbox" action="https://hr.n1info.com/">
	<input type="text" name="s" class="searchbox-input" autocomplete="off" placeholder="Pretraži vijesti">
	<input type="submit" class="searchbox-submit" value="">
	<span class="searchbox-icon">
			<svg class="Search-Active">
				<use xlink:href="//hr.n1info.com/wp-content/themes/ucnewsportal-n1/dist/assets/images/svg-sprite.svg#Search_Active"></use>
			</svg>
			<svg class="Close">
				<use xlink:href="//hr.n1info.com/wp-content/themes/ucnewsportal-n1/dist/assets/images/svg-sprite.svg#Close"></use>
			</svg>
	</span>
		<svg class="Search">
			<use xlink:href="//hr.n1info.com/wp-content/themes/ucnewsportal-n1/dist/assets/images/svg-sprite.svg#Search_Inactive"></use>
		</svg>
</form>                        </div>

                    </div>

                    </div>

                </div>
            </div>

            <div class="header-title" id="sticky">
                <div class="grid-container">

                                                    <div class="entry-title">
                            <h1 class="entry-title-item">Pilot Selak: Ne daj Bože rata s ovakvim ministrom</h1>                                </div>
                            
                </div>

            </div>

            
<div class="header-progress">
  <div class="header-progress__bar">
  </div>
</div>
        </div>

    </header>

        <div class="wallpaper-banners">
        <div class='uc-banner'><!-- /21876124292/N1_Hrvatska/N1-Hrvatska-LIJEVI-WallP -->
<div id='div-gpt-ad-1603375089627-0' style='width: 360px; height: 1080px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1603375089627-0'); });
  </script>
</div></div><div class='uc-banner'><!-- /21876124292/N1_Hrvatska/N1-Hrvatska-DESNI-WallP -->
<div id='div-gpt-ad-1603375026152-0' style='width: 360px; height: 1080px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1603375026152-0'); });
  </script>
</div>

</div>    </div>
    
<div class="wrapper-singlepost">
    <div class="main-container">
        	<div class="banner-promotion single-post-banner">
		<!-- Inner -->
		<div class="inner">
			<div class="container">
				<div class="banner-placeholder">
											<p class="placeholder-text">
							Oglas						</p>
										
					<!-- /21876124292/N1_Hrvatska/N1_HR-Billboard -->
<div id='div-gpt-ad-1602111996065-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1602111996065-0'); });
  </script>
</div>				</div>
			</div>
		</div>
	</div>
	
        <div class="main-grid">
            <main class="main-content">
                <!-- Post title and meta -->
                <div class="main-head">
                    <h1 class="entry-title">Pilot Selak: Ne daj Bože rata s ovakvim ministrom</h1><div class='meta'>
				<div class='meta-wrapper'>
				<span class='cat-name'>
					<a class='cat-name__link' href='https://hr.n1info.com/vijesti/'>Vijesti</a>
				</span><span class="post-author"><a rel="author" class="fn"><b>Autor:</b>N1 Info</a></span><span class="post-time"><span>29. ožu. 2022</span><span>22:18</span></span><span class='post-comments-no'>
						<svg>
							<use xlink:href=' //hr.n1info.com/wp-content/themes/ucnewsportal-n1/dist/assets/images/svg-sprite.svg#Comment'></use>
						</svg>
					</span></div></div>                </div>

                                    
<div id="post-4716352" class="post-4716352 post type-post status-publish format-standard hentry category-vijesti tag-invazija-na-ukrajinu tag-ivan-selak tag-pad-letjelice-na-zagreb" new-ct=false>
    <!-- <header>
                        </header> -->
    <div class="entry-content">

        <div class="heateor_sss_sharing_container heateor_sss_horizontal_sharing" ss-offset="0" heateor-sss-data-href='https://hr.n1info.com/vijesti/pilot-selak-ne-daj-boze-rata-s-ovakvim-ministrom/'><div class="heateor_sss_sharing_title" style="font-weight:bold"> Podijeli:</div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fhr.n1info.com%2Fvijesti%2Fpilot-selak-ne-daj-boze-rata-s-ovakvim-ministrom%2F")'><svg><use xlink:href="//hr.n1info.com/wp-content/themes/ucnewsportal-n1/dist/assets/images/svg-sprite.svg#Facebook"></use></svg></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=Pilot%20Selak%3A%20Ne%20daj%20Bo%C5%BEe%20rata%20s%20ovakvim%20ministrom&url=https%3A%2F%2Fhr.n1info.com%2Fvijesti%2Fpilot-selak-ne-daj-boze-rata-s-ovakvim-ministrom%2F")'><svg><use xlink:href="//hr.n1info.com/wp-content/themes/ucnewsportal-n1/dist/assets/images/svg-sprite.svg#Twitter"></use></svg></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Email" Title="Email" class="heateorSssSharing heateorSssEmailBackground"  onclick="window.open('mailto:?subject=' + decodeURIComponent('Pilot%20Selak%3A%20Ne%20daj%20Bo%C5%BEe%20rata%20s%20ovakvim%20ministrom' ).replace('&', '%26') + '&body=' + decodeURIComponent('https%3A%2F%2Fhr.n1info.com%2Fvijesti%2Fpilot-selak-ne-daj-boze-rata-s-ovakvim-ministrom%2F' ), '_blank')"><svg><use xlink:href="//hr.n1info.com/wp-content/themes/ucnewsportal-n1/dist/assets/images/svg-sprite.svg#Mail"></use></svg></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Copy Link" Title="Copy Link" class="heateorSssSharing heateorSssCopyLinkBackground"><svg><use xlink:href="//hr.n1info.com/wp-content/themes/ucnewsportal-n1/dist/assets/images/svg-sprite.svg#Hyperlink"></use></svg></i></li></ul><div class="heateorSssClear"></div></div><!-- Featured Image/Video -->

	
		
		<!-- Featured IMAGE -->
		<div class="feature-media image">
			<img width="750" height="422" src="https://hr.n1info.com/wp-content/uploads/2022/03/13/1647179805-sleak-ivna-750x422.jpg" class="attachment-featured-single size-featured-single" alt="" loading="lazy" srcset="https://hr.n1info.com/wp-content/uploads/2022/03/13/1647179805-sleak-ivna-750x422.jpg 750w, https://hr.n1info.com/wp-content/uploads/2022/03/13/1647179805-sleak-ivna-300x169.jpg 300w, https://hr.n1info.com/wp-content/uploads/2022/03/13/1647179805-sleak-ivna-1024x576.jpg 1024w, https://hr.n1info.com/wp-content/uploads/2022/03/13/1647179805-sleak-ivna-768x432.jpg 768w, https://hr.n1info.com/wp-content/uploads/2022/03/13/1647179805-sleak-ivna-1536x864.jpg 1536w, https://hr.n1info.com/wp-content/uploads/2022/03/13/1647179805-sleak-ivna-900x506.jpg 900w, https://hr.n1info.com/wp-content/uploads/2022/03/13/1647179805-sleak-ivna.jpg 1920w" sizes="(max-width: 750px) 100vw, 750px" />			<input type="hidden" value="https://hr.n1info.com/wp-content/uploads/2022/03/13/1647179805-sleak-ivna.jpg" />
			<figcaption class="feature-media-info">
				Izvor: N1			</figcaption>
		</div>
		<!-- End Featured IMAGE -->
	



	<p><strong>Još uvijek nije zaključena priča o dronu koji je pao u Zagreb. Ne zna se tko ga je poslao i s kojom namjerom, a nije čista ni priča oko toga je li u njemu bio eksploziv.</strong></p>	<div class="article-banner">
		<!-- /21876124292/N1_Hrvatska/n1-hr-inText -->
<div id='div-gpt-ad-1620633087710-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1620633087710-0'); });
  </script>
</div>	</div>
	<p>Premijer je prije tjedan izjavio dana da je istraga u tijeku i da je važno da je potvrđeno da je na toj bespilotnoj letjelici bila postavljena aviobomba. No umirovljeni vojni pilot, brigadir Ivan Selak, od pada besposadne letjelice na Jarunu više je nego jasan.</p>
<p>“Bitno pitanje ovog svega je kako je ta letjelica mogla proći kroz NATO-ov prostor. Najmanji problem je je li na njoj nešto bilo, je li zvijezda petokraka, ćirilica ili latinica. Ali ako pričamo o tome je li u njoj bilo eksploziva ili ne, onda sam naravno skeptik”, poručuje Selak u razgovoru za <a href="https://vijesti.hrt.hr/hrvatska/pilot-ivan-selak-skeptik-u-vezi-s-bombom-u-bespilotnoj-letjelici-a-najbitnije-je-kako-je-prosla-nato-ov-zracni-prostor-6422186" target="_blank">HRT</a>.</p>
<h2><strong>One koji tvrde da je unutra bilo 43 kg eksploziva pozvao da naprave pokus</strong></h2>
<div class="dynamic-banner"><!-- /21876124292/N1_Hrvatska/n1-hr-dinamicki-InText --></p>
<div id='div-gpt-ad-1622630715483-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1622630715483-0'); });
  </script>
</div>
</div>
<p>Objašnjava da je to inače rasprskavajuća bomba visokog brizganog eksploziva koja uništava sve oko sebe.</p>
<p>“Stvar je vrlo jednostavna. Preporučujem onima koji smatraju da je bila bomba u raketi da uzmu tu bombu ili 43 kg eksploziva, zatrpaju ga na dubini na kojoj je ova letjelica završila, npr. poligon Gašinci ili poligon Slunj, neka stanu 50-60 metara od mjesta te eksplozije i prije nego što je aktiviraju, napišu oporuku. To bi bila priča o bombi”, zaključuje Selak.</p>
<h2><strong>Kaže da je Banožić zalutao u vojsku</strong></h2>
<p>Proslavljeni se pilot pridružuje listi onih koji tvrde kako je ministar obrane Mario Banožić zalutao u svoj resor.</p>
<div class="dynamic-banner"><!-- /21876124292/N1_Hrvatska/N1-HR-Dynamic-Intext-2 --></p>
<div id='div-gpt-ad-1644236592338-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1644236592338-0'); });
  </script>
</div>
</div>
<p>“Ministar se pokazao kao neznalica, nesposoban i nekompetentan čovjek, jednostavno ne zna procijeniti situaciju, čak u doba mira. Pogodila nas je raketa teška čak 6 tona, pogodila je glavni grad ove države, taj nekompetentni ministar izjavljuje da to ne predstavlja nikakvu opasnost za grad Zagreb i ne predstavlja nikakvu opasnost za Hrvatsku”, nastavlja Selak.</p>
<p>Iako su u javnost iz izvora bliskih istrazi curili podaci kako stručnjaci Centra za vještačenje Ivan Vučetić u ostacima drona nisu pronašli tragove eksploziva, ostaje nejasno zašto se oteže s objavom konačnih rezultata istrage. No nekadašnji pilot nudi objašnjenje.</p>
<p>“Pokazalo se da NATO nije onakav kišobran kakvim se prikazuje. Pokazalo se i da mi nemamo svoj kišobran, zamagljuje se nesposobnost ministra obrane u miru, ne daj Bože rata s ovakvim ministrom”, kaže.</p>
<h2><strong>Neće vjerovati rezultatima istrage</strong></h2>
<div class="dynamic-banner"><!-- /21876124292/N1_Hrvatska/N1-HR-Dynamic-Intext-3 --></p>
<div id='div-gpt-ad-1644236816015-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1644236816015-0'); });
  </script>
</div>
</div>
<p>Dodaje i da, kada jednom dođu konačni rezultati, neće im vjerovati jer, “kada jednom nešto slažete, to činite na svoju čast, na svoju sramotu”.</p>
<p>“Drugi put me nećete prevariti”, poručuje i ponavlja da je najbitnije pitanje zašto je “takvo čudovište prošlo NATO-ov kontrolirani zračni prostor”.</p>
<p>Hrvatska nema najmoderniju protuzračnu obranu, ali je njezin zračni prostor odlično pokriven radarima, tvrdi Selak.</p>
<p>“Radari su dobri, izvrsno su postavljeni, super vide, izvrsnih su karakteristika. Recimo da u realnosti vide 300 km, ovi na Papuku i Sljemenu vide i ciljeve na malim visinama. Smiješno je da je ministar obrane govorio da su naši časnici bespilotnu letjelicu vidjeli tek nakon prolaska Drave. Ako je to točno, bacite te radare u smeće.</p>
<div class="dynamic-banner"><!-- /21876124292/N1_Hrvatska/N1-HR-Dynamic-Intext-4 --></p>
<div id='div-gpt-ad-1644236858816-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1644236858816-0'); });
  </script>
</div>
</div>
<p>Pouzdano znam od kolega da ti radari pokrivaju 2/3 Mađarske. Dakle, to su dobri radari, a oni koji su bili za tim radarima ili oni koji su njima zapovijedali nisu slušali časnika za navođenje ili se igrala utakmica. To važi za ekipu u Mađarskoj i NATO u Torrejónu”, oštar je Selak.</p>
<p>Posebno apsurdnom drži nepotrebnu demonstraciju moći – naknadne prelete našim nebom.</p>
<h2><strong>Opet prozvao Banožića</strong></h2>
<p>Poručuje da se nesposobni moraju maknuti s funkcija.</p>
<div class="dynamic-banner"><!-- /21876124292/N1_Hrvatska/N1-HR-Dynamic-Intext-5 --></p>
<div id='div-gpt-ad-1644236907541-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1644236907541-0'); });
  </script>
</div>
</div>
<p>“Nažalost naš gigant vojne misli je rekao da avion na kojem sam ja 35 godina letio niti može letjeti niti djelovati noću. Prema tome, naša zemlja nije mogla napraviti ništa zahvaljujući onima koji su nesposobni. Da su sposobni, ti naši avioni, iako stari, letjeli bi noću i izvršili bi ovu zadaću. Ovako – ništa”, zaključuje.</p>
<p>I dok Hrvatska čeka rezultate istrage, Ukrajina se hrabro brani. Slike koje stižu, poput onih iz opkoljenog Mariupolja, bude živa sjećanja jednog od najboljih pilota Domovinskog rata.</p>
<p>“Ono što se događa u Ukrajini je katastrofa, ono što vidimo što se događa u Mariupolju, nažalost tamo se vodi rat bez milosti prema ikome. Mariupolj će završiti kao Vukovar”, zaključuje.</p>
<p><strong>N1 pratite putem aplikacija za <a title="https://play.google.com/store/apps/details?id=com.n1info&hl=en Ctrl+Click or tap to follow the link" href="https://play.google.com/store/apps/details?id=com.n1info&hl=en" target="_blank">Android</a> | <a href="https://itunes.apple.com/us/app/n1-info/id920779491?mt=8" target="_blank">iPhone/iPad</a> i društvenih mreža <a href="https://twitter.com/N1infoZG" target="_blank">Twitter </a>| <a href="https://www.facebook.com/N1-Hrvatska-1781165065440754/?fref=ts" target="_blank">Facebook</a> | <a href="https://www.instagram.com/n1croatia/" target="_blank">Instagram.</a></strong></p>

<script>
    // INIT SLIDERs
    jQuery(document).ready(function(){
        if (jQuery(".owl-carousel").length) {
            jQuery(".owl-carousel").owlCarousel({
                autoplay: true,
                autoplayHoverPause: true,
                lazyLoad: true,
                loop: true,
                margin: 20,
                /*
                animateOut: 'fadeOut',
                animateIn: 'fadeIn',
                */
                responsiveClass: true,
                autoHeight: true,
                autoplayTimeout: 7000,
                smartSpeed: 800,
                nav: true,
                responsive: {
                    0: {
                    items: 1
                    },

                    600: {
                    items: 1
                    },

                    1024: {
                    items: 1
                    },

                    1366: {
                    items: 1
                    }
                }
            });
        }
    });
</script>
            </div>

    <footer class="tags-wrapper">
                                <span class="tags-title">Tagovi</span>
                <div>
                    <a href="https://hr.n1info.com/tag/invazija-na-ukrajinu/" rel="tag">INVAZIJA NA UKRAJINU</a><a href="https://hr.n1info.com/tag/ivan-selak/" rel="tag">ivan selak</a><a href="https://hr.n1info.com/tag/pad-letjelice-na-zagreb/" rel="tag">pad letjelice na zagreb</a>                </div>
        
    </footer>

    	<div class="article-banner">
		<!-- /21876124292/N1_Hrvatska/n1-hr-afterText -->
<div id='div-gpt-ad-1621846281270-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1621846281270-0'); });
  </script>
</div>	</div>
	
    <!-- Personalised CE Widget -->
        <!-- End Personalised CE Widget -->

    <!-- Comment forma Coral -->
    
        <div id="coral_wrapper" class="mobile-coral">
            <span class="title-comment">Komentari</span>

            <!-- CORAL USERNAME INPUT --->
            <div class="inner-coralusername">
                <p class="coral-title"> Vaš komentar</p>
                <label> Ime </label>
                <input id="coraltalk-username" type="text" placeholder=" Ime " maxlength="20"/>
            </div>
            <!-- CORAL COMMENT FORM PLACEHOLDER --->
            <div id="coral_thread"></div>
        </div>
        <!-- End comment forma Coral -->

</div>
                
                <!-- Popular 24h, same category -->
                
	<div class="related-components">
		<section class="uc-block-post-grid featuredpost all-related-posts">
			<div class="uc-post-grid-block-header">
										<h2 class="uc-post-grid-section-title"> Najčitanije vijesti - Vijesti</h2>
									</div>
			<div class="related-posts uc-post-grid-items" style="width:100%;">

					
					<article class="post-4710836 post type-post status-publish format-standard hentry category-vijesti tag-invazija-na-ukrajinu tag-mario-galic tag-rat-u-ukrajini">

						<div class="uc-block-post-grid-image ">
							<a href="https://hr.n1info.com/vijesti/analiticar-otkrio-sto-je-trenutno-najveca-vojna-tajna-u-rusiji/" rel="bookmark" aria-hidden="true" tabindex="-1"><img width="550" height="360" src="https://hr.n1info.com/wp-content/uploads/2022/01/25/1643133478-mario-galic-550x360.jpg" class="attachment-two-column-header size-two-column-header" alt="" loading="lazy" /></a>
						</div>
						<div class="uc-block-post-grid-text">
							<header class="uc-block-post-grid-header">
								<h3 class="uc-block-post-grid-title"><a class="uc-block-post-grid-title-link" href="https://hr.n1info.com/vijesti/analiticar-otkrio-sto-je-trenutno-najveca-vojna-tajna-u-rusiji/" rel="bookmark">Što je trenutno najveća vojna tajna u Rusiji?</a></h3>
								<div class="uc-block-post-grid-byline">
									<time datetime="datetime" class="uc-block-post-grid-date" itemprop="datePublished">28. ožu. 2022</time>
									<a href='https://hr.n1info.com/vijesti/analiticar-otkrio-sto-je-trenutno-najveca-vojna-tajna-u-rusiji/#coral_thread' class='total-comments' style="" ><span>
				<svg>
					<use xlink:href=' //hr.n1info.com/wp-content/themes/ucnewsportal-n1/dist/assets/images/svg-sprite.svg#Comment'></use>
				</svg>
				</span>1</a>								</div>
							</header>
						</div>

						<div class="uc-block-post-grid-byline mobile">
							<time datetime="datetime" class="uc-block-post-grid-date" itemprop="datePublished">28. ožu. 2022</time>
							<a href='https://hr.n1info.com/vijesti/analiticar-otkrio-sto-je-trenutno-najveca-vojna-tajna-u-rusiji/#coral_thread' class='total-comments' style="" ><span>
				<svg>
					<use xlink:href=' //hr.n1info.com/wp-content/themes/ucnewsportal-n1/dist/assets/images/svg-sprite.svg#Comment'></use>
				</svg>
				</span>1</a>						</div>

					</article>
						
					<article class="post-4711506 post type-post status-publish format-standard hentry category-vijesti tag-kolinda-grabar-kitarovic tag-predrag-fred-matic">

						<div class="uc-block-post-grid-image ">
							<a href="https://hr.n1info.com/vijesti/matic-i-jos-jedan-zastupnik-za-vrijeme-govora-bivse-predsjednice-napustili-ep/" rel="bookmark" aria-hidden="true" tabindex="-1"><img width="550" height="360" src="https://hr.n1info.com/wp-content/uploads/2022/03/28/1648466301-PXL_180220_28024327-550x360.jpg" class="attachment-two-column-header size-two-column-header" alt="" loading="lazy" srcset="https://hr.n1info.com/wp-content/uploads/2022/03/28/1648466301-PXL_180220_28024327-550x360.jpg 550w, https://hr.n1info.com/wp-content/uploads/2022/03/28/1648466301-PXL_180220_28024327-300x197.jpg 300w, https://hr.n1info.com/wp-content/uploads/2022/03/28/1648466301-PXL_180220_28024327-1024x673.jpg 1024w, https://hr.n1info.com/wp-content/uploads/2022/03/28/1648466301-PXL_180220_28024327-1536x1009.jpg 1536w, https://hr.n1info.com/wp-content/uploads/2022/03/28/1648466301-PXL_180220_28024327-2048x1346.jpg 2048w, https://hr.n1info.com/wp-content/uploads/2022/03/28/1648466301-PXL_180220_28024327-900x591.jpg 900w" sizes="(max-width: 550px) 100vw, 550px" /></a>
						</div>
						<div class="uc-block-post-grid-text">
							<header class="uc-block-post-grid-header">
								<h3 class="uc-block-post-grid-title"><a class="uc-block-post-grid-title-link" href="https://hr.n1info.com/vijesti/matic-i-jos-jedan-zastupnik-za-vrijeme-govora-bivse-predsjednice-napustili-ep/" rel="bookmark">Matić napustio govor Kolinde Grabar Kitarović: Nije moj želudac od rostfraja</a></h3>
								<div class="uc-block-post-grid-byline">
									<time datetime="datetime" class="uc-block-post-grid-date" itemprop="datePublished">28. ožu. 2022</time>
									<a href='https://hr.n1info.com/vijesti/matic-i-jos-jedan-zastupnik-za-vrijeme-govora-bivse-predsjednice-napustili-ep/#coral_thread' class='total-comments' style="" ><span>
				<svg>
					<use xlink:href=' //hr.n1info.com/wp-content/themes/ucnewsportal-n1/dist/assets/images/svg-sprite.svg#Comment'></use>
				</svg>
				</span>24</a>								</div>
							</header>
						</div>

						<div class="uc-block-post-grid-byline mobile">
							<time datetime="datetime" class="uc-block-post-grid-date" itemprop="datePublished">28. ožu. 2022</time>
							<a href='https://hr.n1info.com/vijesti/matic-i-jos-jedan-zastupnik-za-vrijeme-govora-bivse-predsjednice-napustili-ep/#coral_thread' class='total-comments' style="" ><span>
				<svg>
					<use xlink:href=' //hr.n1info.com/wp-content/themes/ucnewsportal-n1/dist/assets/images/svg-sprite.svg#Comment'></use>
				</svg>
				</span>24</a>						</div>

					</article>
						
					<article class="post-4714965 post type-post status-publish format-standard hentry category-vijesti tag-andrej-plenkovic tag-hdz tag-rekonstrukcija-vlade">

						<div class="uc-block-post-grid-image ">
							<a href="https://hr.n1info.com/vijesti/plenkovic-se-odlucio-na-siroku-rekonstrukciju-ovo-su-ministri-koji-odlaze/" rel="bookmark" aria-hidden="true" tabindex="-1"><img width="550" height="360" src="https://hr.n1info.com/wp-content/uploads/2022/03/29/1648557078-PXL_150322_92519164-550x360.jpg" class="attachment-two-column-header size-two-column-header" alt="" loading="lazy" /></a>
						</div>
						<div class="uc-block-post-grid-text">
							<header class="uc-block-post-grid-header">
								<h3 class="uc-block-post-grid-title"><a class="uc-block-post-grid-title-link" href="https://hr.n1info.com/vijesti/plenkovic-se-odlucio-na-siroku-rekonstrukciju-ovo-su-ministri-koji-odlaze/" rel="bookmark">Plenković se odlučio na široku rekonstrukciju, ovo su ministri koji odlaze?</a></h3>
								<div class="uc-block-post-grid-byline">
									<time datetime="datetime" class="uc-block-post-grid-date" itemprop="datePublished">14:52</time>
									<a href='https://hr.n1info.com/vijesti/plenkovic-se-odlucio-na-siroku-rekonstrukciju-ovo-su-ministri-koji-odlaze/#coral_thread' class='total-comments' style="" ><span>
				<svg>
					<use xlink:href=' //hr.n1info.com/wp-content/themes/ucnewsportal-n1/dist/assets/images/svg-sprite.svg#Comment'></use>
				</svg>
				</span>1</a>								</div>
							</header>
						</div>

						<div class="uc-block-post-grid-byline mobile">
							<time datetime="datetime" class="uc-block-post-grid-date" itemprop="datePublished">14:52</time>
							<a href='https://hr.n1info.com/vijesti/plenkovic-se-odlucio-na-siroku-rekonstrukciju-ovo-su-ministri-koji-odlaze/#coral_thread' class='total-comments' style="" ><span>
				<svg>
					<use xlink:href=' //hr.n1info.com/wp-content/themes/ucnewsportal-n1/dist/assets/images/svg-sprite.svg#Comment'></use>
				</svg>
				</span>1</a>						</div>

					</article>
						
					<article class="post-4713168 post type-post status-publish format-standard hentry category-vijesti tag-domagoj-bebic tag-invazija-na-ukrajinu tag-rat tag-vladimir-putin tag-volodimir-zelenski">

						<div class="uc-block-post-grid-image ">
							<a href="https://hr.n1info.com/vijesti/zelenski-se-nada-da-ce-doci-do-prelaska-crvene-linije-i-da-zapad-vojno-reagira/" rel="bookmark" aria-hidden="true" tabindex="-1"><img width="550" height="360" src="https://hr.n1info.com/wp-content/uploads/2022/03/24/1648130946-2022-03-23T165202Z_751270650_RC2G8T9L57N4_RTRMADP_3_UKRAINE-CRISIS-ZELENSKIY-FRANCE-550x360.jpg" class="attachment-two-column-header size-two-column-header" alt="" loading="lazy" /></a>
						</div>
						<div class="uc-block-post-grid-text">
							<header class="uc-block-post-grid-header">
								<h3 class="uc-block-post-grid-title"><a class="uc-block-post-grid-title-link" href="https://hr.n1info.com/vijesti/zelenski-se-nada-da-ce-doci-do-prelaska-crvene-linije-i-da-zapad-vojno-reagira/" rel="bookmark">"Zelenski se nada da će doći do prelaska crvene linije i da Zapad vojno reagira"</a></h3>
								<div class="uc-block-post-grid-byline">
									<time datetime="datetime" class="uc-block-post-grid-date" itemprop="datePublished">08:18</time>
									<a href='https://hr.n1info.com/vijesti/zelenski-se-nada-da-ce-doci-do-prelaska-crvene-linije-i-da-zapad-vojno-reagira/#coral_thread' class='total-comments' style="" ><span>
				<svg>
					<use xlink:href=' //hr.n1info.com/wp-content/themes/ucnewsportal-n1/dist/assets/images/svg-sprite.svg#Comment'></use>
				</svg>
				</span>2</a>								</div>
							</header>
						</div>

						<div class="uc-block-post-grid-byline mobile">
							<time datetime="datetime" class="uc-block-post-grid-date" itemprop="datePublished">08:18</time>
							<a href='https://hr.n1info.com/vijesti/zelenski-se-nada-da-ce-doci-do-prelaska-crvene-linije-i-da-zapad-vojno-reagira/#coral_thread' class='total-comments' style="" ><span>
				<svg>
					<use xlink:href=' //hr.n1info.com/wp-content/themes/ucnewsportal-n1/dist/assets/images/svg-sprite.svg#Comment'></use>
				</svg>
				</span>2</a>						</div>

					</article>
						
			</div>
		</section>
	</div>

	                <!-- End Popular 24h, same category -->

                <!--  Bex content -->
                <div data-contentexchange-widget="WQnYrwzzQJhF9Ama2" data-contentexchange-source="ughr"></div><div class="lwdgt" data-wid="373"></div><div class="lwdgt" data-wid="366"></div><div class="lwdgt" data-wid="406"></div>                <!--  End Bex content -->

                <!--  Image modal -->
                <div class="modal">
                    <span class="close-modal sprite-icon Close">
                        <svg>
                            <use xlink:href="//hr.n1info.com/wp-content/themes/ucnewsportal-n1/dist/assets/images/svg-sprite.svg#Close"></use>
                        </svg>
                    </span>
                    <div class="modal-content">
                        <img src="" alt="" />
                        <div class="modal-image-info"></div>
                    </div>
                </div>
                <!--  End Image modal -->


            </main>
            <aside class="sidebar">
    <div class="article-sidebar ">
                        <!-- News post sidebar -->
                <!-- Latest news | all category -->
<section class="other-news latest-news-all">
    <div class="uc-post-grid-block-header">
        <h2 class="uc-post-grid-section-title"> Najnovije vijesti </h2>
    </div>

    
        <!-------------------- post HTML DOM structure ---------------------->

        <article class="post-4716411 post type-post status-publish format-standard hentry category-svijet tag-invazija-na-ukrajinu tag-volodimir-zelenski">
            <div class="uc-block-post-grid-image">
                <a href="https://hr.n1info.com/svijet/zelenski-vjerovat-cu-samo-konkretnim-rezultatima-pregovora/" title="Zelenski: Vjerovat ću samo konkretnim rezultatima pregovora"><img width="175" height="117" src="https://hr.n1info.com/wp-content/uploads/2022/03/28/1648455410-2022-03-27T184044Z_1864456165_RC21BT9IRDT3_RTRMADP_3_UKRAINE-CRISIS-ZELENSKIY-RUSSIA-MEDIA-175x117.jpg" class="attachment-featured-block-small size-featured-block-small" alt="volodimir zelenski" loading="lazy" srcset="https://hr.n1info.com/wp-content/uploads/2022/03/28/1648455410-2022-03-27T184044Z_1864456165_RC21BT9IRDT3_RTRMADP_3_UKRAINE-CRISIS-ZELENSKIY-RUSSIA-MEDIA-175x117.jpg 175w, https://hr.n1info.com/wp-content/uploads/2022/03/28/1648455410-2022-03-27T184044Z_1864456165_RC21BT9IRDT3_RTRMADP_3_UKRAINE-CRISIS-ZELENSKIY-RUSSIA-MEDIA-300x200.jpg 300w, https://hr.n1info.com/wp-content/uploads/2022/03/28/1648455410-2022-03-27T184044Z_1864456165_RC21BT9IRDT3_RTRMADP_3_UKRAINE-CRISIS-ZELENSKIY-RUSSIA-MEDIA-1024x683.jpg 1024w, https://hr.n1info.com/wp-content/uploads/2022/03/28/1648455410-2022-03-27T184044Z_1864456165_RC21BT9IRDT3_RTRMADP_3_UKRAINE-CRISIS-ZELENSKIY-RUSSIA-MEDIA-768x512.jpg 768w, https://hr.n1info.com/wp-content/uploads/2022/03/28/1648455410-2022-03-27T184044Z_1864456165_RC21BT9IRDT3_RTRMADP_3_UKRAINE-CRISIS-ZELENSKIY-RUSSIA-MEDIA-1536x1024.jpg 1536w, https://hr.n1info.com/wp-content/uploads/2022/03/28/1648455410-2022-03-27T184044Z_1864456165_RC21BT9IRDT3_RTRMADP_3_UKRAINE-CRISIS-ZELENSKIY-RUSSIA-MEDIA-2048x1365.jpg 2048w, https://hr.n1info.com/wp-content/uploads/2022/03/28/1648455410-2022-03-27T184044Z_1864456165_RC21BT9IRDT3_RTRMADP_3_UKRAINE-CRISIS-ZELENSKIY-RUSSIA-MEDIA-750x500.jpg 750w, https://hr.n1info.com/wp-content/uploads/2022/03/28/1648455410-2022-03-27T184044Z_1864456165_RC21BT9IRDT3_RTRMADP_3_UKRAINE-CRISIS-ZELENSKIY-RUSSIA-MEDIA-1200x800.jpg 1200w, https://hr.n1info.com/wp-content/uploads/2022/03/28/1648455410-2022-03-27T184044Z_1864456165_RC21BT9IRDT3_RTRMADP_3_UKRAINE-CRISIS-ZELENSKIY-RUSSIA-MEDIA-220x147.jpg 220w, https://hr.n1info.com/wp-content/uploads/2022/03/28/1648455410-2022-03-27T184044Z_1864456165_RC21BT9IRDT3_RTRMADP_3_UKRAINE-CRISIS-ZELENSKIY-RUSSIA-MEDIA-330x220.jpg 330w, https://hr.n1info.com/wp-content/uploads/2022/03/28/1648455410-2022-03-27T184044Z_1864456165_RC21BT9IRDT3_RTRMADP_3_UKRAINE-CRISIS-ZELENSKIY-RUSSIA-MEDIA-550x366.jpg 550w, https://hr.n1info.com/wp-content/uploads/2022/03/28/1648455410-2022-03-27T184044Z_1864456165_RC21BT9IRDT3_RTRMADP_3_UKRAINE-CRISIS-ZELENSKIY-RUSSIA-MEDIA-900x600.jpg 900w" sizes="(max-width: 175px) 100vw, 175px" /></a>
            </div>

            <div class="uc-block-post-grid-text">
                <header class="uc-block-post-grid-header">
                    <h5 class="uc-block-post-grid-title"><a href="https://hr.n1info.com/svijet/zelenski-vjerovat-cu-samo-konkretnim-rezultatima-pregovora/" rel="bookmark">Zelenski: Vjerovat ću samo konkretnim rezultatima pregovora</a></h5>
                    <div class="uc-block-post-grid-byline">
                        <div class="uc-block-post-grid-cat_name">
                            <a href='https://hr.n1info.com/svijet/' class="uc-block-post-grid-cat_name_link">Svijet</a>
                        </div>
                        <time class="uc-block-post-grid-date" datetime="23:03">23:03</time>
                        <a href='https://hr.n1info.com/svijet/zelenski-vjerovat-cu-samo-konkretnim-rezultatima-pregovora/#coral_thread' class='total-comments' style="" ><span>
				<svg>
					<use xlink:href=' //hr.n1info.com/wp-content/themes/ucnewsportal-n1/dist/assets/images/svg-sprite.svg#Comment'></use>
				</svg>
				</span>0</a>                    </div>
                </header>
            </div>
            <div class="uc-block-post-grid-byline mobile">
                <div class="uc-block-post-grid-cat_name">
                    <a href='https://hr.n1info.com/svijet/' class="uc-block-post-grid-cat_name_link">Svijet</a>
                </div>
                <time class="uc-block-post-grid-date" datetime="23:03">23:03</time>
            <a href='https://hr.n1info.com/svijet/zelenski-vjerovat-cu-samo-konkretnim-rezultatima-pregovora/#coral_thread' class='total-comments' style="" ><span>
				<svg>
					<use xlink:href=' //hr.n1info.com/wp-content/themes/ucnewsportal-n1/dist/assets/images/svg-sprite.svg#Comment'></use>
				</svg>
				</span>0</a>            </div>
        </article>

        
        <!-------------------- post HTML DOM structure ---------------------->

        <article class="post-4716371 post type-post status-publish format-standard hentry category-svijet tag-invazija-na-ukrajinu tag-pentagon tag-rusija tag-sad tag-ukrajina">
            <div class="uc-block-post-grid-image">
                <a href="https://hr.n1info.com/svijet/pentagon-upozorava-ovo-je-ponovno-pozicioniranje-rusa-a-ne-pravo-povlacenje/" title="Pentagon upozorava: Ovo je ponovno pozicioniranje Rusa, a ne pravo povlačenje"><img width="175" height="117" src="https://hr.n1info.com/wp-content/uploads/2022/03/26/1648329191-2022-03-10T173434Z_1405793269_RC2SZS96R0E5_RTRMADP_3_UKRAINE-CRISIS-EAST-175x117.jpg" class="attachment-featured-block-small size-featured-block-small" alt="ruski vojnik, ruska vojska, ruski tenk, znak Z, rusija, ruske trupe, ruske snage" loading="lazy" srcset="https://hr.n1info.com/wp-content/uploads/2022/03/26/1648329191-2022-03-10T173434Z_1405793269_RC2SZS96R0E5_RTRMADP_3_UKRAINE-CRISIS-EAST-175x117.jpg 175w, https://hr.n1info.com/wp-content/uploads/2022/03/26/1648329191-2022-03-10T173434Z_1405793269_RC2SZS96R0E5_RTRMADP_3_UKRAINE-CRISIS-EAST-300x202.jpg 300w, https://hr.n1info.com/wp-content/uploads/2022/03/26/1648329191-2022-03-10T173434Z_1405793269_RC2SZS96R0E5_RTRMADP_3_UKRAINE-CRISIS-EAST-1024x689.jpg 1024w, https://hr.n1info.com/wp-content/uploads/2022/03/26/1648329191-2022-03-10T173434Z_1405793269_RC2SZS96R0E5_RTRMADP_3_UKRAINE-CRISIS-EAST-768x517.jpg 768w, https://hr.n1info.com/wp-content/uploads/2022/03/26/1648329191-2022-03-10T173434Z_1405793269_RC2SZS96R0E5_RTRMADP_3_UKRAINE-CRISIS-EAST-1536x1033.jpg 1536w, https://hr.n1info.com/wp-content/uploads/2022/03/26/1648329191-2022-03-10T173434Z_1405793269_RC2SZS96R0E5_RTRMADP_3_UKRAINE-CRISIS-EAST-2048x1378.jpg 2048w, https://hr.n1info.com/wp-content/uploads/2022/03/26/1648329191-2022-03-10T173434Z_1405793269_RC2SZS96R0E5_RTRMADP_3_UKRAINE-CRISIS-EAST-750x505.jpg 750w, https://hr.n1info.com/wp-content/uploads/2022/03/26/1648329191-2022-03-10T173434Z_1405793269_RC2SZS96R0E5_RTRMADP_3_UKRAINE-CRISIS-EAST-1200x800.jpg 1200w, https://hr.n1info.com/wp-content/uploads/2022/03/26/1648329191-2022-03-10T173434Z_1405793269_RC2SZS96R0E5_RTRMADP_3_UKRAINE-CRISIS-EAST-220x147.jpg 220w, https://hr.n1info.com/wp-content/uploads/2022/03/26/1648329191-2022-03-10T173434Z_1405793269_RC2SZS96R0E5_RTRMADP_3_UKRAINE-CRISIS-EAST-330x220.jpg 330w, https://hr.n1info.com/wp-content/uploads/2022/03/26/1648329191-2022-03-10T173434Z_1405793269_RC2SZS96R0E5_RTRMADP_3_UKRAINE-CRISIS-EAST-550x366.jpg 550w, https://hr.n1info.com/wp-content/uploads/2022/03/26/1648329191-2022-03-10T173434Z_1405793269_RC2SZS96R0E5_RTRMADP_3_UKRAINE-CRISIS-EAST-900x605.jpg 900w" sizes="(max-width: 175px) 100vw, 175px" /></a>
            </div>

            <div class="uc-block-post-grid-text">
                <header class="uc-block-post-grid-header">
                    <h5 class="uc-block-post-grid-title"><a href="https://hr.n1info.com/svijet/pentagon-upozorava-ovo-je-ponovno-pozicioniranje-rusa-a-ne-pravo-povlacenje/" rel="bookmark">Pentagon upozorava: Ovo je ponovno pozicioniranje Rusa, a ne pravo povlačenje</a></h5>
                    <div class="uc-block-post-grid-byline">
                        <div class="uc-block-post-grid-cat_name">
                            <a href='https://hr.n1info.com/svijet/' class="uc-block-post-grid-cat_name_link">Svijet</a>
                        </div>
                        <time class="uc-block-post-grid-date" datetime="22:30">22:30</time>
                        <a href='https://hr.n1info.com/svijet/pentagon-upozorava-ovo-je-ponovno-pozicioniranje-rusa-a-ne-pravo-povlacenje/#coral_thread' class='total-comments' style="" ><span>
				<svg>
					<use xlink:href=' //hr.n1info.com/wp-content/themes/ucnewsportal-n1/dist/assets/images/svg-sprite.svg#Comment'></use>
				</svg>
				</span>0</a>                    </div>
                </header>
            </div>
            <div class="uc-block-post-grid-byline mobile">
                <div class="uc-block-post-grid-cat_name">
                    <a href='https://hr.n1info.com/svijet/' class="uc-block-post-grid-cat_name_link">Svijet</a>
                </div>
                <time class="uc-block-post-grid-date" datetime="22:30">22:30</time>
            <a href='https://hr.n1info.com/svijet/pentagon-upozorava-ovo-je-ponovno-pozicioniranje-rusa-a-ne-pravo-povlacenje/#coral_thread' class='total-comments' style="" ><span>
				<svg>
					<use xlink:href=' //hr.n1info.com/wp-content/themes/ucnewsportal-n1/dist/assets/images/svg-sprite.svg#Comment'></use>
				</svg>
				</span>0</a>            </div>
        </article>

        
        <!-------------------- post HTML DOM structure ---------------------->

        <article class="post-4716366 post type-post status-publish format-standard hentry category-svijet tag-brazilski-mediji tag-hrvatska tag-oecd">
            <div class="uc-block-post-grid-image">
                <a href="https://hr.n1info.com/svijet/brazilski-mediji-hrvatska-je-zadnja-medu-sest-kandidata-za-ulazak-u-oecd/" title="Brazilski mediji: Hrvatska je zadnja među šest kandidata za ulazak u OECD"><img width="175" height="117" src="https://hr.n1info.com/wp-content/uploads/2022/03/29/1648585563-PXL_120322_92458730-175x117.jpg" class="attachment-featured-block-small size-featured-block-small" alt="" loading="lazy" srcset="https://hr.n1info.com/wp-content/uploads/2022/03/29/1648585563-PXL_120322_92458730-175x117.jpg 175w, https://hr.n1info.com/wp-content/uploads/2022/03/29/1648585563-PXL_120322_92458730-300x200.jpg 300w, https://hr.n1info.com/wp-content/uploads/2022/03/29/1648585563-PXL_120322_92458730-1024x683.jpg 1024w, https://hr.n1info.com/wp-content/uploads/2022/03/29/1648585563-PXL_120322_92458730-768x512.jpg 768w, https://hr.n1info.com/wp-content/uploads/2022/03/29/1648585563-PXL_120322_92458730-1536x1024.jpg 1536w, https://hr.n1info.com/wp-content/uploads/2022/03/29/1648585563-PXL_120322_92458730-750x500.jpg 750w, https://hr.n1info.com/wp-content/uploads/2022/03/29/1648585563-PXL_120322_92458730-1200x800.jpg 1200w, https://hr.n1info.com/wp-content/uploads/2022/03/29/1648585563-PXL_120322_92458730-220x147.jpg 220w, https://hr.n1info.com/wp-content/uploads/2022/03/29/1648585563-PXL_120322_92458730-330x220.jpg 330w, https://hr.n1info.com/wp-content/uploads/2022/03/29/1648585563-PXL_120322_92458730-550x366.jpg 550w, https://hr.n1info.com/wp-content/uploads/2022/03/29/1648585563-PXL_120322_92458730-900x600.jpg 900w, https://hr.n1info.com/wp-content/uploads/2022/03/29/1648585563-PXL_120322_92458730.jpg 1600w" sizes="(max-width: 175px) 100vw, 175px" /></a>
            </div>

            <div class="uc-block-post-grid-text">
                <header class="uc-block-post-grid-header">
                    <h5 class="uc-block-post-grid-title"><a href="https://hr.n1info.com/svijet/brazilski-mediji-hrvatska-je-zadnja-medu-sest-kandidata-za-ulazak-u-oecd/" rel="bookmark">Brazilski mediji: Hrvatska je zadnja među šest kandidata za ulazak u OECD</a></h5>
                    <div class="uc-block-post-grid-byline">
                        <div class="uc-block-post-grid-cat_name">
                            <a href='https://hr.n1info.com/svijet/' class="uc-block-post-grid-cat_name_link">Svijet</a>
                        </div>
                        <time class="uc-block-post-grid-date" datetime="22:26">22:26</time>
                        <a href='https://hr.n1info.com/svijet/brazilski-mediji-hrvatska-je-zadnja-medu-sest-kandidata-za-ulazak-u-oecd/#coral_thread' class='total-comments' style="" ><span>
				<svg>
					<use xlink:href=' //hr.n1info.com/wp-content/themes/ucnewsportal-n1/dist/assets/images/svg-sprite.svg#Comment'></use>
				</svg>
				</span>0</a>                    </div>
                </header>
            </div>
            <div class="uc-block-post-grid-byline mobile">
                <div class="uc-block-post-grid-cat_name">
                    <a href='https://hr.n1info.com/svijet/' class="uc-block-post-grid-cat_name_link">Svijet</a>
                </div>
                <time class="uc-block-post-grid-date" datetime="22:26">22:26</time>
            <a href='https://hr.n1info.com/svijet/brazilski-mediji-hrvatska-je-zadnja-medu-sest-kandidata-za-ulazak-u-oecd/#coral_thread' class='total-comments' style="" ><span>
				<svg>
					<use xlink:href=' //hr.n1info.com/wp-content/themes/ucnewsportal-n1/dist/assets/images/svg-sprite.svg#Comment'></use>
				</svg>
				</span>0</a>            </div>
        </article>

        
        <!-------------------- post HTML DOM structure ---------------------->

        <article class="post-4716361 post type-post status-publish format-standard hentry category-newsroom category-video category-video-strana tag-n1tv tag-njemacka tag-sankcije tag-srecko-matic">
            <div class="uc-block-post-grid-image">
                <a href="https://hr.n1info.com/video/newsroom/novinar-objasnio-logiku-iza-njemackih-sankcija-rusiji-2/" title="Novinar objasnio logiku iza njemačkih sankcija Rusiji"><img width="175" height="117" src="https://hr.n1info.com/wp-content/uploads/2022/03/29/1648567721-srecko-matic-175x117.png" class="attachment-featured-block-small size-featured-block-small" alt="" loading="lazy" srcset="https://hr.n1info.com/wp-content/uploads/2022/03/29/1648567721-srecko-matic-175x117.png 175w, https://hr.n1info.com/wp-content/uploads/2022/03/29/1648567721-srecko-matic-750x500.png 750w, https://hr.n1info.com/wp-content/uploads/2022/03/29/1648567721-srecko-matic-220x147.png 220w, https://hr.n1info.com/wp-content/uploads/2022/03/29/1648567721-srecko-matic-330x220.png 330w, https://hr.n1info.com/wp-content/uploads/2022/03/29/1648567721-srecko-matic-550x366.png 550w" sizes="(max-width: 175px) 100vw, 175px" /></a>
            </div>

            <div class="uc-block-post-grid-text">
                <header class="uc-block-post-grid-header">
                    <h5 class="uc-block-post-grid-title"><a href="https://hr.n1info.com/video/newsroom/novinar-objasnio-logiku-iza-njemackih-sankcija-rusiji-2/" rel="bookmark">Novinar objasnio logiku iza njemačkih sankcija Rusiji</a></h5>
                    <div class="uc-block-post-grid-byline">
                        <div class="uc-block-post-grid-cat_name">
                            <a href='https://hr.n1info.com/video/newsroom/' class="uc-block-post-grid-cat_name_link">Newsroom</a>
                        </div>
                        <time class="uc-block-post-grid-date" datetime="22:18">22:18</time>
                        <a href='https://hr.n1info.com/video/newsroom/novinar-objasnio-logiku-iza-njemackih-sankcija-rusiji-2/#coral_thread' class='total-comments' style="" ><span>
				<svg>
					<use xlink:href=' //hr.n1info.com/wp-content/themes/ucnewsportal-n1/dist/assets/images/svg-sprite.svg#Comment'></use>
				</svg>
				</span>0</a>                    </div>
                </header>
            </div>
            <div class="uc-block-post-grid-byline mobile">
                <div class="uc-block-post-grid-cat_name">
                    <a href='https://hr.n1info.com/video/newsroom/' class="uc-block-post-grid-cat_name_link">Newsroom</a>
                </div>
                <time class="uc-block-post-grid-date" datetime="22:18">22:18</time>
            <a href='https://hr.n1info.com/video/newsroom/novinar-objasnio-logiku-iza-njemackih-sankcija-rusiji-2/#coral_thread' class='total-comments' style="" ><span>
				<svg>
					<use xlink:href=' //hr.n1info.com/wp-content/themes/ucnewsportal-n1/dist/assets/images/svg-sprite.svg#Comment'></use>
				</svg>
				</span>0</a>            </div>
        </article>

        
</section>
<!-- End of latest news | all category -->

      <!--  -->
 <!-- Najnovije vesti - all category -->
                        <section class="banner-inner sb-1">
        <!-- Banner promotion -->
        <div class="banner-sidebar">
            <div class="sidebar-label">SB1</div>
            <div class="sidebar-banner">
            <!-- /21876124292/N1_Hrvatska/N1_HR-Sidebar-1 -->
<div id='div-gpt-ad-1602112230824-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1602112230824-0'); });
  </script>
</div>            </div>
        </div>
        </section>
     <!-- Banner SB1 -->
                    <section class="most-read-news">
        <div class="uc-post-grid-block-header">
            <h2 class="uc-post-grid-section-title"> Najčitanije vijesti </h2>
        </div>
        <div class="uc-block">
            <ul class="wpp-list">

            
        <article class="post-4712665 post type-post status-publish format-standard hentry category-svijet tag-neprijateljske-drzave tag-rusija tag-vize">

            <div class="uc-block-post-grid-image ">
                <a href="https://hr.n1info.com/svijet/ovo-je-popis-neprijateljskih-zemalja-koji-je-odobrila-ruska-vlada/" rel="bookmark" aria-hidden="true" tabindex="-1"><img width="175" height="117" src="https://hr.n1info.com/wp-content/uploads/2021/04/000_96A2QN-175x117.jpg" class="attachment-featured-block-small size-featured-block-small" alt="" loading="lazy" srcset="https://hr.n1info.com/wp-content/uploads/2021/04/000_96A2QN-175x117.jpg 175w, https://hr.n1info.com/wp-content/uploads/2021/04/000_96A2QN-300x200.jpg 300w, https://hr.n1info.com/wp-content/uploads/2021/04/000_96A2QN-768x512.jpg 768w, https://hr.n1info.com/wp-content/uploads/2021/04/000_96A2QN-750x500.jpg 750w, https://hr.n1info.com/wp-content/uploads/2021/04/000_96A2QN.jpg 1024w" sizes="(max-width: 175px) 100vw, 175px" /></a>
            </div>
            <div class="uc-block-post-grid-text">
                <header class="uc-block-post-grid-header">
                    <h3 class="uc-block-post-grid-title"><a class="uc-block-post-grid-title-link" href="https://hr.n1info.com/svijet/ovo-je-popis-neprijateljskih-zemalja-koji-je-odobrila-ruska-vlada/" rel="bookmark">Ovo je popis "neprijateljskih zemalja" koji je odobrila ruska vlada</a></h3>
                    <div class="uc-block-post-grid-byline">
                        <div class="uc-block-post-grid-cat_name"><a href='https://hr.n1info.com/svijet/' class="uc-block-post-grid-cat_name_link">Svijet</a></div>
                        <time datetime="datetime" class="uc-block-post-grid-date" itemprop="datePublished">28. ožu. 2022</time>
                        <a href='https://hr.n1info.com/svijet/ovo-je-popis-neprijateljskih-zemalja-koji-je-odobrila-ruska-vlada/#coral_thread' class='total-comments' style="" ><span>
				<svg>
					<use xlink:href=' //hr.n1info.com/wp-content/themes/ucnewsportal-n1/dist/assets/images/svg-sprite.svg#Comment'></use>
				</svg>
				</span>5</a>                    </div>
                </header>
            </div>

            <div class="uc-block-post-grid-byline mobile">
                <div class="uc-block-post-grid-cat_name"><a href='https://hr.n1info.com/svijet/' class="uc-block-post-grid-cat_name_link">Svijet</a></div>
                <time datetime="datetime" class="uc-block-post-grid-date" itemprop="datePublished">28. ožu. 2022</time>
                <a href='https://hr.n1info.com/svijet/ovo-je-popis-neprijateljskih-zemalja-koji-je-odobrila-ruska-vlada/#coral_thread' class='total-comments' style="" ><span>
				<svg>
					<use xlink:href=' //hr.n1info.com/wp-content/themes/ucnewsportal-n1/dist/assets/images/svg-sprite.svg#Comment'></use>
				</svg>
				</span>5</a>            </div>

        </article>
                
        <article class="post-4711135 post type-post status-publish format-standard hentry category-regija tag-invazija-na-ukrajinu tag-rusija tag-sergej-lavrov tag-srbija">

            <div class="uc-block-post-grid-image ">
                <a href="https://hr.n1info.com/regija/poruka-lavrova-srpskom-narodu/" rel="bookmark" aria-hidden="true" tabindex="-1"><img width="175" height="117" src="https://hr.n1info.com/wp-content/uploads/2022/03/28/1648461907-1646257279-2022-03-01T112217Z_1076895730_RC2NTS90XD1A_RTRMADP_3_UKRAINE-CRISIS-UN-ARMS-900x600-175x117.jpg" class="attachment-featured-block-small size-featured-block-small" alt="Sergej Lavrov" loading="lazy" srcset="https://hr.n1info.com/wp-content/uploads/2022/03/28/1648461907-1646257279-2022-03-01T112217Z_1076895730_RC2NTS90XD1A_RTRMADP_3_UKRAINE-CRISIS-UN-ARMS-900x600-175x117.jpg 175w, https://hr.n1info.com/wp-content/uploads/2022/03/28/1648461907-1646257279-2022-03-01T112217Z_1076895730_RC2NTS90XD1A_RTRMADP_3_UKRAINE-CRISIS-UN-ARMS-900x600-300x200.jpg 300w, https://hr.n1info.com/wp-content/uploads/2022/03/28/1648461907-1646257279-2022-03-01T112217Z_1076895730_RC2NTS90XD1A_RTRMADP_3_UKRAINE-CRISIS-UN-ARMS-900x600-768x512.jpg 768w, https://hr.n1info.com/wp-content/uploads/2022/03/28/1648461907-1646257279-2022-03-01T112217Z_1076895730_RC2NTS90XD1A_RTRMADP_3_UKRAINE-CRISIS-UN-ARMS-900x600-750x500.jpg 750w, https://hr.n1info.com/wp-content/uploads/2022/03/28/1648461907-1646257279-2022-03-01T112217Z_1076895730_RC2NTS90XD1A_RTRMADP_3_UKRAINE-CRISIS-UN-ARMS-900x600-220x147.jpg 220w, https://hr.n1info.com/wp-content/uploads/2022/03/28/1648461907-1646257279-2022-03-01T112217Z_1076895730_RC2NTS90XD1A_RTRMADP_3_UKRAINE-CRISIS-UN-ARMS-900x600-330x220.jpg 330w, https://hr.n1info.com/wp-content/uploads/2022/03/28/1648461907-1646257279-2022-03-01T112217Z_1076895730_RC2NTS90XD1A_RTRMADP_3_UKRAINE-CRISIS-UN-ARMS-900x600-550x366.jpg 550w, https://hr.n1info.com/wp-content/uploads/2022/03/28/1648461907-1646257279-2022-03-01T112217Z_1076895730_RC2NTS90XD1A_RTRMADP_3_UKRAINE-CRISIS-UN-ARMS-900x600.jpg 900w" sizes="(max-width: 175px) 100vw, 175px" /></a>
            </div>
            <div class="uc-block-post-grid-text">
                <header class="uc-block-post-grid-header">
                    <h3 class="uc-block-post-grid-title"><a class="uc-block-post-grid-title-link" href="https://hr.n1info.com/regija/poruka-lavrova-srpskom-narodu/" rel="bookmark">Poruka Lavrova srpskom narodu</a></h3>
                    <div class="uc-block-post-grid-byline">
                        <div class="uc-block-post-grid-cat_name"><a href='https://hr.n1info.com/regija/' class="uc-block-post-grid-cat_name_link">Regija</a></div>
                        <time datetime="datetime" class="uc-block-post-grid-date" itemprop="datePublished">28. ožu. 2022</time>
                        <a href='https://hr.n1info.com/regija/poruka-lavrova-srpskom-narodu/#coral_thread' class='total-comments' style="" ><span>
				<svg>
					<use xlink:href=' //hr.n1info.com/wp-content/themes/ucnewsportal-n1/dist/assets/images/svg-sprite.svg#Comment'></use>
				</svg>
				</span>0</a>                    </div>
                </header>
            </div>

            <div class="uc-block-post-grid-byline mobile">
                <div class="uc-block-post-grid-cat_name"><a href='https://hr.n1info.com/regija/' class="uc-block-post-grid-cat_name_link">Regija</a></div>
                <time datetime="datetime" class="uc-block-post-grid-date" itemprop="datePublished">28. ožu. 2022</time>
                <a href='https://hr.n1info.com/regija/poruka-lavrova-srpskom-narodu/#coral_thread' class='total-comments' style="" ><span>
				<svg>
					<use xlink:href=' //hr.n1info.com/wp-content/themes/ucnewsportal-n1/dist/assets/images/svg-sprite.svg#Comment'></use>
				</svg>
				</span>0</a>            </div>

        </article>
                
        <article class="post-4713837 post type-post status-publish format-standard hentry category-svijet tag-invazija-na-ukrajinu tag-rusko-ukrajinska-kriza tag-sergej-sojgu">

            <div class="uc-block-post-grid-image ">
                <a href="https://hr.n1info.com/svijet/sojgu-poslao-upozorenje-clanicama-nato-saveza/" rel="bookmark" aria-hidden="true" tabindex="-1"><img width="175" height="117" src="https://hr.n1info.com/wp-content/uploads/2022/03/26/1648285870-2022-02-27T000000Z_1663828896_RC2FSS9GSMX4_RTRMADP_3_UKRAINE-CRISIS-RUSSIA-NUCLEAR-175x117.jpg" class="attachment-featured-block-small size-featured-block-small" alt="" loading="lazy" srcset="https://hr.n1info.com/wp-content/uploads/2022/03/26/1648285870-2022-02-27T000000Z_1663828896_RC2FSS9GSMX4_RTRMADP_3_UKRAINE-CRISIS-RUSSIA-NUCLEAR-175x117.jpg 175w, https://hr.n1info.com/wp-content/uploads/2022/03/26/1648285870-2022-02-27T000000Z_1663828896_RC2FSS9GSMX4_RTRMADP_3_UKRAINE-CRISIS-RUSSIA-NUCLEAR-750x500.jpg 750w, https://hr.n1info.com/wp-content/uploads/2022/03/26/1648285870-2022-02-27T000000Z_1663828896_RC2FSS9GSMX4_RTRMADP_3_UKRAINE-CRISIS-RUSSIA-NUCLEAR-1200x800.jpg 1200w, https://hr.n1info.com/wp-content/uploads/2022/03/26/1648285870-2022-02-27T000000Z_1663828896_RC2FSS9GSMX4_RTRMADP_3_UKRAINE-CRISIS-RUSSIA-NUCLEAR-220x147.jpg 220w, https://hr.n1info.com/wp-content/uploads/2022/03/26/1648285870-2022-02-27T000000Z_1663828896_RC2FSS9GSMX4_RTRMADP_3_UKRAINE-CRISIS-RUSSIA-NUCLEAR-330x220.jpg 330w, https://hr.n1info.com/wp-content/uploads/2022/03/26/1648285870-2022-02-27T000000Z_1663828896_RC2FSS9GSMX4_RTRMADP_3_UKRAINE-CRISIS-RUSSIA-NUCLEAR-550x366.jpg 550w" sizes="(max-width: 175px) 100vw, 175px" /></a>
            </div>
            <div class="uc-block-post-grid-text">
                <header class="uc-block-post-grid-header">
                    <h3 class="uc-block-post-grid-title"><a class="uc-block-post-grid-title-link" href="https://hr.n1info.com/svijet/sojgu-poslao-upozorenje-clanicama-nato-saveza/" rel="bookmark">Rusi poslali upozorenje članicama NATO saveza</a></h3>
                    <div class="uc-block-post-grid-byline">
                        <div class="uc-block-post-grid-cat_name"><a href='https://hr.n1info.com/svijet/' class="uc-block-post-grid-cat_name_link">Svijet</a></div>
                        <time datetime="datetime" class="uc-block-post-grid-date" itemprop="datePublished">12:24</time>
                        <a href='https://hr.n1info.com/svijet/sojgu-poslao-upozorenje-clanicama-nato-saveza/#coral_thread' class='total-comments' style="" ><span>
				<svg>
					<use xlink:href=' //hr.n1info.com/wp-content/themes/ucnewsportal-n1/dist/assets/images/svg-sprite.svg#Comment'></use>
				</svg>
				</span>5</a>                    </div>
                </header>
            </div>

            <div class="uc-block-post-grid-byline mobile">
                <div class="uc-block-post-grid-cat_name"><a href='https://hr.n1info.com/svijet/' class="uc-block-post-grid-cat_name_link">Svijet</a></div>
                <time datetime="datetime" class="uc-block-post-grid-date" itemprop="datePublished">12:24</time>
                <a href='https://hr.n1info.com/svijet/sojgu-poslao-upozorenje-clanicama-nato-saveza/#coral_thread' class='total-comments' style="" ><span>
				<svg>
					<use xlink:href=' //hr.n1info.com/wp-content/themes/ucnewsportal-n1/dist/assets/images/svg-sprite.svg#Comment'></use>
				</svg>
				</span>5</a>            </div>

        </article>
                
        <article class="post-4711621 post type-post status-publish format-standard hentry category-svijet tag-ceceni tag-invazija-na-ukrajinu tag-ramzan-kadirov tag-rat-u-ukrajini">

            <div class="uc-block-post-grid-image ">
                <a href="https://hr.n1info.com/svijet/ruski-mediji-kadirov-vodi-ciscenje-mariupolja-ceceni-u-bazi-pukovnije-azov/" rel="bookmark" aria-hidden="true" tabindex="-1"><img width="175" height="117" src="https://hr.n1info.com/wp-content/uploads/2022/03/14/1647236592-000_1LE90K-175x117.jpg" class="attachment-featured-block-small size-featured-block-small" alt="" loading="lazy" srcset="https://hr.n1info.com/wp-content/uploads/2022/03/14/1647236592-000_1LE90K-175x117.jpg 175w, https://hr.n1info.com/wp-content/uploads/2022/03/14/1647236592-000_1LE90K-750x500.jpg 750w, https://hr.n1info.com/wp-content/uploads/2022/03/14/1647236592-000_1LE90K-1200x800.jpg 1200w, https://hr.n1info.com/wp-content/uploads/2022/03/14/1647236592-000_1LE90K-220x147.jpg 220w, https://hr.n1info.com/wp-content/uploads/2022/03/14/1647236592-000_1LE90K-330x220.jpg 330w, https://hr.n1info.com/wp-content/uploads/2022/03/14/1647236592-000_1LE90K-550x366.jpg 550w" sizes="(max-width: 175px) 100vw, 175px" /></a>
            </div>
            <div class="uc-block-post-grid-text">
                <header class="uc-block-post-grid-header">
                    <h3 class="uc-block-post-grid-title"><a class="uc-block-post-grid-title-link" href="https://hr.n1info.com/svijet/ruski-mediji-kadirov-vodi-ciscenje-mariupolja-ceceni-u-bazi-pukovnije-azov/" rel="bookmark">Ruski mediji: Kadirov vodi 'čišćenje' Mariupolja. Čečeni u bazi pukovnije Azov?</a></h3>
                    <div class="uc-block-post-grid-byline">
                        <div class="uc-block-post-grid-cat_name"><a href='https://hr.n1info.com/svijet/' class="uc-block-post-grid-cat_name_link">Svijet</a></div>
                        <time datetime="datetime" class="uc-block-post-grid-date" itemprop="datePublished">28. ožu. 2022</time>
                        <a href='https://hr.n1info.com/svijet/ruski-mediji-kadirov-vodi-ciscenje-mariupolja-ceceni-u-bazi-pukovnije-azov/#coral_thread' class='total-comments' style="" ><span>
				<svg>
					<use xlink:href=' //hr.n1info.com/wp-content/themes/ucnewsportal-n1/dist/assets/images/svg-sprite.svg#Comment'></use>
				</svg>
				</span>0</a>                    </div>
                </header>
            </div>

            <div class="uc-block-post-grid-byline mobile">
                <div class="uc-block-post-grid-cat_name"><a href='https://hr.n1info.com/svijet/' class="uc-block-post-grid-cat_name_link">Svijet</a></div>
                <time datetime="datetime" class="uc-block-post-grid-date" itemprop="datePublished">28. ožu. 2022</time>
                <a href='https://hr.n1info.com/svijet/ruski-mediji-kadirov-vodi-ciscenje-mariupolja-ceceni-u-bazi-pukovnije-azov/#coral_thread' class='total-comments' style="" ><span>
				<svg>
					<use xlink:href=' //hr.n1info.com/wp-content/themes/ucnewsportal-n1/dist/assets/images/svg-sprite.svg#Comment'></use>
				</svg>
				</span>0</a>            </div>

        </article>
                
            </ul>
        </div>
    </section>

     <!-- Najcitanije vesti - all category -->
                        <section class="banner-inner sb-2">
        <!-- Banner promotion -->
        <div class="banner-sidebar">
            <div class="sidebar-label">SB2</div>
            <div class="sidebar-banner">
            <!-- /21876124292/N1_Hrvatska/N1_HR-Sidebar-2 -->
<div id='div-gpt-ad-1602112430257-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1602112430257-0'); });
  </script>
</div>            </div>
        </div>
        </section>
     <!-- Banner SB2 -->
                 <!-- Single post BEX -->

                
                <!-- Najviše komentara -->
<section class="other-news most-commented-all">
    <div class="uc-post-grid-block-header">
        <h2 class="uc-post-grid-section-title"> Najkomentiranije </h2>
    </div>

    
        <!-------------------- Related post HTML DOM structure ---------------------->

        <article class="post-4711506 post type-post status-publish format-standard hentry category-vijesti tag-kolinda-grabar-kitarovic tag-predrag-fred-matic">
            <div class="uc-block-post-grid-image">
                <a href="https://hr.n1info.com/vijesti/matic-i-jos-jedan-zastupnik-za-vrijeme-govora-bivse-predsjednice-napustili-ep/" title="Matić napustio govor Kolinde Grabar Kitarović: Nije moj želudac od rostfraja"><img width="175" height="117" src="https://hr.n1info.com/wp-content/uploads/2022/03/28/1648466301-PXL_180220_28024327-175x117.jpg" class="attachment-featured-block-small size-featured-block-small" alt="" loading="lazy" srcset="https://hr.n1info.com/wp-content/uploads/2022/03/28/1648466301-PXL_180220_28024327-175x117.jpg 175w, https://hr.n1info.com/wp-content/uploads/2022/03/28/1648466301-PXL_180220_28024327-750x500.jpg 750w, https://hr.n1info.com/wp-content/uploads/2022/03/28/1648466301-PXL_180220_28024327-1200x800.jpg 1200w, https://hr.n1info.com/wp-content/uploads/2022/03/28/1648466301-PXL_180220_28024327-220x147.jpg 220w, https://hr.n1info.com/wp-content/uploads/2022/03/28/1648466301-PXL_180220_28024327-330x220.jpg 330w, https://hr.n1info.com/wp-content/uploads/2022/03/28/1648466301-PXL_180220_28024327-550x366.jpg 550w" sizes="(max-width: 175px) 100vw, 175px" /></a>
            </div>

            <div class="uc-block-post-grid-text">
                <header class="uc-block-post-grid-header">
                    <h5 class="uc-block-post-grid-title"><a href="https://hr.n1info.com/vijesti/matic-i-jos-jedan-zastupnik-za-vrijeme-govora-bivse-predsjednice-napustili-ep/" rel="bookmark">Matić napustio govor Kolinde Grabar Kitarović: Nije moj želudac od rostfraja</a></h5>
                    <div class="uc-block-post-grid-byline">
                        <div class="uc-block-post-grid-cat_name">
                            <a href='https://hr.n1info.com/vijesti/' class="uc-block-post-grid-cat_name_link">Vijesti</a>
                        </div>
                        <time class="uc-block-post-grid-date" datetime="28. ožu. 2022">28. ožu. 2022</time>
                        <a href='https://hr.n1info.com/vijesti/matic-i-jos-jedan-zastupnik-za-vrijeme-govora-bivse-predsjednice-napustili-ep/#coral_thread' class='total-comments' style="" ><span>
				<svg>
					<use xlink:href=' //hr.n1info.com/wp-content/themes/ucnewsportal-n1/dist/assets/images/svg-sprite.svg#Comment'></use>
				</svg>
				</span>24</a>                    </div>
                </header>
            </div>
            <div class="uc-block-post-grid-byline mobile">
                <div class="uc-block-post-grid-cat_name">
                    <a href='https://hr.n1info.com/vijesti/' class="uc-block-post-grid-cat_name_link">Vijesti</a>
                </div>
                <time class="uc-block-post-grid-date" datetime="28. ožu. 2022">28. ožu. 2022</time>
            <a href='https://hr.n1info.com/vijesti/matic-i-jos-jedan-zastupnik-za-vrijeme-govora-bivse-predsjednice-napustili-ep/#coral_thread' class='total-comments' style="" ><span>
				<svg>
					<use xlink:href=' //hr.n1info.com/wp-content/themes/ucnewsportal-n1/dist/assets/images/svg-sprite.svg#Comment'></use>
				</svg>
				</span>24</a>        </div>
        </article>

        
        <!-------------------- Related post HTML DOM structure ---------------------->

        <article class="post-4712556 post type-post status-publish format-standard hentry category-vijesti tag-gordan-grlic-radman tag-invazija-na-ukrajinu tag-rusija tag-vladimir-putin">
            <div class="uc-block-post-grid-image">
                <a href="https://hr.n1info.com/vijesti/rusija-prozvala-hrvatsku-zbog-uvredljivih-izjava-gordana-grlica-radmana/" title="Rusija prozvala Hrvatsku zbog &#8220;uvredljivih&#8221; izjava Gordana Grlića Radmana"><img width="175" height="117" src="https://hr.n1info.com/wp-content/uploads/2022/02/28/1646043099-GORDAN-GRLIC-RADMAN-175x117.png" class="attachment-featured-block-small size-featured-block-small" alt="" loading="lazy" srcset="https://hr.n1info.com/wp-content/uploads/2022/02/28/1646043099-GORDAN-GRLIC-RADMAN-175x117.png 175w, https://hr.n1info.com/wp-content/uploads/2022/02/28/1646043099-GORDAN-GRLIC-RADMAN-750x500.png 750w, https://hr.n1info.com/wp-content/uploads/2022/02/28/1646043099-GORDAN-GRLIC-RADMAN-220x147.png 220w, https://hr.n1info.com/wp-content/uploads/2022/02/28/1646043099-GORDAN-GRLIC-RADMAN-330x220.png 330w, https://hr.n1info.com/wp-content/uploads/2022/02/28/1646043099-GORDAN-GRLIC-RADMAN-550x366.png 550w" sizes="(max-width: 175px) 100vw, 175px" /></a>
            </div>

            <div class="uc-block-post-grid-text">
                <header class="uc-block-post-grid-header">
                    <h5 class="uc-block-post-grid-title"><a href="https://hr.n1info.com/vijesti/rusija-prozvala-hrvatsku-zbog-uvredljivih-izjava-gordana-grlica-radmana/" rel="bookmark">Rusija prozvala Hrvatsku zbog “uvredljivih” izjava Gordana Grlića Radmana</a></h5>
                    <div class="uc-block-post-grid-byline">
                        <div class="uc-block-post-grid-cat_name">
                            <a href='https://hr.n1info.com/vijesti/' class="uc-block-post-grid-cat_name_link">Vijesti</a>
                        </div>
                        <time class="uc-block-post-grid-date" datetime="28. ožu. 2022">28. ožu. 2022</time>
                        <a href='https://hr.n1info.com/vijesti/rusija-prozvala-hrvatsku-zbog-uvredljivih-izjava-gordana-grlica-radmana/#coral_thread' class='total-comments' style="" ><span>
				<svg>
					<use xlink:href=' //hr.n1info.com/wp-content/themes/ucnewsportal-n1/dist/assets/images/svg-sprite.svg#Comment'></use>
				</svg>
				</span>6</a>                    </div>
                </header>
            </div>
            <div class="uc-block-post-grid-byline mobile">
                <div class="uc-block-post-grid-cat_name">
                    <a href='https://hr.n1info.com/vijesti/' class="uc-block-post-grid-cat_name_link">Vijesti</a>
                </div>
                <time class="uc-block-post-grid-date" datetime="28. ožu. 2022">28. ožu. 2022</time>
            <a href='https://hr.n1info.com/vijesti/rusija-prozvala-hrvatsku-zbog-uvredljivih-izjava-gordana-grlica-radmana/#coral_thread' class='total-comments' style="" ><span>
				<svg>
					<use xlink:href=' //hr.n1info.com/wp-content/themes/ucnewsportal-n1/dist/assets/images/svg-sprite.svg#Comment'></use>
				</svg>
				</span>6</a>        </div>
        </article>

        
        <!-------------------- Related post HTML DOM structure ---------------------->

        <article class="post-4711380 post type-post status-publish format-standard hentry category-svijet tag-invazija-na-ukrajinu tag-joe-biden tag-rusija tag-sad">
            <div class="uc-block-post-grid-image">
                <a href="https://hr.n1info.com/svijet/zasto-su-bidenove-neplanirane-izjave-tako-opasne/" title="Zašto su Bidenove neplanirane izjave tako opasne?"><img width="175" height="117" src="https://hr.n1info.com/wp-content/uploads/2022/03/28/1648473733-2022-03-26T190001Z_940611977_RC2GAT9JX1T7_RTRMADP_3_UKRAINE-CRISIS-USA-POLAND-175x117.jpg" class="attachment-featured-block-small size-featured-block-small" alt="" loading="lazy" srcset="https://hr.n1info.com/wp-content/uploads/2022/03/28/1648473733-2022-03-26T190001Z_940611977_RC2GAT9JX1T7_RTRMADP_3_UKRAINE-CRISIS-USA-POLAND-175x117.jpg 175w, https://hr.n1info.com/wp-content/uploads/2022/03/28/1648473733-2022-03-26T190001Z_940611977_RC2GAT9JX1T7_RTRMADP_3_UKRAINE-CRISIS-USA-POLAND-300x198.jpg 300w, https://hr.n1info.com/wp-content/uploads/2022/03/28/1648473733-2022-03-26T190001Z_940611977_RC2GAT9JX1T7_RTRMADP_3_UKRAINE-CRISIS-USA-POLAND-750x500.jpg 750w, https://hr.n1info.com/wp-content/uploads/2022/03/28/1648473733-2022-03-26T190001Z_940611977_RC2GAT9JX1T7_RTRMADP_3_UKRAINE-CRISIS-USA-POLAND-1200x800.jpg 1200w, https://hr.n1info.com/wp-content/uploads/2022/03/28/1648473733-2022-03-26T190001Z_940611977_RC2GAT9JX1T7_RTRMADP_3_UKRAINE-CRISIS-USA-POLAND-220x147.jpg 220w, https://hr.n1info.com/wp-content/uploads/2022/03/28/1648473733-2022-03-26T190001Z_940611977_RC2GAT9JX1T7_RTRMADP_3_UKRAINE-CRISIS-USA-POLAND-330x220.jpg 330w, https://hr.n1info.com/wp-content/uploads/2022/03/28/1648473733-2022-03-26T190001Z_940611977_RC2GAT9JX1T7_RTRMADP_3_UKRAINE-CRISIS-USA-POLAND-550x366.jpg 550w" sizes="(max-width: 175px) 100vw, 175px" /></a>
            </div>

            <div class="uc-block-post-grid-text">
                <header class="uc-block-post-grid-header">
                    <h5 class="uc-block-post-grid-title"><a href="https://hr.n1info.com/svijet/zasto-su-bidenove-neplanirane-izjave-tako-opasne/" rel="bookmark">Zašto su Bidenove neplanirane izjave tako opasne?</a></h5>
                    <div class="uc-block-post-grid-byline">
                        <div class="uc-block-post-grid-cat_name">
                            <a href='https://hr.n1info.com/svijet/' class="uc-block-post-grid-cat_name_link">Svijet</a>
                        </div>
                        <time class="uc-block-post-grid-date" datetime="28. ožu. 2022">28. ožu. 2022</time>
                        <a href='https://hr.n1info.com/svijet/zasto-su-bidenove-neplanirane-izjave-tako-opasne/#coral_thread' class='total-comments' style="" ><span>
				<svg>
					<use xlink:href=' //hr.n1info.com/wp-content/themes/ucnewsportal-n1/dist/assets/images/svg-sprite.svg#Comment'></use>
				</svg>
				</span>6</a>                    </div>
                </header>
            </div>
            <div class="uc-block-post-grid-byline mobile">
                <div class="uc-block-post-grid-cat_name">
                    <a href='https://hr.n1info.com/svijet/' class="uc-block-post-grid-cat_name_link">Svijet</a>
                </div>
                <time class="uc-block-post-grid-date" datetime="28. ožu. 2022">28. ožu. 2022</time>
            <a href='https://hr.n1info.com/svijet/zasto-su-bidenove-neplanirane-izjave-tako-opasne/#coral_thread' class='total-comments' style="" ><span>
				<svg>
					<use xlink:href=' //hr.n1info.com/wp-content/themes/ucnewsportal-n1/dist/assets/images/svg-sprite.svg#Comment'></use>
				</svg>
				</span>6</a>        </div>
        </article>

        
        <!-------------------- Related post HTML DOM structure ---------------------->

        <article class="post-4712665 post type-post status-publish format-standard hentry category-svijet tag-neprijateljske-drzave tag-rusija tag-vize">
            <div class="uc-block-post-grid-image">
                <a href="https://hr.n1info.com/svijet/ovo-je-popis-neprijateljskih-zemalja-koji-je-odobrila-ruska-vlada/" title="Ovo je popis &#8220;neprijateljskih zemalja&#8221; koji je odobrila ruska vlada"><img width="175" height="117" src="https://hr.n1info.com/wp-content/uploads/2021/04/000_96A2QN-175x117.jpg" class="attachment-featured-block-small size-featured-block-small" alt="" loading="lazy" srcset="https://hr.n1info.com/wp-content/uploads/2021/04/000_96A2QN-175x117.jpg 175w, https://hr.n1info.com/wp-content/uploads/2021/04/000_96A2QN-300x200.jpg 300w, https://hr.n1info.com/wp-content/uploads/2021/04/000_96A2QN-768x512.jpg 768w, https://hr.n1info.com/wp-content/uploads/2021/04/000_96A2QN-750x500.jpg 750w, https://hr.n1info.com/wp-content/uploads/2021/04/000_96A2QN.jpg 1024w" sizes="(max-width: 175px) 100vw, 175px" /></a>
            </div>

            <div class="uc-block-post-grid-text">
                <header class="uc-block-post-grid-header">
                    <h5 class="uc-block-post-grid-title"><a href="https://hr.n1info.com/svijet/ovo-je-popis-neprijateljskih-zemalja-koji-je-odobrila-ruska-vlada/" rel="bookmark">Ovo je popis &#8220;neprijateljskih zemalja&#8221; koji je odobrila ruska vlada</a></h5>
                    <div class="uc-block-post-grid-byline">
                        <div class="uc-block-post-grid-cat_name">
                            <a href='https://hr.n1info.com/svijet/' class="uc-block-post-grid-cat_name_link">Svijet</a>
                        </div>
                        <time class="uc-block-post-grid-date" datetime="28. ožu. 2022">28. ožu. 2022</time>
                        <a href='https://hr.n1info.com/svijet/ovo-je-popis-neprijateljskih-zemalja-koji-je-odobrila-ruska-vlada/#coral_thread' class='total-comments' style="" ><span>
				<svg>
					<use xlink:href=' //hr.n1info.com/wp-content/themes/ucnewsportal-n1/dist/assets/images/svg-sprite.svg#Comment'></use>
				</svg>
				</span>5</a>                    </div>
                </header>
            </div>
            <div class="uc-block-post-grid-byline mobile">
                <div class="uc-block-post-grid-cat_name">
                    <a href='https://hr.n1info.com/svijet/' class="uc-block-post-grid-cat_name_link">Svijet</a>
                </div>
                <time class="uc-block-post-grid-date" datetime="28. ožu. 2022">28. ožu. 2022</time>
            <a href='https://hr.n1info.com/svijet/ovo-je-popis-neprijateljskih-zemalja-koji-je-odobrila-ruska-vlada/#coral_thread' class='total-comments' style="" ><span>
				<svg>
					<use xlink:href=' //hr.n1info.com/wp-content/themes/ucnewsportal-n1/dist/assets/images/svg-sprite.svg#Comment'></use>
				</svg>
				</span>5</a>        </div>
        </article>

        
</section>
<!-- End Povezane vesti -->

     <!-- Najvise komentara - all category -->
                        <section class="banner-inner sb-3">
        <!-- Banner promotion -->
        <div class="banner-sidebar">
            <div class="sidebar-label">SB3</div>
            <div class="sidebar-banner">
            <!-- /21876124292/N1_Hrvatska/N1_HR-Sidebar-3 -->
<div id='div-gpt-ad-1602112521069-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1602112521069-0'); });
  </script>
</div>            </div>
        </div>
        </section>
     <!-- Banner SB3 -->

                
                <!-- Latest news | all category -->
<section class="other-news latest-news-category">
    <div class="uc-post-grid-block-header">
                    <h2 class="uc-post-grid-section-title"> Najnovije vijesti - Vijesti </h2>
                </div>

    
        <!-------------------- post HTML DOM structure ---------------------->

        <article class="post-4716352 post type-post status-publish format-standard hentry category-vijesti tag-invazija-na-ukrajinu tag-ivan-selak tag-pad-letjelice-na-zagreb">
            <div class="uc-block-post-grid-image">
                <a href="https://hr.n1info.com/vijesti/pilot-selak-ne-daj-boze-rata-s-ovakvim-ministrom/" title="Pilot Selak: Ne daj Bože rata s ovakvim ministrom"><img width="175" height="117" src="https://hr.n1info.com/wp-content/uploads/2022/03/13/1647179805-sleak-ivna-175x117.jpg" class="attachment-featured-block-small size-featured-block-small" alt="" loading="lazy" srcset="https://hr.n1info.com/wp-content/uploads/2022/03/13/1647179805-sleak-ivna-175x117.jpg 175w, https://hr.n1info.com/wp-content/uploads/2022/03/13/1647179805-sleak-ivna-750x500.jpg 750w, https://hr.n1info.com/wp-content/uploads/2022/03/13/1647179805-sleak-ivna-1200x800.jpg 1200w, https://hr.n1info.com/wp-content/uploads/2022/03/13/1647179805-sleak-ivna-220x147.jpg 220w, https://hr.n1info.com/wp-content/uploads/2022/03/13/1647179805-sleak-ivna-330x220.jpg 330w, https://hr.n1info.com/wp-content/uploads/2022/03/13/1647179805-sleak-ivna-550x366.jpg 550w" sizes="(max-width: 175px) 100vw, 175px" /></a>
            </div>

            <div class="uc-block-post-grid-text">
                <header class="uc-block-post-grid-header">
                    <h5 class="uc-block-post-grid-title"><a href="https://hr.n1info.com/vijesti/pilot-selak-ne-daj-boze-rata-s-ovakvim-ministrom/" rel="bookmark">Pilot Selak: Ne daj Bože rata s ovakvim ministrom</a></h5>
                    <div class="uc-block-post-grid-byline">
                        <div class="uc-block-post-grid-cat_name">
                            <a href='https://hr.n1info.com/vijesti/' class="uc-block-post-grid-cat_name_link">Vijesti</a>
                        </div>
                        <time class="uc-block-post-grid-date" datetime="22:18">22:18</time>
                        <a href='https://hr.n1info.com/vijesti/pilot-selak-ne-daj-boze-rata-s-ovakvim-ministrom/#coral_thread' class='total-comments' style="" ><span>
				<svg>
					<use xlink:href=' //hr.n1info.com/wp-content/themes/ucnewsportal-n1/dist/assets/images/svg-sprite.svg#Comment'></use>
				</svg>
				</span>0</a>                    </div>
                </header>
            </div>
            <div class="uc-block-post-grid-byline mobile">
                <div class="uc-block-post-grid-cat_name">
                    <a href='https://hr.n1info.com/vijesti/' class="uc-block-post-grid-cat_name_link">Vijesti</a>
                </div>
                <time class="uc-block-post-grid-date" datetime="22:18">22:18</time>
                <a href='https://hr.n1info.com/vijesti/pilot-selak-ne-daj-boze-rata-s-ovakvim-ministrom/#coral_thread' class='total-comments' style="" ><span>
				<svg>
					<use xlink:href=' //hr.n1info.com/wp-content/themes/ucnewsportal-n1/dist/assets/images/svg-sprite.svg#Comment'></use>
				</svg>
				</span>0</a>            </div>
        </article>

    
        <!-------------------- post HTML DOM structure ---------------------->

        <article class="post-4716250 post type-post status-publish format-standard hentry category-vijesti tag-tomislav-klauski tag-zoran-milanovic">
            <div class="uc-block-post-grid-image">
                <a href="https://hr.n1info.com/vijesti/klauski-milanovic-je-zagadio-javnu-scenu-i-pokazao-se-kao-putinov-covjek/" title="Klauški: Milanović je zagadio javnu scenu i pokazao se kao Putinov čovjek"><img width="175" height="117" src="https://hr.n1info.com/wp-content/uploads/2022/03/14/1647254125-zoran-milanovic-175x117.jpg" class="attachment-featured-block-small size-featured-block-small" alt="" loading="lazy" srcset="https://hr.n1info.com/wp-content/uploads/2022/03/14/1647254125-zoran-milanovic-175x117.jpg 175w, https://hr.n1info.com/wp-content/uploads/2022/03/14/1647254125-zoran-milanovic-750x500.jpg 750w, https://hr.n1info.com/wp-content/uploads/2022/03/14/1647254125-zoran-milanovic-1200x800.jpg 1200w, https://hr.n1info.com/wp-content/uploads/2022/03/14/1647254125-zoran-milanovic-220x147.jpg 220w, https://hr.n1info.com/wp-content/uploads/2022/03/14/1647254125-zoran-milanovic-330x220.jpg 330w, https://hr.n1info.com/wp-content/uploads/2022/03/14/1647254125-zoran-milanovic-550x366.jpg 550w" sizes="(max-width: 175px) 100vw, 175px" /></a>
            </div>

            <div class="uc-block-post-grid-text">
                <header class="uc-block-post-grid-header">
                    <h5 class="uc-block-post-grid-title"><a href="https://hr.n1info.com/vijesti/klauski-milanovic-je-zagadio-javnu-scenu-i-pokazao-se-kao-putinov-covjek/" rel="bookmark">Klauški: Milanović je zagadio javnu scenu i pokazao se kao Putinov čovjek</a></h5>
                    <div class="uc-block-post-grid-byline">
                        <div class="uc-block-post-grid-cat_name">
                            <a href='https://hr.n1info.com/vijesti/' class="uc-block-post-grid-cat_name_link">Vijesti</a>
                        </div>
                        <time class="uc-block-post-grid-date" datetime="22:07">22:07</time>
                        <a href='https://hr.n1info.com/vijesti/klauski-milanovic-je-zagadio-javnu-scenu-i-pokazao-se-kao-putinov-covjek/#coral_thread' class='total-comments' style="" ><span>
				<svg>
					<use xlink:href=' //hr.n1info.com/wp-content/themes/ucnewsportal-n1/dist/assets/images/svg-sprite.svg#Comment'></use>
				</svg>
				</span>0</a>                    </div>
                </header>
            </div>
            <div class="uc-block-post-grid-byline mobile">
                <div class="uc-block-post-grid-cat_name">
                    <a href='https://hr.n1info.com/vijesti/' class="uc-block-post-grid-cat_name_link">Vijesti</a>
                </div>
                <time class="uc-block-post-grid-date" datetime="22:07">22:07</time>
                <a href='https://hr.n1info.com/vijesti/klauski-milanovic-je-zagadio-javnu-scenu-i-pokazao-se-kao-putinov-covjek/#coral_thread' class='total-comments' style="" ><span>
				<svg>
					<use xlink:href=' //hr.n1info.com/wp-content/themes/ucnewsportal-n1/dist/assets/images/svg-sprite.svg#Comment'></use>
				</svg>
				</span>0</a>            </div>
        </article>

    
        <!-------------------- post HTML DOM structure ---------------------->

        <article class="post-4716236 post type-post status-publish format-standard hentry category-vijesti tag-andrej-plenkovic tag-davor-bozinovic tag-rekonstrukcija-vlade">
            <div class="uc-block-post-grid-image">
                <a href="https://hr.n1info.com/vijesti/bozinovic-premijer-ima-punu-potporu-za-rekonstrukciju-on-sastavlja-svoj-tim/" title="Božinović: Premijer ima punu potporu za rekonstrukciju, on sastavlja svoj tim"><img width="175" height="117" src="https://hr.n1info.com/wp-content/uploads/2022/03/23/1648040986-davor-bozinovic-175x117.jpg" class="attachment-featured-block-small size-featured-block-small" alt="" loading="lazy" srcset="https://hr.n1info.com/wp-content/uploads/2022/03/23/1648040986-davor-bozinovic-175x117.jpg 175w, https://hr.n1info.com/wp-content/uploads/2022/03/23/1648040986-davor-bozinovic-750x500.jpg 750w, https://hr.n1info.com/wp-content/uploads/2022/03/23/1648040986-davor-bozinovic-1200x800.jpg 1200w, https://hr.n1info.com/wp-content/uploads/2022/03/23/1648040986-davor-bozinovic-220x147.jpg 220w, https://hr.n1info.com/wp-content/uploads/2022/03/23/1648040986-davor-bozinovic-330x220.jpg 330w, https://hr.n1info.com/wp-content/uploads/2022/03/23/1648040986-davor-bozinovic-550x366.jpg 550w" sizes="(max-width: 175px) 100vw, 175px" /></a>
            </div>

            <div class="uc-block-post-grid-text">
                <header class="uc-block-post-grid-header">
                    <h5 class="uc-block-post-grid-title"><a href="https://hr.n1info.com/vijesti/bozinovic-premijer-ima-punu-potporu-za-rekonstrukciju-on-sastavlja-svoj-tim/" rel="bookmark">Božinović: Premijer ima punu potporu za rekonstrukciju, on sastavlja svoj tim</a></h5>
                    <div class="uc-block-post-grid-byline">
                        <div class="uc-block-post-grid-cat_name">
                            <a href='https://hr.n1info.com/vijesti/' class="uc-block-post-grid-cat_name_link">Vijesti</a>
                        </div>
                        <time class="uc-block-post-grid-date" datetime="21:36">21:36</time>
                        <a href='https://hr.n1info.com/vijesti/bozinovic-premijer-ima-punu-potporu-za-rekonstrukciju-on-sastavlja-svoj-tim/#coral_thread' class='total-comments' style="" ><span>
				<svg>
					<use xlink:href=' //hr.n1info.com/wp-content/themes/ucnewsportal-n1/dist/assets/images/svg-sprite.svg#Comment'></use>
				</svg>
				</span>0</a>                    </div>
                </header>
            </div>
            <div class="uc-block-post-grid-byline mobile">
                <div class="uc-block-post-grid-cat_name">
                    <a href='https://hr.n1info.com/vijesti/' class="uc-block-post-grid-cat_name_link">Vijesti</a>
                </div>
                <time class="uc-block-post-grid-date" datetime="21:36">21:36</time>
                <a href='https://hr.n1info.com/vijesti/bozinovic-premijer-ima-punu-potporu-za-rekonstrukciju-on-sastavlja-svoj-tim/#coral_thread' class='total-comments' style="" ><span>
				<svg>
					<use xlink:href=' //hr.n1info.com/wp-content/themes/ucnewsportal-n1/dist/assets/images/svg-sprite.svg#Comment'></use>
				</svg>
				</span>0</a>            </div>
        </article>

    
        <!-------------------- post HTML DOM structure ---------------------->

        <article class="post-4716185 post type-post status-publish format-standard hentry category-vijesti tag-andrej-plenkovic tag-rekonstrukcija-vlade tag-zoran-milanovic">
            <div class="uc-block-post-grid-image">
                <a href="https://hr.n1info.com/vijesti/klauski-o-rekonstrukciji-bezimeni-ljudi-odlaze-zbog-aferica-na-koje-smo-navikli/" title="Klauški o rekonstrukciji: Bezimeni ljudi odlaze zbog aferica na koje smo navikli"><img width="175" height="117" src="https://hr.n1info.com/wp-content/uploads/2022/03/29/1648579154-Screenshot_6-175x117.png" class="attachment-featured-block-small size-featured-block-small" alt="" loading="lazy" srcset="https://hr.n1info.com/wp-content/uploads/2022/03/29/1648579154-Screenshot_6-175x117.png 175w, https://hr.n1info.com/wp-content/uploads/2022/03/29/1648579154-Screenshot_6-750x500.png 750w, https://hr.n1info.com/wp-content/uploads/2022/03/29/1648579154-Screenshot_6-1200x800.png 1200w, https://hr.n1info.com/wp-content/uploads/2022/03/29/1648579154-Screenshot_6-220x147.png 220w, https://hr.n1info.com/wp-content/uploads/2022/03/29/1648579154-Screenshot_6-330x220.png 330w, https://hr.n1info.com/wp-content/uploads/2022/03/29/1648579154-Screenshot_6-550x366.png 550w" sizes="(max-width: 175px) 100vw, 175px" /></a>
            </div>

            <div class="uc-block-post-grid-text">
                <header class="uc-block-post-grid-header">
                    <h5 class="uc-block-post-grid-title"><a href="https://hr.n1info.com/vijesti/klauski-o-rekonstrukciji-bezimeni-ljudi-odlaze-zbog-aferica-na-koje-smo-navikli/" rel="bookmark">Klauški o rekonstrukciji: Bezimeni ljudi odlaze zbog aferica na koje smo navikli</a></h5>
                    <div class="uc-block-post-grid-byline">
                        <div class="uc-block-post-grid-cat_name">
                            <a href='https://hr.n1info.com/vijesti/' class="uc-block-post-grid-cat_name_link">Vijesti</a>
                        </div>
                        <time class="uc-block-post-grid-date" datetime="22:06">22:06</time>
                        <a href='https://hr.n1info.com/vijesti/klauski-o-rekonstrukciji-bezimeni-ljudi-odlaze-zbog-aferica-na-koje-smo-navikli/#coral_thread' class='total-comments' style="" ><span>
				<svg>
					<use xlink:href=' //hr.n1info.com/wp-content/themes/ucnewsportal-n1/dist/assets/images/svg-sprite.svg#Comment'></use>
				</svg>
				</span>0</a>                    </div>
                </header>
            </div>
            <div class="uc-block-post-grid-byline mobile">
                <div class="uc-block-post-grid-cat_name">
                    <a href='https://hr.n1info.com/vijesti/' class="uc-block-post-grid-cat_name_link">Vijesti</a>
                </div>
                <time class="uc-block-post-grid-date" datetime="22:06">22:06</time>
                <a href='https://hr.n1info.com/vijesti/klauski-o-rekonstrukciji-bezimeni-ljudi-odlaze-zbog-aferica-na-koje-smo-navikli/#coral_thread' class='total-comments' style="" ><span>
				<svg>
					<use xlink:href=' //hr.n1info.com/wp-content/themes/ucnewsportal-n1/dist/assets/images/svg-sprite.svg#Comment'></use>
				</svg>
				</span>0</a>            </div>
        </article>

    
</section>
<!-- End of latest news | all category -->

      <!--  -->
  <!-- Najnovije vesti - same category -->

            
            <!-- Common part -->
                            <div class="wrapper-columns">
                                            <div class="sections-of-day">
                             <!-- Video dana -->
                             <!-- Izjava dana -->
                             <!-- Karikatura dana -->
                        </div>
                                        <!-- Specific side banner -->
                                                    <section class="banner-inner sb-4">
        <!-- Banner promotion -->
        <div class="banner-sidebar">
            <div class="sidebar-label">SB4</div>
            <div class="sidebar-banner">
            <!-- /21876124292/N1_Hrvatska/N1_HR-Sidebar-4 -->
<div id='div-gpt-ad-1602112676639-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1602112676639-0'); });
  </script>
</div>            </div>
        </div>
        </section>
     <!-- Banner SB4 -->
                                    </div>
        </div>
</aside>
        </div>
    </div>
</div>

<!-- Sticky  header -->
<script>

    jQuery(document).ready(function($) {

        // Add post content margin top
        stickySocialIcons();

        // Display main content
        setTimeout(function(){
            // $(".wrapper-singlepost").css({ paddingTop: $("#sticky").outerHeight() + 'px' });
            // $(".wrapper-singlepost, .header-title").css({opacity: 1});
        }, 50);

        // Bind click on comment in header
        $(document).on( "click", ".post-comments-no, .social-copied .total-comments", function() {
            $('html,body').animate({
                scrollTop: $("#coral_thread").offset().top},
                'slow');
        });

    });

    jQuery(function($){

        newc = ""; // New Clipboard
    });

    // Copy social icons to sticky header
    function stickySocialIcons(){
        // Make comments badge

        // TODO: uncomment when implementing comments
        var commentsNumberDOM = "";

        if( $(".post-comments-no").length ){
            commentsNumberDOM = "<span class='total-comments'>" + jQuery(".main-head .post-comments-no").text().replace(/[A-Za-z/ ]+/gm, '') + "</span>";
        }

        // Copy social icons to the header with new comments badge
        var link = jQuery("div[heateor-sss-data-href]").attr("heateor-sss-data-href");
        var t = jQuery(".heateor_sss_sharing_ul").html();
        jQuery('<div class="social-copied">'+commentsNumberDOM+'<ul class="heateor_sss_sharing_ul" heateor-sss-data-href="'+link+'"><li class="share-text heateorSssSharingRound"> Podijeli :</li>' + t + '</ul></div>').insertAfter(".entry-title");

        // Init new Clipboard for new social icon
        newc = new ClipboardJS('.heateorSssCopyLinkSvg', {
            text: function(trigger) {
            var element = trigger.parentElement.parentElement.parentElement;
            var url = jQuery(element).attr("heateor-sss-data-href") || "";
                return url;
            }
        });

        // On Success COPY link
        newc.on('success', function(e) {
            alert(heateorSssCopyLinkMessage);
        });
        stickySocialInitialized = true;
    }

</script>
<!-- end Sticky  header -->

<div class="footer-wrapper">

  
    <div class="footer-inner">

        <div class="to-top-wrapper">
            <div class="grid-container">
                <div id="to-top">
                    <span class="sprite-icon Arrow_Up">
                        <svg>
                            <use xlink:href="//hr.n1info.com/wp-content/themes/ucnewsportal-n1/dist/assets/images/svg-sprite.svg#Arrow_Up"></use>
                        </svg>
                    </span>
                </div>
            </div>
        </div>

        <footer class="footer-container">

            <div class="footer-top">
                <section class="social-menu">
    <h2 class="footer-title"> Pratite nas </h2>
    <div class="social-menu-container"><ul class="dropdown menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3702457"><a target="_blank" rel="noopener" href="https://www.facebook.com/N1Hrvatska/"><div class="sprite-icon">
					<svg>
						<use xlink:href="//hr.n1info.com/wp-content/themes/ucnewsportal-n1/dist/assets/images/svg-sprite.svg#Facebook"></use>
					</svg>
				</div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3702459"><a target="_blank" rel="noopener" href="https://www.youtube.com/user/N1info"><div class="sprite-icon">
					<svg>
						<use xlink:href="//hr.n1info.com/wp-content/themes/ucnewsportal-n1/dist/assets/images/svg-sprite.svg#Youtube"></use>
					</svg>
				</div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3702462"><a target="_blank" rel="noopener" href="https://twitter.com/N1infoZG"><div class="sprite-icon">
					<svg>
						<use xlink:href="//hr.n1info.com/wp-content/themes/ucnewsportal-n1/dist/assets/images/svg-sprite.svg#Twitter"></use>
					</svg>
				</div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3702464"><a target="_blank" rel="noopener" href="https://www.instagram.com/n1croatia/"><div class="sprite-icon">
					<svg>
						<use xlink:href="//hr.n1info.com/wp-content/themes/ucnewsportal-n1/dist/assets/images/svg-sprite.svg#Instagram"></use>
					</svg>
				</div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3702467"><a href="/feed"><div class="sprite-icon">
					<svg>
						<use xlink:href="//hr.n1info.com/wp-content/themes/ucnewsportal-n1/dist/assets/images/svg-sprite.svg#RSS"></use>
					</svg>
				</div></a></li>
</ul></div>
        <div class="logo-wrapper">
        <img class="logo-cnn" src="//hr.n1info.com/wp-content/themes/ucnewsportal-n1/dist/assets/images/n1-cnn-logo.png" />
    </div>
    
</section> 
                                <section id="nav_menu-2" class="widget widget_nav_menu"><h2>Kategorije</h2><div class="menu-footer-navigation-container"><ul id="menu-footer-navigation" class="menu"><li id="menu-item-3702279" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3702279"><a href="https://hr.n1info.com/najnovije/">Najnovije</a></li>
<li id="menu-item-3730256" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3730256"><a href="https://hr.n1info.com/koronavirus/">Koronavirus</a></li>
<li id="menu-item-3702282" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3702282"><a href="https://hr.n1info.com/vijesti/">Vijesti</a></li>
<li id="menu-item-3702292" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3702292"><a href="https://hr.n1info.com/svijet/">Svijet</a></li>
<li id="menu-item-3702284" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3702284"><a href="https://hr.n1info.com/biznis/">Biznis</a></li>
<li id="menu-item-3730258" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3730258"><a href="https://hr.n1info.com/sport-klub/">Sport Klub</a></li>
<li id="menu-item-3702312" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3702312"><a href="https://hr.n1info.com/video/">Video</a></li>
<li id="menu-item-3702302" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3702302"><a href="https://hr.n1info.com/znanost/">Znanost</a></li>
<li id="menu-item-3702289" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3702289"><a href="https://hr.n1info.com/kolumne/">Kolumne</a></li>
<li id="menu-item-3730260" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3730260"><a href="https://hr.n1info.com/crna-kronika/">Crna kronika</a></li>
<li id="menu-item-3730264" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3730264"><a href="https://hr.n1info.com/regija/">Regija</a></li>
<li id="menu-item-3702294" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3702294"><a href="https://hr.n1info.com/zdravlje/">Zdravlje</a></li>
<li id="menu-item-3702299" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3702299"><a href="https://hr.n1info.com/lifestyle/">Lifestyle</a></li>
<li id="menu-item-3730270" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3730270"><a href="https://hr.n1info.com/cooking/">Cooking</a></li>
<li id="menu-item-3702307" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3702307"><a href="https://hr.n1info.com/tehnologija/">Tehnologija</a></li>
<li id="menu-item-3730272" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3730272"><a href="https://hr.n1info.com/ljubimci/">Ljubimci</a></li>
</ul></div></section>
<section id="wpp-2" class="widget popular-posts">
<!-- cached -->
                            <div class="uc-post-grid-block-header">
                            <h2 class="uc-post-grid-section-title">Najčitanije vijesti</h2>
                            
                            </div>
                            <div class="uc-block">
                    
<!-- WordPress Popular Posts -->

<ul class="wpp-list wpp-list-with-thumbnails">
<li><a href="https://hr.n1info.com/svijet/ovo-je-popis-neprijateljskih-zemalja-koji-je-odobrila-ruska-vlada/">
<span  class='post-4712665 post type-post status-publish format-standard hentry category-svijet tag-neprijateljske-drzave tag-rusija tag-vize'  title="Ovo je popis &#8220;neprijateljskih zemalja&#8221; koji je odobrila ruska vlada" target="_self"><img width="175" height="117" src="https://hr.n1info.com/wp-content/uploads/2021/04/000_96A2QN-175x117.jpg" class="attachment-featured-block-small size-featured-block-small" alt="" loading="lazy" srcset="https://hr.n1info.com/wp-content/uploads/2021/04/000_96A2QN-175x117.jpg 175w, https://hr.n1info.com/wp-content/uploads/2021/04/000_96A2QN-300x200.jpg 300w, https://hr.n1info.com/wp-content/uploads/2021/04/000_96A2QN-768x512.jpg 768w, https://hr.n1info.com/wp-content/uploads/2021/04/000_96A2QN-750x500.jpg 750w, https://hr.n1info.com/wp-content/uploads/2021/04/000_96A2QN.jpg 1024w" sizes="(max-width: 175px) 100vw, 175px" /></span>
<span  title="Ovo je popis &#8220;neprijateljskih zemalja&#8221; koji je odobrila ruska vlada" class="wpp-post-title" target="_self">Ovo je popis “neprijateljskih zemalja” koji je odobrila</span>
 <span class="wpp-meta post-stats"><span class="wpp-date">28. ožu. 2022</span></span>
</a></li>
<li><a href="https://hr.n1info.com/regija/poruka-lavrova-srpskom-narodu/">
<span  class='post-4711135 post type-post status-publish format-standard hentry category-regija tag-invazija-na-ukrajinu tag-rusija tag-sergej-lavrov tag-srbija'  title="Poruka Lavrova srpskom narodu" target="_self"><img width="175" height="117" src="https://hr.n1info.com/wp-content/uploads/2022/03/28/1648461907-1646257279-2022-03-01T112217Z_1076895730_RC2NTS90XD1A_RTRMADP_3_UKRAINE-CRISIS-UN-ARMS-900x600-175x117.jpg" class="attachment-featured-block-small size-featured-block-small" alt="Sergej Lavrov" loading="lazy" srcset="https://hr.n1info.com/wp-content/uploads/2022/03/28/1648461907-1646257279-2022-03-01T112217Z_1076895730_RC2NTS90XD1A_RTRMADP_3_UKRAINE-CRISIS-UN-ARMS-900x600-175x117.jpg 175w, https://hr.n1info.com/wp-content/uploads/2022/03/28/1648461907-1646257279-2022-03-01T112217Z_1076895730_RC2NTS90XD1A_RTRMADP_3_UKRAINE-CRISIS-UN-ARMS-900x600-300x200.jpg 300w, https://hr.n1info.com/wp-content/uploads/2022/03/28/1648461907-1646257279-2022-03-01T112217Z_1076895730_RC2NTS90XD1A_RTRMADP_3_UKRAINE-CRISIS-UN-ARMS-900x600-768x512.jpg 768w, https://hr.n1info.com/wp-content/uploads/2022/03/28/1648461907-1646257279-2022-03-01T112217Z_1076895730_RC2NTS90XD1A_RTRMADP_3_UKRAINE-CRISIS-UN-ARMS-900x600-750x500.jpg 750w, https://hr.n1info.com/wp-content/uploads/2022/03/28/1648461907-1646257279-2022-03-01T112217Z_1076895730_RC2NTS90XD1A_RTRMADP_3_UKRAINE-CRISIS-UN-ARMS-900x600-220x147.jpg 220w, https://hr.n1info.com/wp-content/uploads/2022/03/28/1648461907-1646257279-2022-03-01T112217Z_1076895730_RC2NTS90XD1A_RTRMADP_3_UKRAINE-CRISIS-UN-ARMS-900x600-330x220.jpg 330w, https://hr.n1info.com/wp-content/uploads/2022/03/28/1648461907-1646257279-2022-03-01T112217Z_1076895730_RC2NTS90XD1A_RTRMADP_3_UKRAINE-CRISIS-UN-ARMS-900x600-550x366.jpg 550w, https://hr.n1info.com/wp-content/uploads/2022/03/28/1648461907-1646257279-2022-03-01T112217Z_1076895730_RC2NTS90XD1A_RTRMADP_3_UKRAINE-CRISIS-UN-ARMS-900x600.jpg 900w" sizes="(max-width: 175px) 100vw, 175px" /></span>
<span  title="Poruka Lavrova srpskom narodu" class="wpp-post-title" target="_self">Poruka Lavrova srpskom narodu</span>
 <span class="wpp-meta post-stats"><span class="wpp-date">28. ožu. 2022</span></span>
</a></li>
<li><a href="https://hr.n1info.com/svijet/sojgu-poslao-upozorenje-clanicama-nato-saveza/">
<span  class='post-4713837 post type-post status-publish format-standard hentry category-svijet tag-invazija-na-ukrajinu tag-rusko-ukrajinska-kriza tag-sergej-sojgu'  title="Rusi poslali upozorenje članicama NATO saveza" target="_self"><img width="175" height="117" src="https://hr.n1info.com/wp-content/uploads/2022/03/26/1648285870-2022-02-27T000000Z_1663828896_RC2FSS9GSMX4_RTRMADP_3_UKRAINE-CRISIS-RUSSIA-NUCLEAR-175x117.jpg" class="attachment-featured-block-small size-featured-block-small" alt="" loading="lazy" srcset="https://hr.n1info.com/wp-content/uploads/2022/03/26/1648285870-2022-02-27T000000Z_1663828896_RC2FSS9GSMX4_RTRMADP_3_UKRAINE-CRISIS-RUSSIA-NUCLEAR-175x117.jpg 175w, https://hr.n1info.com/wp-content/uploads/2022/03/26/1648285870-2022-02-27T000000Z_1663828896_RC2FSS9GSMX4_RTRMADP_3_UKRAINE-CRISIS-RUSSIA-NUCLEAR-750x500.jpg 750w, https://hr.n1info.com/wp-content/uploads/2022/03/26/1648285870-2022-02-27T000000Z_1663828896_RC2FSS9GSMX4_RTRMADP_3_UKRAINE-CRISIS-RUSSIA-NUCLEAR-1200x800.jpg 1200w, https://hr.n1info.com/wp-content/uploads/2022/03/26/1648285870-2022-02-27T000000Z_1663828896_RC2FSS9GSMX4_RTRMADP_3_UKRAINE-CRISIS-RUSSIA-NUCLEAR-220x147.jpg 220w, https://hr.n1info.com/wp-content/uploads/2022/03/26/1648285870-2022-02-27T000000Z_1663828896_RC2FSS9GSMX4_RTRMADP_3_UKRAINE-CRISIS-RUSSIA-NUCLEAR-330x220.jpg 330w, https://hr.n1info.com/wp-content/uploads/2022/03/26/1648285870-2022-02-27T000000Z_1663828896_RC2FSS9GSMX4_RTRMADP_3_UKRAINE-CRISIS-RUSSIA-NUCLEAR-550x366.jpg 550w" sizes="(max-width: 175px) 100vw, 175px" /></span>
<span  title="Rusi poslali upozorenje članicama NATO saveza" class="wpp-post-title" target="_self">Rusi poslali upozorenje članicama NATO saveza</span>
 <span class="wpp-meta post-stats"><span class="wpp-date">11:57</span></span>
</a></li>
<li><a href="https://hr.n1info.com/svijet/ruski-mediji-kadirov-vodi-ciscenje-mariupolja-ceceni-u-bazi-pukovnije-azov/">
<span  class='post-4711621 post type-post status-publish format-standard hentry category-svijet tag-ceceni tag-invazija-na-ukrajinu tag-ramzan-kadirov tag-rat-u-ukrajini'  title="Ruski mediji: Kadirov vodi &#8216;čišćenje&#8217; Mariupolja. Čečeni u bazi pukovnije Azov?" target="_self"><img width="175" height="117" src="https://hr.n1info.com/wp-content/uploads/2022/03/14/1647236592-000_1LE90K-175x117.jpg" class="attachment-featured-block-small size-featured-block-small" alt="" loading="lazy" srcset="https://hr.n1info.com/wp-content/uploads/2022/03/14/1647236592-000_1LE90K-175x117.jpg 175w, https://hr.n1info.com/wp-content/uploads/2022/03/14/1647236592-000_1LE90K-750x500.jpg 750w, https://hr.n1info.com/wp-content/uploads/2022/03/14/1647236592-000_1LE90K-1200x800.jpg 1200w, https://hr.n1info.com/wp-content/uploads/2022/03/14/1647236592-000_1LE90K-220x147.jpg 220w, https://hr.n1info.com/wp-content/uploads/2022/03/14/1647236592-000_1LE90K-330x220.jpg 330w, https://hr.n1info.com/wp-content/uploads/2022/03/14/1647236592-000_1LE90K-550x366.jpg 550w" sizes="(max-width: 175px) 100vw, 175px" /></span>
<span  title="Ruski mediji: Kadirov vodi &#8216;čišćenje&#8217; Mariupolja. Čečeni u bazi pukovnije Azov?" class="wpp-post-title" target="_self">Ruski mediji: Kadirov vodi ‘čišćenje’ Mariupolja. Čečeni u</span>
 <span class="wpp-meta post-stats"><span class="wpp-date">28. ožu. 2022</span></span>
</a></li>
</ul>

                            </div>
            
</section>
            </div>

            <div class="footer-bottom">

            <ul class="footer-bottom__menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3702259"><a href="https://hr.n1info.com/kontakt/">Kontakt</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3702262"><a href="https://hr.n1info.com/o-nama/">O nama</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3702264"><a href="https://hr.n1info.com/marketing/">Marketing</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3702267"><a href="https://hr.n1info.com/impressum/">Impressum</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3702269"><a href="https://hr.n1info.com/uvjeti-koristenja/">Uvjeti korištenja</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3702272"><a href="https://hr.n1info.com/politika-privatnosti/">Politika privatnosti</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3702274"><a href="https://hr-8nqof7qzeod2et99kimwqegbnmsmjnby.n1info.com/feed/">RSS</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3702277"><a href="https://hr.n1info.com/kontakt/">Vaše primjedbe</a></li>
</ul>                <ul class="footer-copyright">
                    <li>Member of <a href="http://www.unitedmedia.net" target="_blank" rel="noopener noreferrer">United Media</a></li>
                    <li>Copyright 2022 </li>
                </ul>
            </div>
                    </footer>
        
  <div class="sticky-banner">
	  <div class="sticky-banner-wrapper">
		<!-- /21876124292/N1_Hrvatska/N1_HR-Footer -->
<div id='div-gpt-ad-1602113133899-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1602113133899-0'); });
  </script>
</div>	  </div>
		    <button type="button" id="sticky-close" class="close">
		        <span class="sprite-icon Close">
                    <svg>
                        <use xlink:href="//hr.n1info.com/wp-content/themes/ucnewsportal-n1/dist/assets/images/svg-sprite.svg#Close"></use>
                    </svg>
                </span>
			</button>
    </div>
  <script>
		  document.getElementById('sticky-close').onclick = function(){
		  this.parentNode.parentNode
		  .removeChild(this.parentNode);
		  return false;
	  };
  </script> 
  
	 
    </div>
</div>



		<!-- Including CryptoJS -->
		<script type="text/javascript" src="/wp-content/plugins/united-cloud-wp-coral-talk/js/libraries/hmac-sha256.js"></script>
		<script type="text/javascript" src="/wp-content/plugins/united-cloud-wp-coral-talk/js/libraries/enc-base64-min.js"></script>
		<script type="text/javascript">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</script>
		<!-- End Script -->

		
    <script>
        jQuery(document).ready(function($){
            // If no sidebar // If it is NOT a post page
            if( ! $(".sidebar").length ) {
                var badge = "<span class='bn_badge'></span>";

                // Big - left
                $('.home-featured-news .big .tag-bn1 .uc-block-post-grid-image, .home-featured-news .big .tag-bn2 .uc-block-post-grid-image').append(badge);

                // List - right
                var listFeatured = $('.home-featured-news .list .tag-bn1 .uc-block-post-grid-title-link, .home-featured-news .list .tag-bn2 .uc-block-post-grid-title-link');
                if(listFeatured.length){
                    listFeatured.each(function(){
                        var titleText = $(this)[0].innerHTML;
                        $(this).html(badge + titleText);
                    });
                }
                // Grid 4 - desktop
                $('.home-featured-news .uc-block4 .tag-bn1 .uc-block-post-grid-image, .home-featured-news .uc-block4 .tag-bn2 .uc-block-post-grid-image').append(badge);

                // Grid 4 - tablet & mobile
                var grid4 = $('.home-featured-news .uc-block4 .tag-bn1 .uc-block-post-grid-title-link, .home-featured-news .uc-block4 .tag-bn2 .uc-block-post-grid-title-link');
                if(grid4.length){
                    grid4.each(function(){
                        var titleText = $(this)[0].innerHTML;
                        $(this).html(badge + titleText);
                    });
                }
            }
        });
    </script>
    <script type='text/javascript' src='//hr.n1info.com/wp-content/themes/ucnewsportal/dist/assets/js/app.js?ver=1644877839' id='appjs-js'></script>
<script type='text/javascript' id='heateor_sss_sharing_js-js-before'>
function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'https://hr.n1info.com/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'https://hr.n1info.com/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'https://hr.n1info.com/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 0, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10; var heateorSssMobileStickySharingEnabled = 0;var heateorSssCopyLinkMessage = "Link copied.";var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Shares', heateorSssShareText = 'Share';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")};var heateorSssWhatsappShareAPI = "api";
</script>
<script type='text/javascript' src='//hr.n1info.com/wp-content/plugins/sassy-social-share/public/js/sassy-social-share-public.js?ver=3.3.11' id='heateor_sss_sharing_js-js'></script>
<script type='text/javascript' src='//hr.n1info.com/wp-includes/js/wp-embed.min.js?ver=5.8.3' id='wp-embed-js'></script>

<!-- Cookiebot script -->
<script id="Cookiebot" src="https://consent.cookiebot.com/uc.js" data-cbid="af20cbd3-8e64-40e2-bb8f-c6b5167ec021" data-blockingmode="auto" type="text/javascript"></script>

<!-- Implement Bex content -->
<script src="//ug.contentexchange.me/static/tracker.js" async></script>
<!-- End Implement Bex content -->
</body>
</html>
