<!doctype html>
<html class="no-js" lang="hr" >
    <head>

        <meta charset="UTF-8" />
        <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no">

        <!-- FONTS PRELOAD -->
        <link rel="preload" as="font" type="font/woff2" href="//hr.n1info.com/wp-content/themes/ucnewsportal/src/assets/fonts/exo-2/Exo2-Regular.woff2" crossorigin="anonymous"/>
        <link rel="preload" as="font" type="font/woff2" href="//hr.n1info.com/wp-content/themes/ucnewsportal/src/assets/fonts/exo-2/Exo2-Medium.woff2" crossorigin="anonymous"/>
        <link rel="preload" as="font" type="font/woff2" href="//hr.n1info.com/wp-content/themes/ucnewsportal/src/assets/fonts/exo-2/Exo2-Bold.woff2" crossorigin="anonymous"/>
        <link rel="preload" as="font" type="font/woff2" href="//hr.n1info.com/wp-content/themes/ucnewsportal/src/assets/fonts/exo-2/Exo2-SemiBold.woff2" crossorigin="anonymous"/>
        <link rel="preload" as="font" type="font/woff2" href="//hr.n1info.com/wp-content/themes/ucnewsportal/src/assets/fonts/exo-2/Exo2-ExtraBold.woff2" crossorigin="anonymous"/>
        <link rel="preload" as="font" type="font/woff2" href="//hr.n1info.com/wp-content/themes/ucnewsportal-n1/dist/assets/fonts/icon.woff2" crossorigin="anonymous"/>

        
        <!-- Favicon -->
        <link rel="shortcut icon" href="//hr.n1info.com/wp-content/themes/ucnewsportal-n1/dist/assets/images/favicon.ico" />
        <link rel="shortcut icon" href="//hr.n1info.com/wp-content/themes/ucnewsportal-n1/dist/assets/images/favicon-16x16.png" />
        <link rel="shortcut icon" href="//hr.n1info.com/wp-content/themes/ucnewsportal-n1/dist/assets/images/favicon-32x32.png" />

            <script>
       window.ft = {"lock-coral-new-logic-timestamp":true,"new-image-renditions":true,"submenu-header-desktop\u00a0":false,"submenu-feature-zone":false,"featured-block-image-sizes":true,"n1-caption-feature":true,"post-time-new-format":false,"authors-overwrite":true,"new-bex":true,"kajron-selection":true,"purger_logic":true,"amp-accelerated-mobile-pages":false,"import-posts-from-other-portals":false,"in-text-banner":true,"expose-bex-to-api":false,"soft-import-posts":false,"custom-tag-search":false,"branded-layout":false,"dynamic-banners-in-text":true,"wpp-max-execution":false,"custom-branded-colours":true,"optimize-image-renditions":false,"optimize-image-renditions-single-tempft":false,"rendition-relative-path-fix-tempft":false,"global-redis-cache":true,"videojs-refactor":true,"personalised-ce-widget":false,"new-media-templates":true,"bex-api-style":false,"modular-sidebar":false,"popular-posts-single-zadovoljna":false,"comments-badge-placeholder":true,"modular-sidebar-responsive-api":false,"modular-sidebar-responsive":false,"dynamic-banners-api":true,"after-text-banner":true,"generateRss":false,"api-redis-cache":false,"dark-mode":false,"like-dislike":false,"menus-renamed":false,"initial-archive-posts-specific":false,"new-blockquote-unlimited":false,"new-related-news":false,"firebase-push-notifications":true,"acf-relationship-improvements":false,"after-tags-banner":false,"onesignal-topic":false,"adstxt-editor":true,"backward-compatibility-api":false,"blockquote-backwards-compatibility ":false,"enable-tracing":false,"onesignal":false,"live-blog":false,"google-tag-manager":false,"optimize-image-renditions-16-9":false,"image-caption-below-the-image":false,"live-blog-image-modal":true,"update-modified-datetime":true,"generate-menu-script-load":true,"admin-bar-archive-categories":false}    </script>
    <style type="text/css">			.heateorSssInstagramBackground{background:radial-gradient(circle at 30% 107%,#fdf497 0,#fdf497 5%,#fd5949 45%,#d6249f 60%,#285aeb 90%)}
											.heateor_sss_horizontal_sharing .heateorSssSharing,.heateor_sss_standard_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_horizontal_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_horizontal_sharing .heateorSssSharing:hover,.heateor_sss_standard_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		.heateor_sss_vertical_sharing .heateorSssSharing,.heateor_sss_floating_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_vertical_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_vertical_sharing .heateorSssSharing:hover,.heateor_sss_floating_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		
		@media screen and (max-width:783px) {.heateor_sss_vertical_sharing{display:none!important}}@media screen and (max-width:783px) {.heateor_sss_floating_follow_icons_container{display:none!important}}</style><meta name='robots' content='max-image-preview:large, index, follow, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO Premium plugin v15.9.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>“Učitelji nisu uhljebi. Čemu smo posvetili život kad nas se ovako percipira” - N1</title>
	<link rel="canonical" href="https://hr.n1info.com/video/newsroom/ucitelji-nisu-uhljebi-cemu-smo-posvetili-zivot-kad-nas-se-ovako-percipira-2/" />
	<meta property="og:locale" content="hr_HR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="“Učitelji nisu uhljebi. Čemu smo posvetili život kad nas se ovako percipira” - N1" />
	<meta property="og:description" content="Povodom Svjetskog dana učitelja gošća Newsrooma bila je Ana Tuškan, glavna tajnica Sindikata hrvatskih učitelja." />
	<meta property="og:url" content="https://hr.n1info.com/video/newsroom/ucitelji-nisu-uhljebi-cemu-smo-posvetili-zivot-kad-nas-se-ovako-percipira-2/" />
	<meta property="og:site_name" content="N1" />
	<meta property="article:published_time" content="2022-10-05T17:02:34+00:00" />
	<meta property="og:image" content="https://hr.n1info.com/wp-content/uploads/2022/10/05/1664985644-ana-tuskan-1200x800.jpg" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="800" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:description" content="Povodom Svjetskog dana učitelja gošća Newsrooma bila je Ana Tuškan, glavna tajnica Sindikata hrvatskih učitelja." />
	<meta name="twitter:label1" content="Autor">
	<meta name="twitter:data1" content="N1 Hrvatska">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://hr.n1info.com/#website","url":"https://hr.n1info.com/","name":"N1","description":"Najnovije, to\u010dne i neovisne vijesti | N1info","potentialAction":[{"@type":"SearchAction","target":"https://hr.n1info.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"hr"},{"@type":"WebPage","@id":"https://hr.n1info.com/video/newsroom/ucitelji-nisu-uhljebi-cemu-smo-posvetili-zivot-kad-nas-se-ovako-percipira-2/#webpage","url":"https://hr.n1info.com/video/newsroom/ucitelji-nisu-uhljebi-cemu-smo-posvetili-zivot-kad-nas-se-ovako-percipira-2/","name":"\u201cU\u010ditelji nisu uhljebi. \u010cemu smo posvetili \u017eivot kad nas se ovako percipira\u201d - N1","isPartOf":{"@id":"https://hr.n1info.com/#website"},"datePublished":"2022-10-05T17:02:34+00:00","dateModified":"2022-10-05T17:02:34+00:00","author":{"@id":"https://hr.n1info.com/#/schema/person/096b1951e81cfa241077e748da5c8026"},"breadcrumb":{"@id":"https://hr.n1info.com/video/newsroom/ucitelji-nisu-uhljebi-cemu-smo-posvetili-zivot-kad-nas-se-ovako-percipira-2/#breadcrumb"},"inLanguage":"hr","potentialAction":[{"@type":"ReadAction","target":["https://hr.n1info.com/video/newsroom/ucitelji-nisu-uhljebi-cemu-smo-posvetili-zivot-kad-nas-se-ovako-percipira-2/"]}]},{"@type":"BreadcrumbList","@id":"https://hr.n1info.com/video/newsroom/ucitelji-nisu-uhljebi-cemu-smo-posvetili-zivot-kad-nas-se-ovako-percipira-2/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://hr.n1info.com/","url":"https://hr.n1info.com/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://hr.n1info.com/video/newsroom/ucitelji-nisu-uhljebi-cemu-smo-posvetili-zivot-kad-nas-se-ovako-percipira-2/","url":"https://hr.n1info.com/video/newsroom/ucitelji-nisu-uhljebi-cemu-smo-posvetili-zivot-kad-nas-se-ovako-percipira-2/","name":"\u201cU\u010ditelji nisu uhljebi. \u010cemu smo posvetili \u017eivot kad nas se ovako percipira\u201d"}}]},{"@type":"Person","@id":"https://hr.n1info.com/#/schema/person/096b1951e81cfa241077e748da5c8026","name":"N1 Hrvatska"}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//vjs.zencdn.net' />
<link rel='dns-prefetch' href='//imasdk.googleapis.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//connect.facebook.net' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='//hr.n1info.com/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css?ver=4.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='main-stylesheet-css'  href='//hr.n1info.com/wp-content/themes/ucnewsportal-n1/dist/assets/css/app.css?ver=1664871779' type='text/css' media='all' />
<link rel='stylesheet' id='videojs-css-css'  href='//vjs.zencdn.net/6.10/video-js.css?ver=6.10' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_frontend_css-css'  href='//hr.n1info.com/wp-content/plugins/sassy-social-share/public/css/sassy-social-share-public.css?ver=3.3.11' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_sharing_default_svg-css'  href='//hr.n1info.com/wp-content/plugins/sassy-social-share/admin/css/sassy-social-share-svg.css?ver=3.3.11' type='text/css' media='all' />
<script type='text/javascript' id='wpp-js-js-extra'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"1","sampling_rate":"100","ajax_url":"https:\/\/hr.n1info.com\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","ID":"5149612","token":"80999a28fd","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='//hr.n1info.com/wp-content/plugins/wordpress-popular-posts/public/js/wpp-4.2.0.min.js?ver=4.2.2' id='wpp-js-js'></script>
<script type='text/javascript' src='//vjs.zencdn.net/7.11.4/video.min.js?ver=7.11.4' id='videojs-js'></script>
<script type='text/javascript' src='//imasdk.googleapis.com/js/sdkloader/ima3.js?ver=3.0.0' id='videojs-ima-js-js'></script>
<script type='text/javascript' src='//hr.n1info.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='//hr.n1info.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='//hr.n1info.com/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='//hr.n1info.com/wp-includes/js/jquery/ui/mouse.min.js?ver=1.12.1' id='jquery-ui-mouse-js'></script>
<script type='text/javascript' src='//hr.n1info.com/wp-includes/js/jquery/ui/sortable.min.js?ver=1.12.1' id='jquery-ui-sortable-js'></script>
<script type='text/javascript' src='//hr.n1info.com/wp-includes/js/jquery/ui/resizable.min.js?ver=1.12.1' id='jquery-ui-resizable-js'></script>
<script type='text/javascript' src='//hr.n1info.com/wp-content/plugins/advanced-custom-fields-pro/assets/js/acf-input.min.js?ver=5.8.11' id='acf-input-js'></script>
<script type='text/javascript' src='//hr.n1info.com/wp-content/themes/ucnewsportal-n1/dist/assets/js/videojs-ima-new.js?ver=1664871779' id='ima-js'></script>
<script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/uuid/8.1.0/uuidv4.min.js?ver=8.1.0' id='uuid-cdn-js'></script>
<script type='text/javascript' src='//hr.n1info.com/wp-content/themes/ucnewsportal/viblast-player/viblast.js?ver=1664871239' id='viblast-js'></script>
<script type='text/javascript' src='//hr.n1info.com/wp-content/themes/ucnewsportal-n1/dist/assets/js/fb-sdk.js?ver=5.8.3' id='fb-sdk-js'></script>
<script type='text/javascript' src='//connect.facebook.net/hr_HR/sdk.js?ver=5.8.3' id='fb-sdk-cdn-js'></script>
<script type='text/javascript' id='dynamic-banners-js-extra'>
/* <![CDATA[ */
var dynamicBannersInText = ["<!-- \/21876124292\/N1_Hrvatska\/n1-hr-dinamicki-InText -->\r\n<div id='div-gpt-ad-1622630715483-0'>\r\n<!--\r\n  <script>\r\n    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1622630715483-0'); });\r\n  <\/script>\r\n -->\r\n<\/div>","<!-- \/21876124292\/N1_Hrvatska\/N1-HR-Dynamic-Intext-2 -->\r\n<div id='div-gpt-ad-1644236592338-0'>\r\n<!--\r\n  <script>\r\n    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1644236592338-0'); });\r\n  <\/script>\r\n -->\r\n<\/div>","<!-- \/21876124292\/N1_Hrvatska\/N1-HR-Dynamic-Intext-3 -->\r\n<div id='div-gpt-ad-1644236816015-0'>\r\n<!--\r\n  <script>\r\n    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1644236816015-0'); });\r\n  <\/script>\r\n -->\r\n<\/div>","<!-- \/21876124292\/N1_Hrvatska\/N1-HR-Dynamic-Intext-4 -->\r\n<div id='div-gpt-ad-1644236858816-0'>\r\n<!--\r\n  <script>\r\n    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1644236858816-0'); });\r\n  <\/script>\r\n -->\r\n<\/div>","<!-- \/21876124292\/N1_Hrvatska\/N1-HR-Dynamic-Intext-5 -->\r\n<div id='div-gpt-ad-1644236907541-0'>\r\n<!--\r\n  <script>\r\n    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1644236907541-0'); });\r\n  <\/script>\r\n -->\r\n<\/div>","<!-- \/21876124292\/N1_Hrvatska\/N1-HR-Dynamic-Intext-6 -->\r\n<div id='div-gpt-ad-1644236944092-0'>\r\n<!--\r\n  <script>\r\n    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1644236944092-0'); });\r\n  <\/script>\r\n -->\r\n<\/div>","<!-- \/21876124292\/N1_Hrvatska\/N1-HR-Dynamic-Intext-7 -->\r\n<div id='div-gpt-ad-1644236978312-0'>\r\n<!--\r\n  <script>\r\n    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1644236978312-0'); });\r\n  <\/script>\r\n -->\r\n<\/div>","<!-- \/21876124292\/N1_Hrvatska\/N1-HR-Dynamic-Intext-8 -->\r\n<div id='div-gpt-ad-1644237027040-0'>\r\n<!--\r\n  <script>\r\n    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1644237027040-0'); });\r\n  <\/script>\r\n -->\r\n<\/div>","<!-- \/21876124292\/N1_Hrvatska\/N1-HR-Dynamic-Intext-9 -->\r\n<div id='div-gpt-ad-1644237071419-0'>\r\n<!--\r\n  <script>\r\n    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1644237071419-0'); });\r\n  <\/script>\r\n -->\r\n<\/div>","<!-- \/21876124292\/N1_Hrvatska\/N1-HR-Dynamic-Intext-10 -->\r\n<div id='div-gpt-ad-1644237130770-0'>\r\n<!--\r\n  <script>\r\n    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1644237130770-0'); });\r\n  <\/script>\r\n -->\r\n<\/div>"];
/* ]]> */
</script>
<script type='text/javascript' src='//hr.n1info.com/wp-content/themes/ucnewsportal-n1/dist/assets/js/dynamic-banners.js?ver=5.8.3' id='dynamic-banners-js'></script>
<script type='text/javascript' id='add_manager_variables-js-extra'>
/* <![CDATA[ */
var addManagerParams = {"categories":["video","video_newsroom"],"tags":["ana-tuskan","svjetski-dan-ucitelja","ucitelji"],"post_id":"5149612","post_url":"https:\/\/hr.n1info.com\/video\/newsroom\/ucitelji-nisu-uhljebi-cemu-smo-posvetili-zivot-kad-nas-se-ovako-percipira-2\/"};
/* ]]> */
</script>
<script type='text/javascript' src='//hr.n1info.com/wp-content/themes/ucnewsportal-n1/dist/assets/js/add-manager-variables.js?ver=1664871779' id='add_manager_variables-js'></script>
<script type='text/javascript' id='generate-menu-js-extra'>
/* <![CDATA[ */
var objectPathUrl = {"imageUrl":"\/\/hr.n1info.com\/wp-content\/themes\/ucnewsportal-n1"};
/* ]]> */
</script>
<script type='text/javascript' src='//hr.n1info.com/wp-content/themes/ucnewsportal-n1/dist/assets/js/generate-menu.js?ver=1664871779' id='generate-menu-js'></script>
<link rel="https://api.w.org/" href="https://hr.n1info.com/wp-json/" /><link rel="alternate" type="application/json" href="https://hr.n1info.com/wp-json/wp/v2/posts/5149612" /><link rel="alternate" type="application/json+oembed" href="https://hr.n1info.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fhr.n1info.com%2Fvideo%2Fnewsroom%2Fucitelji-nisu-uhljebi-cemu-smo-posvetili-zivot-kad-nas-se-ovako-percipira-2%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://hr.n1info.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fhr.n1info.com%2Fvideo%2Fnewsroom%2Fucitelji-nisu-uhljebi-cemu-smo-posvetili-zivot-kad-nas-se-ovako-percipira-2%2F&#038;format=xml" />
<!-- OneTrust Cookies Consent Notice start for hr.n1info.com -->
<script src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js" data-language="hr" type="text/javascript" charset="UTF-8" data-domain-script="6cab3865-4fcf-4530-9404-8b79da8ef3e2" ></script>
<script type="text/javascript">
function OptanonWrapper() { }
</script>
<!-- OneTrust Cookies Consent Notice end for hr.n1info.com -->
<!-- Start W2G -->
<script type="text/javascript"> 
	var w2g = w2g || {}; 
	w2g.hostname = 'hr.n1info.com';
	w2g.targeting = { 
		category: addManagerParams.categories, 
		article_id: addManagerParams.post_id, 
		article_url_web: addManagerParams.post_url,
		article_tags: addManagerParams.tags
	}; 
</script> 
<script type="text/javascript" src="https://lib.wtg-ads.com/lib.min.js" async></script>
<!-- End W2G -->


<!-- Start AdManager

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>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</script>
End AdManager--><!-- (C)2000-2020 Gemius SA - gemiusPrism  / n1info.com/3 CRO Ceo sajt (N1 novi) -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'BxzlFusGUVumGVjZrHtnPJZD33lprrr36QI8fyYkwDf.e7';
var pp_gemius_use_cmp = true;

// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gars.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script><!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-M26DBTN');</script>
<!-- End Google Tag Manager -->
<script src="https://ughr.contentexchange.me/static/tracker.js" async></script><!-- Start Linker -->
<script async src="https://linker.hr/lw.js"></script>
<!-- End Linker --><!-- Start OneSignal -->
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
  window.OneSignal = window.OneSignal || [];
  OneSignal.push(function() {
    OneSignal.init({
      appId: "3ccd49a7-d619-428e-96e1-9d815ef2fbd6",
    });
  });
</script>
<!-- End OneSignal --><link rel="icon" href="https://hr.n1info.com/wp-content/uploads/2020/12/favicon.png" sizes="32x32" />
<link rel="icon" href="https://hr.n1info.com/wp-content/uploads/2020/12/favicon.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://hr.n1info.com/wp-content/uploads/2020/12/favicon.png" />
<meta name="msapplication-TileImage" content="https://hr.n1info.com/wp-content/uploads/2020/12/favicon.png" />
                    </head>
        <body class="post-template-default single single-post postid-5149612 single-format-video n1 topbar">

    <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M26DBTN"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->


    

    <header class="header" role="banner">
        <div class="header-bottom">
            <div class="header-nav">

                <div class="header-nav__mob title-bar" data-responsive-toggle="mobile-menu">

                    <div class="header-logo">
                        <a class="header-logo__link" href="https://hr.n1info.com/" rel="home">
                            <img class="header-logo__img" alt="site logo" src="//hr.n1info.com/wp-content/themes/ucnewsportal-n1/dist/assets/images/logo-header.svg" />
                        </a>
                        <div class="lang-mob-view-wrapper">
                            <ul class="lang_switcher_mobile_view__menu menu" data-menu><li id="menu-item-4278390" class="lang-switcher-modal-open menu-item menu-item-type-custom menu-item-object-custom menu-item-4278390"><a href="#" data-attribute-id="language-switcher-mobile-view-item-HRV"><div class="sprite-icon">
					<svg>
						<use xlink:href="//hr.n1info.com/wp-content/themes/ucnewsportal-n1/dist/assets/images/svg-sprite.svg#Arrow_Down"></use>
					</svg>
				</div>HRV</a></li>
</ul>                        </div>
                    </div>

                    <div class="nav-live">
                        <a class="nav-live__link Play_Circle" href="https://hr.n1info.com/n1-tv-live-stream/" >
                            <span class="sprite-icon">
                                <svg>
                                    <use xlink:href="//hr.n1info.com/wp-content/themes/ucnewsportal-n1/dist/assets/images/svg-sprite.svg#Play_Circle"></use>
                                </svg>
                            </span>
                        </a>
                    </div>
                                             <div class="language-change">
                            <a class="language-change__link" href="/english " >ENG</a>
                        </div>
                    
                    
<form role="search" method="get" class="searchbox" action="https://hr.n1info.com/">
	<input type="text" name="s" class="searchbox-input" autocomplete="off" placeholder="Pretraži vijesti">
	<input type="submit" class="searchbox-submit" value="">
	<span class="searchbox-icon">
			<svg class="Search-Active">
				<use xlink:href="//hr.n1info.com/wp-content/themes/ucnewsportal-n1/dist/assets/images/svg-sprite.svg#Search_Active"></use>
			</svg>
			<svg class="Close">
				<use xlink:href="//hr.n1info.com/wp-content/themes/ucnewsportal-n1/dist/assets/images/svg-sprite.svg#Close"></use>
			</svg>
	</span>
		<svg class="Search">
			<use xlink:href="//hr.n1info.com/wp-content/themes/ucnewsportal-n1/dist/assets/images/svg-sprite.svg#Search_Inactive"></use>
		</svg>
</form>
                    <button class="menu-icon" aria-label="Main Menu"  type="button" data-toggle="mobile-menu">
                        <span></span>
                        <span></span>
                        <span></span>
                    </button>

                    <div class="navigation">
                                                    
<nav class="mobile-menu vertical menu" role="navigation"> 
	<script id="web-responsive-menu">
	generateMenu('web-responsive-menu');
	</script>
	<div class="nav-impressum">
	<ul class="footer-bottom__menu"><li id="menu-item-3702259" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3702259"><a href="https://hr.n1info.com/kontakt/" data-attribute-id="footer-bottom-item-Kontakt">Kontakt</a></li>
<li id="menu-item-3702262" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3702262"><a href="https://hr.n1info.com/o-nama/" data-attribute-id="footer-bottom-item-O nama">O nama</a></li>
<li id="menu-item-3702264" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3702264"><a href="https://hr.n1info.com/marketing/" data-attribute-id="footer-bottom-item-Marketing">Marketing</a></li>
<li id="menu-item-3702267" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3702267"><a href="https://hr.n1info.com/impressum/" data-attribute-id="footer-bottom-item-Impressum">Impressum</a></li>
<li id="menu-item-3702269" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3702269"><a href="https://hr.n1info.com/uvjeti-koristenja/" data-attribute-id="footer-bottom-item-Uvjeti korištenja">Uvjeti korištenja</a></li>
<li id="menu-item-3702272" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3702272"><a href="https://hr.n1info.com/politika-privatnosti/" data-attribute-id="footer-bottom-item-Politika privatnosti">Politika privatnosti</a></li>
<li id="menu-item-3702274" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3702274"><a href="https://hr-8nqof7qzeod2et99kimwqegbnmsmjnby.n1info.com/feed/" data-attribute-id="footer-bottom-item-RSS">RSS</a></li>
<li id="menu-item-3702277" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3702277"><a href="https://hr.n1info.com/kontakt/" data-attribute-id="footer-bottom-item-Vaše primjedbe">Vaše primjedbe</a></li>
</ul>    
	</div>
	<div class="social-menu">
		<div class="social-menu-container"><ul class="dropdown menu"><li id="menu-item-3702457" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3702457"><a target="_blank" rel="noopener" href="https://www.facebook.com/N1Hrvatska/" data-attribute-id="social-icons-footer-item-Menu Item"><div class="sprite-icon">
					<svg>
						<use xlink:href="//hr.n1info.com/wp-content/themes/ucnewsportal-n1/dist/assets/images/svg-sprite.svg#Facebook"></use>
					</svg>
				</div></a></li>
<li id="menu-item-3702459" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3702459"><a target="_blank" rel="noopener" href="https://www.youtube.com/user/N1info" data-attribute-id="social-icons-footer-item-Menu Item-2"><div class="sprite-icon">
					<svg>
						<use xlink:href="//hr.n1info.com/wp-content/themes/ucnewsportal-n1/dist/assets/images/svg-sprite.svg#Youtube"></use>
					</svg>
				</div></a></li>
<li id="menu-item-3702462" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3702462"><a target="_blank" rel="noopener" href="https://twitter.com/N1infoZG" data-attribute-id="social-icons-footer-item-Menu Item-2"><div class="sprite-icon">
					<svg>
						<use xlink:href="//hr.n1info.com/wp-content/themes/ucnewsportal-n1/dist/assets/images/svg-sprite.svg#Twitter"></use>
					</svg>
				</div></a></li>
<li id="menu-item-3702464" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3702464"><a target="_blank" rel="noopener" href="https://www.instagram.com/n1croatia/" data-attribute-id="social-icons-footer-item-Menu Item-2"><div class="sprite-icon">
					<svg>
						<use xlink:href="//hr.n1info.com/wp-content/themes/ucnewsportal-n1/dist/assets/images/svg-sprite.svg#Instagram"></use>
					</svg>
				</div></a></li>
<li id="menu-item-3702467" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3702467"><a href="/feed" data-attribute-id="social-icons-footer-item-Menu Item-2"><div class="sprite-icon">
					<svg>
						<use xlink:href="//hr.n1info.com/wp-content/themes/ucnewsportal-n1/dist/assets/images/svg-sprite.svg#RSS"></use>
					</svg>
				</div></a></li>
</ul></div>	</div>
	<div class="mobile-menu-copyright">
		N1 info 2022. Sva prava pridržana.	</div>
</nav>
                                            </div>

                    
<div class="modal-new modal-lang-switcher">
    <div class="modal-dialog">
        <div class="modal-header">
            <p>Odaberite izdanje:</p>
            <button class="btn-cancel">Zatvori</button>
        </div>
        <div class="modal-content">
            <div class="modal-body">
            <ul class="menu__modal" data-dropdown-menu><li id="menu-item-3721898" class="flag flag-sr menu-item menu-item-type-custom menu-item-object-custom menu-item-3721898"><a href="https://rs.n1info.com/" data-attribute-id="language-switcher-modal-item-Srbija">Srbija</a></li>
<li id="menu-item-3721899" class="menu-item--active flag flag-hr menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-3721899"><a href="https://hr.n1info.com/" data-attribute-id="language-switcher-modal-item-Hrvatska">Hrvatska</a></li>
<li id="menu-item-3721903" class="flag flag-ba menu-item menu-item-type-custom menu-item-object-custom menu-item-3721903"><a href="https://ba.n1info.com/" data-attribute-id="language-switcher-modal-item-Bosna i Hercegovina">Bosna i Hercegovina</a></li>
<li id="menu-item-4096948" class="flag flag-si menu-item menu-item-type-custom menu-item-object-custom menu-item-4096948"><a href="https://n1info.si/" data-attribute-id="language-switcher-modal-item-Slovenija">Slovenija</a></li>
</ul>            </div>
        </div>
    </div>
</div>
                </div>

                <div class="header-nav__desk" role="navigation">

                    <div class="uc-container-xl">

                        <div class="header-nav__desk-wrap">

                        <div class="header-logo show-for-large">
                            <a class="header-logo__img" href="https://hr.n1info.com/" rel="home">
                                <img class="header-logo__link" alt="N1 Logo" src="//hr.n1info.com/wp-content/themes/ucnewsportal-n1/dist/assets/images/logo-header.svg" />
                            </a>
                        </div>

                        <div class="lang-switcher">
                            <div class="lang-switcher__wrap">
                                <ul class="lang-switcher__menu menu dropdown" data-dropdown-menu><li id="menu-item-3702317" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-3702317"><a href="#" data-attribute-id="language-switcher-item-HRV"><div class="sprite-icon">
					<svg>
						<use xlink:href="//hr.n1info.com/wp-content/themes/ucnewsportal-n1/dist/assets/images/svg-sprite.svg#Arrow_Down"></use>
					</svg>
				</div>HRV</a>
<ul class="sub-menu">
	<li id="menu-item-3702319" class="flag flag-sr menu-item menu-item-type-custom menu-item-object-custom menu-item-3702319"><a href="https://rs.n1info.com/" data-attribute-id="language-switcher-item-Srbija">Srbija</a></li>
	<li id="menu-item-3702322" class="menu-item--active flag flag-hr menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-3702322"><a href="https://hr.n1info.com/" data-attribute-id="language-switcher-item-Hrvatska">Hrvatska</a></li>
	<li id="menu-item-3702324" class="flag flag-ba menu-item menu-item-type-custom menu-item-object-custom menu-item-3702324"><a href="https://ba.n1info.com/" data-attribute-id="language-switcher-item-Bosna i Hercegovina">Bosna i Hercegovina</a></li>
	<li id="menu-item-4096945" class="flag flag-si menu-item menu-item-type-custom menu-item-object-custom menu-item-4096945"><a href="https://n1info.si/" data-attribute-id="language-switcher-item-Slovenija">Slovenija</a></li>
</ul>
</li>
<li id="menu-item-3702327" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3702327"><a href="https://hr.n1info.com/english/" data-attribute-id="language-switcher-item-ENG">ENG</a></li>
</ul>                            </div>
                        </div>

                        <div class="navigation">
                            <ul class="dropdown menu menu--desktop" data-dropdown-menu><li id="menu-item-3702469" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3702469"><a href="https://hr.n1info.com/najnovije/" data-attribute-id="top-nav-header-item-Najnovije">Najnovije</a></li>
<li id="menu-item-4623832" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4623832"><a href="https://hr.n1info.com/rat-u-ukrajini/" data-attribute-id="top-nav-header-item-Rat u Ukrajini">Rat u Ukrajini</a></li>
<li id="menu-item-3702472" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3702472"><a href="https://hr.n1info.com/koronavirus/" data-attribute-id="top-nav-header-item-Koronavirus">Koronavirus</a></li>
<li id="menu-item-3702474" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3702474"><a href="https://hr.n1info.com/vijesti/" data-attribute-id="top-nav-header-item-Vijesti">Vijesti</a></li>
<li id="menu-item-3702479" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3702479"><a href="https://hr.n1info.com/svijet/" data-attribute-id="top-nav-header-item-Svijet">Svijet</a></li>
<li id="menu-item-3702484" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3702484"><a href="https://hr.n1info.com/sport-klub/" data-attribute-id="top-nav-header-item-Sport Klub">Sport Klub</a></li>
<li id="menu-item-4242322" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4242322"><a href="https://hr.n1info.com/vrijeme/" data-attribute-id="top-nav-header-item-Vrijeme">Vrijeme</a></li>
<li id="menu-item-3702504" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3702504"><a href="https://hr.n1info.com/zdravlje/" data-attribute-id="top-nav-header-item-Zdravlje">Zdravlje</a></li>
<li id="menu-item-3702489" class="dots-svg menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-3702489"><a href="#" data-attribute-id="top-nav-header-item-Menu Item"><div class="sprite-icon">
					<svg>
						<use xlink:href="//hr.n1info.com/wp-content/themes/ucnewsportal-n1/dist/assets/images/svg-sprite.svg#More_Alt"></use>
					</svg>
				</div></a>
<ul class="dropdown menu vertical" data-toggle>
	<li id="menu-item-4242317" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4242317"><a href="https://hr.n1info.com/n1-komentar/" data-attribute-id="top-nav-header-item-N1 Komentar">N1 Komentar</a></li>
	<li id="menu-item-4723632" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4723632"><a href="https://hr.n1info.com/podcast/" data-attribute-id="top-nav-header-item-N1 Podcast">N1 Podcast</a></li>
	<li id="menu-item-4385546" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4385546"><a href="https://hr.n1info.com/n1-specijal/" data-attribute-id="top-nav-header-item-N1 Specijal">N1 Specijal</a></li>
	<li id="menu-item-3702494" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3702494"><a href="https://hr.n1info.com/kolumne/" data-attribute-id="top-nav-header-item-Kolumne">Kolumne</a></li>
	<li id="menu-item-4410725" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4410725"><a href="https://hr.n1info.com/buducnost-europe/" data-attribute-id="top-nav-header-item-Budućnost Europe">Budućnost Europe</a></li>
	<li id="menu-item-3702482" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3702482"><a href="https://hr.n1info.com/biznis/" data-attribute-id="top-nav-header-item-Biznis">Biznis</a></li>
	<li id="menu-item-3702497" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3702497"><a href="https://hr.n1info.com/crna-kronika/" data-attribute-id="top-nav-header-item-Crna kronika">Crna kronika</a></li>
	<li id="menu-item-3702499" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3702499"><a href="https://hr.n1info.com/regija/" data-attribute-id="top-nav-header-item-Regija">Regija</a></li>
	<li id="menu-item-4242312" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4242312"><a href="https://hr.n1info.com/klimatske-promjene/" data-attribute-id="top-nav-header-item-Klimatske promjene">Klimatske promjene</a></li>
	<li id="menu-item-3702492" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3702492"><a href="https://hr.n1info.com/znanost/" data-attribute-id="top-nav-header-item-Znanost">Znanost</a></li>
	<li id="menu-item-3702502" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3702502"><a href="https://hr.n1info.com/kultura/" data-attribute-id="top-nav-header-item-Kultura">Kultura</a></li>
	<li id="menu-item-3702514" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3702514"><a href="https://hr.n1info.com/showbiz/" data-attribute-id="top-nav-header-item-Showbiz">Showbiz</a></li>
	<li id="menu-item-3702517" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3702517"><a href="https://hr.n1info.com/tehnologija/" data-attribute-id="top-nav-header-item-Tehnologija">Tehnologija</a></li>
	<li id="menu-item-3702519" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3702519"><a href="https://hr.n1info.com/auto/" data-attribute-id="top-nav-header-item-Auto">Auto</a></li>
	<li id="menu-item-3702507" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3702507"><a href="https://hr.n1info.com/lifestyle/" data-attribute-id="top-nav-header-item-Lifestyle">Lifestyle</a></li>
	<li id="menu-item-3702509" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3702509"><a href="https://hr.n1info.com/majka-i-dijete/" data-attribute-id="top-nav-header-item-Majka i dijete">Majka i dijete</a></li>
	<li id="menu-item-3702512" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3702512"><a href="https://hr.n1info.com/cooking/" data-attribute-id="top-nav-header-item-Cooking">Cooking</a></li>
	<li id="menu-item-3702522" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3702522"><a href="https://hr.n1info.com/ljubimci/" data-attribute-id="top-nav-header-item-Ljubimci">Ljubimci</a></li>
	<li id="menu-item-3702524" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3702524"><a href="https://hr.n1info.com/foto/" data-attribute-id="top-nav-header-item-Foto">Foto</a></li>
	<li id="menu-item-3702487" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3702487"><a href="https://hr.n1info.com/video/" data-attribute-id="top-nav-header-item-Video">Video</a></li>
</ul>
</li>
</ul>                        </div>

                        <div class="navigation-right  ">
                                                        <ul class="menu__desktop-right menu dropdown" data-dropdown-menu><li id="menu-item-3715427" class="menu-item--program menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-3715427"><a data-attribute-id="desktop-navigation-right-item-N1 TV"><div class="sprite-icon">
					<svg>
						<use xlink:href="//hr.n1info.com/wp-content/themes/ucnewsportal-n1/dist/assets/images/svg-sprite.svg#Arrow_Down"></use>
					</svg>
				</div>N1 TV</a>
<ul class="sub-menu">
	<li id="menu-item-3715432" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3715432"><a href="https://hr.n1info.com/tv-emisije/" data-attribute-id="desktop-navigation-right-item-TV Emisije">TV Emisije</a></li>
	<li id="menu-item-3715436" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3715436"><a href="https://hr.n1info.com/tv-lica/" data-attribute-id="desktop-navigation-right-item-TV Lica">TV Lica</a></li>
	<li id="menu-item-3721943" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3721943"><a href="https://hr.n1info.com/tv-program/" data-attribute-id="desktop-navigation-right-item-TV Program">TV Program</a></li>
</ul>
</li>
<li id="menu-item-3707625" class="menu-item--live menu-item menu-item-type-custom menu-item-object-custom menu-item-3707625"><a href="https://hr.n1info.com/n1-tv-live-stream/" data-attribute-id="desktop-navigation-right-item-Gledaj uživo"><div class="sprite-icon">
					<svg>
						<use xlink:href="//hr.n1info.com/wp-content/themes/ucnewsportal-n1/dist/assets/images/svg-sprite.svg#Play"></use>
					</svg>
				</div>Gledaj uživo</a></li>
</ul>                            
<form role="search" method="get" class="searchbox" action="https://hr.n1info.com/">
	<input type="text" name="s" class="searchbox-input" autocomplete="off" placeholder="Pretraži vijesti">
	<input type="submit" class="searchbox-submit" value="">
	<span class="searchbox-icon">
			<svg class="Search-Active">
				<use xlink:href="//hr.n1info.com/wp-content/themes/ucnewsportal-n1/dist/assets/images/svg-sprite.svg#Search_Active"></use>
			</svg>
			<svg class="Close">
				<use xlink:href="//hr.n1info.com/wp-content/themes/ucnewsportal-n1/dist/assets/images/svg-sprite.svg#Close"></use>
			</svg>
	</span>
		<svg class="Search">
			<use xlink:href="//hr.n1info.com/wp-content/themes/ucnewsportal-n1/dist/assets/images/svg-sprite.svg#Search_Inactive"></use>
		</svg>
</form>                        </div>

                    </div>

                    </div>

                </div>
            </div>

            <div class="header-title" id="sticky">
                <div class="grid-container">

                                                    <div class="entry-title">
                            <h1 class="entry-title-item">“Učitelji nisu uhljebi. Čemu smo posvetili život kad nas se ovako percipira”</h1>                                </div>
                            
                </div>

            </div>

            
<div class="header-progress">
  <div class="header-progress__bar">
  </div>
</div>
        </div>

    </header>

        <div class="wallpaper-banners">
        <div class='uc-banner'><!-- /21876124292/N1_Hrvatska/N1-Hrvatska-LIJEVI-WallP -->
<div id='div-gpt-ad-1603375089627-0' style='width: 360px; height: 1080px;'>
<!--
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1603375089627-0'); });
  </script>
 -->
</div></div><div class='uc-banner'><!-- /21876124292/N1_Hrvatska/N1-Hrvatska-DESNI-WallP -->
<div id='div-gpt-ad-1603375026152-0' style='width: 360px; height: 1080px;'>
<!--
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1603375026152-0'); });
  </script>
 -->
</div>

</div>    </div>
    
<div class="wrapper-singlepost">
    <div class="main-container">
        	<div class="banner-promotion single-post-banner billboard-banner">
		<!-- Inner -->
		<div class="inner">
			<div class="container">
				<div class="banner-placeholder">
											<p class="placeholder-text">
							Oglas						</p>
										
					<!-- /21876124292/N1_Hrvatska/N1_HR-Billboard -->
<div id='div-gpt-ad-1602111996065-0'>
<!--
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1602111996065-0'); });
  </script>
 -->
</div>				</div>
			</div>
		</div>
	</div>
	
        <div class="main-grid">
            <main class="main-content">
                <div class="uc-badge-wrapper">
                                </div>
                <!-- Post title and meta -->
                <div class="main-head">
                    <h1 class="entry-title">“Učitelji nisu uhljebi. Čemu smo posvetili život kad nas se ovako percipira”</h1><div class='meta'>
				<div class='meta-wrapper'>
				<span class='cat-name' >
					<a class='cat-name__link' href='https://hr.n1info.com/video/newsroom/'>Newsroom</a>
				</span><span class="post-author"><a rel="author" class="fn"><b>Autor:</b>N1 Hrvatska</a></span><span class="post-time"><span>05. lis 2022</span><span>19:02</span></span><span class='post-comments-no'>
                    <svg>
                        <use xlink:href=' //hr.n1info.com/wp-content/themes/ucnewsportal-n1/dist/assets/images/svg-sprite.svg#Comment'>
                        </use>
                    </svg>
                </span></div></div>                </div>

                                    
<div id="post-5149612" class="post-5149612 post type-post status-publish format-video hentry category-newsroom category-video category-video-strana tag-ana-tuskan tag-svjetski-dan-ucitelja tag-ucitelji post_format-post-format-video" new-ct=false>
    <div class="entry-content">

        <div class="heateor_sss_sharing_container heateor_sss_horizontal_sharing" ss-offset="0" heateor-sss-data-href='https://hr.n1info.com/video/newsroom/ucitelji-nisu-uhljebi-cemu-smo-posvetili-zivot-kad-nas-se-ovako-percipira-2/'><div class="heateor_sss_sharing_title" style="font-weight:bold"> Podijeli:</div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fhr.n1info.com%2Fvideo%2Fnewsroom%2Fucitelji-nisu-uhljebi-cemu-smo-posvetili-zivot-kad-nas-se-ovako-percipira-2%2F")'><svg><use xlink:href="//hr.n1info.com/wp-content/themes/ucnewsportal-n1/dist/assets/images/svg-sprite.svg#Facebook"></use></svg></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=%E2%80%9CU%C4%8Ditelji%20nisu%20uhljebi.%20%C4%8Cemu%20smo%20posvetili%20%C5%BEivot%20kad%20nas%20se%20ovako%20percipira%E2%80%9D&url=https%3A%2F%2Fhr.n1info.com%2Fvideo%2Fnewsroom%2Fucitelji-nisu-uhljebi-cemu-smo-posvetili-zivot-kad-nas-se-ovako-percipira-2%2F")'><svg><use xlink:href="//hr.n1info.com/wp-content/themes/ucnewsportal-n1/dist/assets/images/svg-sprite.svg#Twitter"></use></svg></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Email" Title="Email" class="heateorSssSharing heateorSssEmailBackground"  onclick="window.open('mailto:?subject=' + decodeURIComponent('%E2%80%9CU%C4%8Ditelji%20nisu%20uhljebi.%20%C4%8Cemu%20smo%20posvetili%20%C5%BEivot%20kad%20nas%20se%20ovako%20percipira%E2%80%9D' ).replace('&', '%26') + '&body=' + decodeURIComponent('https%3A%2F%2Fhr.n1info.com%2Fvideo%2Fnewsroom%2Fucitelji-nisu-uhljebi-cemu-smo-posvetili-zivot-kad-nas-se-ovako-percipira-2%2F' ), '_blank')"><svg><use xlink:href="//hr.n1info.com/wp-content/themes/ucnewsportal-n1/dist/assets/images/svg-sprite.svg#Mail"></use></svg></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Copy Link" Title="Copy Link" class="heateorSssSharing heateorSssCopyLinkBackground"><svg><use xlink:href="//hr.n1info.com/wp-content/themes/ucnewsportal-n1/dist/assets/images/svg-sprite.svg#Hyperlink"></use></svg></i></li></ul><div class="heateorSssClear"></div></div><!-- Featured Image/Video -->

	
		
			<!-- Featured IMAGE -->
			<div class="feature-media image">
				<img width="750" height="422" src="https://hr.n1info.com/wp-content/uploads/2022/10/05/1664985644-ana-tuskan-750x422.jpg" class="attachment-featured-single size-featured-single" alt="" loading="lazy" data-attribute-id="featured-zone-image" srcset="https://hr.n1info.com/wp-content/uploads/2022/10/05/1664985644-ana-tuskan-750x422.jpg 750w, https://hr.n1info.com/wp-content/uploads/2022/10/05/1664985644-ana-tuskan-300x169.jpg 300w, https://hr.n1info.com/wp-content/uploads/2022/10/05/1664985644-ana-tuskan-1024x576.jpg 1024w, https://hr.n1info.com/wp-content/uploads/2022/10/05/1664985644-ana-tuskan-768x432.jpg 768w, https://hr.n1info.com/wp-content/uploads/2022/10/05/1664985644-ana-tuskan-1536x864.jpg 1536w, https://hr.n1info.com/wp-content/uploads/2022/10/05/1664985644-ana-tuskan-900x506.jpg 900w, https://hr.n1info.com/wp-content/uploads/2022/10/05/1664985644-ana-tuskan.jpg 1920w" sizes="(max-width: 750px) 100vw, 750px" />				<input type="hidden" value="https://hr.n1info.com/wp-content/uploads/2022/10/05/1664985644-ana-tuskan.jpg" />
				<figcaption class="feature-media-info" data-max-width="1920">
					Izvor: N1				</figcaption>
			</div>
			<!-- End Featured IMAGE -->

		



	<p><strong>Povodom Svjetskog dana učitelja gošća Newsrooma bila je Ana Tuškan, glavna tajnica Sindikata hrvatskih učitelja.</strong></p>	<div class="article-banner">
		<!-- /21876124292/N1_Hrvatska/n1-hr-inText -->
<div id='div-gpt-ad-1620633087710-0'>
<!--
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1620633087710-0'); });
  </script>
 -->
</div>	</div>
	<div class="entry-content">
<video-js
			id="content_video_6854e084-ae98-47f0-95c1-edfd898629a1"
			class="videos-data vjs-default-skin vjs-big-play-centered"
			data-viblast-key="b90303d6ba6bb0366add6335155418e72d53c9a3ca77413f2eb2bd3c0b947827df882f2913d340fb42195b89764dd8db49ffb3ba29d41708"
			width="100%"
			height="100%"
			data-default_thumbnail="//hr.n1info.com/wp-content/themes/ucnewsportal-n1/dist/assets/images/placeholder-image-video.jpg"
			data-ad="https://pubads.g.doubleclick.net/gampad/ads?iu=/21876124292/N1_Hrvatska/N1-HR-Video&amp;description_url=https%3A%2F%2Fhr.n1info.com%2F&amp;tfcd=0&amp;npa=0&amp;sz=400x300%7C640x480&amp;gdfp_req=1&amp;output=vast&amp;unviewed_position_start=1&amp;env=vp&amp;impl=s&amp;correlator=&amp;cust_params=category%3Dvideo%2Cvideo_newsroom%2Cvideo_video%2Cvideo_video-strana%26article_tags%3Dana-tuskan%2Csvjetski-dan-ucitelja%2Cucitelji%26article_id%3D5149612"
			data-url="https://best-vod.umn.cdn.united.cloud/stream?asset=zgtusakrep051022120221005184121042-n1info-hr-worldwide&amp;stream=hp1400&amp;t=0&amp;player=m3u8v&amp;sp=n1info&amp;u=n1info&amp;p=n1Sh4redSecre7iNf0"
			data-thumbnail="https://hr.n1info.com/wp-content/uploads/2022/10/ZG-TUSAK REP-051022-1(20221005-184121042).mxf.jpg" >
			<source data-thumbnail="https://hr.n1info.com/wp-content/uploads/2022/10/ZG-TUSAK REP-051022-1(20221005-184121042).mxf.jpg"
					src="https://best-vod.umn.cdn.united.cloud/stream?asset=zgtusakrep051022120221005184121042-n1info-hr-worldwide&amp;stream=hp1400&amp;t=0&amp;player=m3u8v&amp;sp=n1info&amp;u=n1info&amp;p=n1Sh4redSecre7iNf0"></video-js>
<p><strong>N1 pratite putem aplikacija za <a title="https://play.google.com/store/apps/details?id=com.n1info&hl=en Ctrl+Click or tap to follow the link" href="https://play.google.com/store/apps/details?id=com.n1info&hl=en" target="_blank" rel="noopener">Android</a> | <a href="https://itunes.apple.com/us/app/n1-info/id920779491?mt=8" target="_blank" rel="noopener">iPhone/iPad</a> i društvenih mreža <a href="https://twitter.com/N1infoZG" target="_blank" rel="noopener">Twitter </a>| <a href="https://www.facebook.com/N1-Hrvatska-1781165065440754/?fref=ts" target="_blank" rel="noopener">Facebook</a> | <a href="https://www.instagram.com/n1croatia/" target="_blank" rel="noopener">Instagram</a>.</strong></p>
<div class="dynamic-banner banner-mobile"><!-- /21876124292/N1_Hrvatska/n1-hr-dinamicki-InText --></p>
<div id='div-gpt-ad-1622630715483-0'>
<!--
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1622630715483-0'); });
  </script>
 -->
</div>
</div>
</div>
            </div>

    <footer class="tags-wrapper">
                                <span class="tags-title">Tagovi</span>
                <div>
                    <a href="https://hr.n1info.com/tag/ana-tuskan/" rel="tag">ana tuškan</a><a href="https://hr.n1info.com/tag/svjetski-dan-ucitelja/" rel="tag">SvjetskI dan učitelja</a><a href="https://hr.n1info.com/tag/ucitelji/" rel="tag">učitelji</a>                </div>
        
    </footer>

    	<div class="article-banner">
		<!-- /21876124292/N1_Hrvatska/n1-hr-afterText -->
<div id='div-gpt-ad-1621846281270-0'>
<!--
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1621846281270-0'); });
  </script>
 -->
</div>	</div>
	
    <!-- Personalised CE Widget -->
        <!-- End Personalised CE Widget -->

    <!-- Comment forma Coral -->
    
        <div id="coral_wrapper" class="mobile-coral">
            <span class="title-comment">Komentari</span>

            <!-- CORAL USERNAME INPUT --->
            <div class="inner-coralusername">
                <p class="coral-title"> Vaš komentar</p>
                <label> Ime </label>
                <input
                    id="coraltalk-username"
                    type="text"
                    placeholder=" Ime "
                    maxlength="20"
                />
            </div>
            <!-- CORAL COMMENT FORM PLACEHOLDER --->
            <div id="coral_thread"></div>
        </div>
        <!-- End comment forma Coral -->

</div>
                
                <!-- Popular 24h, same category -->
                
	<div class="related-components">
		<section class="uc-block-post-grid featuredpost all-related-posts">
			<div class="uc-post-grid-block-header">
										<h2 class="uc-post-grid-section-title"> Najčitanije vijesti - Newsroom</h2>
									</div>
			<div class="related-posts uc-post-grid-items" style="width:100%;">

            
					
					<article class="post-5146905 post type-post status-publish format-video hentry category-newsroom category-video category-video-strana tag-invazija-na-ukrajinu tag-slavko-baric post_format-post-format-video">

						<div class="uc-block-post-grid-image ">
							<!-- Liveblog badge -->
														<!-- End liveblog badge -->
							<a href="https://hr.n1info.com/video/newsroom/umirovljeni-general-nevjerojatno-velik-obrat-na-ratistu-u-ukrajini-2/" rel="bookmark" aria-hidden="true" tabindex="-1"><img width="550" height="360" src="https://hr.n1info.com/wp-content/uploads/2022/10/04/1664899857-slavko-baric-550x360.jpg" class="attachment-two-column-header size-two-column-header" alt="" loading="lazy" /></a>
						</div>
						<div class="uc-block-post-grid-text">
							<header class="uc-block-post-grid-header">
								<h3 class="uc-block-post-grid-title"><a class="uc-block-post-grid-title-link" href="https://hr.n1info.com/video/newsroom/umirovljeni-general-nevjerojatno-velik-obrat-na-ratistu-u-ukrajini-2/" rel="bookmark">Umirovljeni general: Nevjerojatno velik obrat na ratištu u Ukrajini!</a></h3>
								<div class="uc-block-post-grid-byline">
									<time datetime="datetime" class="uc-block-post-grid-date" itemprop="datePublished">19:15</time>
									<a href='https://hr.n1info.com/video/newsroom/umirovljeni-general-nevjerojatno-velik-obrat-na-ratistu-u-ukrajini-2/#coral_thread' class='total-comments' style="" ><span>
                <svg>
                    <use
                        xlink:href=' //hr.n1info.com/wp-content/themes/ucnewsportal-n1/dist/assets/images/svg-sprite.svg#Comment'>
                    </use>
                </svg>
                </span>0</a>								</div>
							</header>
						</div>

						<div class="uc-block-post-grid-byline mobile">
							<time datetime="datetime" class="uc-block-post-grid-date" itemprop="datePublished">19:15</time>
							<a href='https://hr.n1info.com/video/newsroom/umirovljeni-general-nevjerojatno-velik-obrat-na-ratistu-u-ukrajini-2/#coral_thread' class='total-comments' style="" ><span>
                <svg>
                    <use
                        xlink:href=' //hr.n1info.com/wp-content/themes/ucnewsportal-n1/dist/assets/images/svg-sprite.svg#Comment'>
                    </use>
                </svg>
                </span>0</a>						</div>

					</article>

						
					<article class="post-5135717 post type-post status-publish format-video hentry category-newsroom category-video category-video-strana tag-invazija-na-ukrajinu tag-robert-baric post_format-post-format-video">

						<div class="uc-block-post-grid-image ">
							<!-- Liveblog badge -->
														<!-- End liveblog badge -->
							<a href="https://hr.n1info.com/video/teska-situacija-kod-jednog-grada-pitanje-je-mogu-li-se-ruske-snage-izvuci-2/" rel="bookmark" aria-hidden="true" tabindex="-1"><img width="550" height="360" src="https://hr.n1info.com/wp-content/uploads/2022/09/29/1664470355-Baric-550x360.jpg" class="attachment-two-column-header size-two-column-header" alt="" loading="lazy" /></a>
						</div>
						<div class="uc-block-post-grid-text">
							<header class="uc-block-post-grid-header">
								<h3 class="uc-block-post-grid-title"><a class="uc-block-post-grid-title-link" href="https://hr.n1info.com/video/teska-situacija-kod-jednog-grada-pitanje-je-mogu-li-se-ruske-snage-izvuci-2/" rel="bookmark">Teška situacija kod jednog grada: “Pitanje je mogu li se ruske snage izvući”</a></h3>
								<div class="uc-block-post-grid-byline">
									<time datetime="datetime" class="uc-block-post-grid-date" itemprop="datePublished">29. ruj 2022</time>
									<a href='https://hr.n1info.com/video/teska-situacija-kod-jednog-grada-pitanje-je-mogu-li-se-ruske-snage-izvuci-2/#coral_thread' class='total-comments' style="" ><span>
                <svg>
                    <use
                        xlink:href=' //hr.n1info.com/wp-content/themes/ucnewsportal-n1/dist/assets/images/svg-sprite.svg#Comment'>
                    </use>
                </svg>
                </span>2</a>								</div>
							</header>
						</div>

						<div class="uc-block-post-grid-byline mobile">
							<time datetime="datetime" class="uc-block-post-grid-date" itemprop="datePublished">29. ruj 2022</time>
							<a href='https://hr.n1info.com/video/teska-situacija-kod-jednog-grada-pitanje-je-mogu-li-se-ruske-snage-izvuci-2/#coral_thread' class='total-comments' style="" ><span>
                <svg>
                    <use
                        xlink:href=' //hr.n1info.com/wp-content/themes/ucnewsportal-n1/dist/assets/images/svg-sprite.svg#Comment'>
                    </use>
                </svg>
                </span>2</a>						</div>

					</article>

						
					<article class="post-5146908 post type-post status-publish format-video hentry category-newsroom category-video category-video-strana tag-marijana-petir tag-petrokemija tag-poljoprivreda tag-sjetva post_format-post-format-video">

						<div class="uc-block-post-grid-image ">
							<!-- Liveblog badge -->
														<!-- End liveblog badge -->
							<a href="https://hr.n1info.com/video/newsroom/ako-se-do-sredine-listopada-ne-pokrene-petrokemije-upitna-proljetna-sjetva-2/" rel="bookmark" aria-hidden="true" tabindex="-1"><img width="550" height="360" src="https://hr.n1info.com/wp-content/uploads/2022/10/04/1664903179-marijana-petir-550x360.jpg" class="attachment-two-column-header size-two-column-header" alt="" loading="lazy" /></a>
						</div>
						<div class="uc-block-post-grid-text">
							<header class="uc-block-post-grid-header">
								<h3 class="uc-block-post-grid-title"><a class="uc-block-post-grid-title-link" href="https://hr.n1info.com/video/newsroom/ako-se-do-sredine-listopada-ne-pokrene-petrokemije-upitna-proljetna-sjetva-2/" rel="bookmark">"Ako se do sredine listopada ne pokrene petrokemije, upitna proljetna sjetva"</a></h3>
								<div class="uc-block-post-grid-byline">
									<time datetime="datetime" class="uc-block-post-grid-date" itemprop="datePublished">19:17</time>
									<a href='https://hr.n1info.com/video/newsroom/ako-se-do-sredine-listopada-ne-pokrene-petrokemije-upitna-proljetna-sjetva-2/#coral_thread' class='total-comments' style="" ><span>
                <svg>
                    <use
                        xlink:href=' //hr.n1info.com/wp-content/themes/ucnewsportal-n1/dist/assets/images/svg-sprite.svg#Comment'>
                    </use>
                </svg>
                </span>0</a>								</div>
							</header>
						</div>

						<div class="uc-block-post-grid-byline mobile">
							<time datetime="datetime" class="uc-block-post-grid-date" itemprop="datePublished">19:17</time>
							<a href='https://hr.n1info.com/video/newsroom/ako-se-do-sredine-listopada-ne-pokrene-petrokemije-upitna-proljetna-sjetva-2/#coral_thread' class='total-comments' style="" ><span>
                <svg>
                    <use
                        xlink:href=' //hr.n1info.com/wp-content/themes/ucnewsportal-n1/dist/assets/images/svg-sprite.svg#Comment'>
                    </use>
                </svg>
                </span>0</a>						</div>

					</article>

						
					<article class="post-5146799 post type-post status-publish format-video hentry category-newsroom category-video category-video-strana tag-milorad-pupovac post_format-post-format-video">

						<div class="uc-block-post-grid-image ">
							<!-- Liveblog badge -->
														<!-- End liveblog badge -->
							<a href="https://hr.n1info.com/video/newsroom/pupovac-plenkovic-je-nedavno-bio-furiozan-zbog-obnove-ja-je-se-sramim-2/" rel="bookmark" aria-hidden="true" tabindex="-1"><img width="550" height="360" src="https://hr.n1info.com/wp-content/uploads/2022/10/04/1664897760-Screenshot_1-550x360.png" class="attachment-two-column-header size-two-column-header" alt="" loading="lazy" /></a>
						</div>
						<div class="uc-block-post-grid-text">
							<header class="uc-block-post-grid-header">
								<h3 class="uc-block-post-grid-title"><a class="uc-block-post-grid-title-link" href="https://hr.n1info.com/video/newsroom/pupovac-plenkovic-je-nedavno-bio-furiozan-zbog-obnove-ja-je-se-sramim-2/" rel="bookmark">Pupovac: Plenković je nedavno bio furiozan zbog obnove, ja je se sramim</a></h3>
								<div class="uc-block-post-grid-byline">
									<time datetime="datetime" class="uc-block-post-grid-date" itemprop="datePublished">04. lis 2022</time>
									<a href='https://hr.n1info.com/video/newsroom/pupovac-plenkovic-je-nedavno-bio-furiozan-zbog-obnove-ja-je-se-sramim-2/#coral_thread' class='total-comments' style="" ><span>
                <svg>
                    <use
                        xlink:href=' //hr.n1info.com/wp-content/themes/ucnewsportal-n1/dist/assets/images/svg-sprite.svg#Comment'>
                    </use>
                </svg>
                </span>0</a>								</div>
							</header>
						</div>

						<div class="uc-block-post-grid-byline mobile">
							<time datetime="datetime" class="uc-block-post-grid-date" itemprop="datePublished">04. lis 2022</time>
							<a href='https://hr.n1info.com/video/newsroom/pupovac-plenkovic-je-nedavno-bio-furiozan-zbog-obnove-ja-je-se-sramim-2/#coral_thread' class='total-comments' style="" ><span>
                <svg>
                    <use
                        xlink:href=' //hr.n1info.com/wp-content/themes/ucnewsportal-n1/dist/assets/images/svg-sprite.svg#Comment'>
                    </use>
                </svg>
                </span>0</a>						</div>

					</article>

						            </div>
        </section>
    </div>

                    <!-- End Popular 24h, same category -->

                <!--  Bex content -->
                <div class="lwdgt" data-wid="373"></div><div class="lwdgt" data-wid="366"></div><div class="lwdgt" data-wid="406"></div>                <!--  End Bex content -->

                <!--  Image modal -->
                <div class="modal uc-img-modal">
                    <span class="close-modal sprite-icon Close" data-attribute-id="modal-feat-image-close-attribute">
                        <svg>
                            <use xlink:href="//hr.n1info.com/wp-content/themes/ucnewsportal-n1/dist/assets/images/svg-sprite.svg#Close"></use>
                        </svg>
                    </span>
                    <div class="modal-content">
                        <img src="" alt="" data-attribute-id="modal-image" />
                        <div class="modal-image-info" data-attribute-id="modal-image-caption"></div>
                    </div>
                </div>
                <!--  End Image modal -->


            </main>
            <aside class="sidebar">
    <div class="article-sidebar ">
        
<!-- Povezane vesti -->
<section class="other-news">
	<div class="uc-post-grid-block-header">
		<h2 class="uc-post-grid-section-title"> Ostali videozapisi </h2>
	</div>

	
		<!-------------------- Related post HTML DOM structure ---------------------->

		<article class="post-5016964 post type-post status-publish format-video hentry category-n1-studio-uzivo category-video category-video-strana tag-poljoprivreda tag-susa tag-zeljko-ledinski post_format-post-format-video">
			<div class="uc-block-post-grid-image">
				<a href="https://hr.n1info.com/video/ledinski-o-problemima-u-poljoprivredi-kad-nema-mraza-tu-je-susa-ili-tuca/" title="Ledinski o problemima u poljoprivredi: Kad nema mraza, tu je suša ili tuča"><img width="175" height="117" src="https://hr.n1info.com/wp-content/uploads/2022/08/11/1660212407-Zeljko-Ledinski-175x117.jpg" class="attachment-featured-block-small size-featured-block-small" alt="" loading="lazy" srcset="https://hr.n1info.com/wp-content/uploads/2022/08/11/1660212407-Zeljko-Ledinski-175x117.jpg 175w, https://hr.n1info.com/wp-content/uploads/2022/08/11/1660212407-Zeljko-Ledinski-750x500.jpg 750w, https://hr.n1info.com/wp-content/uploads/2022/08/11/1660212407-Zeljko-Ledinski-1200x800.jpg 1200w, https://hr.n1info.com/wp-content/uploads/2022/08/11/1660212407-Zeljko-Ledinski-220x147.jpg 220w, https://hr.n1info.com/wp-content/uploads/2022/08/11/1660212407-Zeljko-Ledinski-330x220.jpg 330w, https://hr.n1info.com/wp-content/uploads/2022/08/11/1660212407-Zeljko-Ledinski-550x366.jpg 550w" sizes="(max-width: 175px) 100vw, 175px" /></a>
			</div>

			<div class="uc-block-post-grid-text">
				<header class="uc-block-post-grid-header">
					<h5 class="uc-block-post-grid-title"><a href="https://hr.n1info.com/video/ledinski-o-problemima-u-poljoprivredi-kad-nema-mraza-tu-je-susa-ili-tuca/" rel="bookmark">Ledinski o problemima u poljoprivredi: Kad nema mraza, tu je suša ili tuča</a></h5>
					<div class="uc-block-post-grid-byline">
						<div class="uc-block-post-grid-cat_name">
							<a class="uc-block-post-grid-cat_name_link">Newsroom</a>
						</div>
						<time class="uc-block-post-grid-date" datetime="11. kol 2022">11. kol 2022</time>
					<a href='https://hr.n1info.com/video/ledinski-o-problemima-u-poljoprivredi-kad-nema-mraza-tu-je-susa-ili-tuca/#coral_thread' class='total-comments' style="" ><span>
                <svg>
                    <use
                        xlink:href=' //hr.n1info.com/wp-content/themes/ucnewsportal-n1/dist/assets/images/svg-sprite.svg#Comment'>
                    </use>
                </svg>
                </span>0</a>					</div>
				</header>
			</div>
			<div class="uc-block-post-grid-byline mobile">
				<div class="uc-block-post-grid-cat_name">
					<a class="uc-block-post-grid-cat_name_link">Newsroom</a>
				</div>
				<time class="uc-block-post-grid-date" datetime="11. kol 2022">11. kol 2022</time>
			<a href='https://hr.n1info.com/video/ledinski-o-problemima-u-poljoprivredi-kad-nema-mraza-tu-je-susa-ili-tuca/#coral_thread' class='total-comments' style="" ><span>
                <svg>
                    <use
                        xlink:href=' //hr.n1info.com/wp-content/themes/ucnewsportal-n1/dist/assets/images/svg-sprite.svg#Comment'>
                    </use>
                </svg>
                </span>0</a>			</div>
		</article>

	
		<!-------------------- Related post HTML DOM structure ---------------------->

		<article class="post-4943455 post type-post status-publish format-video hentry category-newsroom category-video category-video-strana tag-mol tag-petar-petric post_format-post-format-video">
			<div class="uc-block-post-grid-image">
				<a href="https://hr.n1info.com/video/petric-hernady-mora-pred-hrvatskim-sudom-dokazati-da-jezic-nije-govorio-istinu/" title="Petrić: Hernady mora pred hrvatskim sudom dokazati da Ježić nije govorio istinu"><img width="175" height="117" src="https://hr.n1info.com/wp-content/uploads/2022/07/08/1657291740-Petar-Petric-175x117.png" class="attachment-featured-block-small size-featured-block-small" alt="" loading="lazy" srcset="https://hr.n1info.com/wp-content/uploads/2022/07/08/1657291740-Petar-Petric-175x117.png 175w, https://hr.n1info.com/wp-content/uploads/2022/07/08/1657291740-Petar-Petric-750x500.png 750w, https://hr.n1info.com/wp-content/uploads/2022/07/08/1657291740-Petar-Petric-220x147.png 220w, https://hr.n1info.com/wp-content/uploads/2022/07/08/1657291740-Petar-Petric-330x220.png 330w, https://hr.n1info.com/wp-content/uploads/2022/07/08/1657291740-Petar-Petric-550x366.png 550w" sizes="(max-width: 175px) 100vw, 175px" /></a>
			</div>

			<div class="uc-block-post-grid-text">
				<header class="uc-block-post-grid-header">
					<h5 class="uc-block-post-grid-title"><a href="https://hr.n1info.com/video/petric-hernady-mora-pred-hrvatskim-sudom-dokazati-da-jezic-nije-govorio-istinu/" rel="bookmark">Petrić: Hernady mora pred hrvatskim sudom dokazati da Ježić nije govorio istinu</a></h5>
					<div class="uc-block-post-grid-byline">
						<div class="uc-block-post-grid-cat_name">
							<a class="uc-block-post-grid-cat_name_link">Newsroom</a>
						</div>
						<time class="uc-block-post-grid-date" datetime="08. srp 2022">08. srp 2022</time>
					<a href='https://hr.n1info.com/video/petric-hernady-mora-pred-hrvatskim-sudom-dokazati-da-jezic-nije-govorio-istinu/#coral_thread' class='total-comments' style="" ><span>
                <svg>
                    <use
                        xlink:href=' //hr.n1info.com/wp-content/themes/ucnewsportal-n1/dist/assets/images/svg-sprite.svg#Comment'>
                    </use>
                </svg>
                </span>0</a>					</div>
				</header>
			</div>
			<div class="uc-block-post-grid-byline mobile">
				<div class="uc-block-post-grid-cat_name">
					<a class="uc-block-post-grid-cat_name_link">Newsroom</a>
				</div>
				<time class="uc-block-post-grid-date" datetime="08. srp 2022">08. srp 2022</time>
			<a href='https://hr.n1info.com/video/petric-hernady-mora-pred-hrvatskim-sudom-dokazati-da-jezic-nije-govorio-istinu/#coral_thread' class='total-comments' style="" ><span>
                <svg>
                    <use
                        xlink:href=' //hr.n1info.com/wp-content/themes/ucnewsportal-n1/dist/assets/images/svg-sprite.svg#Comment'>
                    </use>
                </svg>
                </span>0</a>			</div>
		</article>

	
		<!-------------------- Related post HTML DOM structure ---------------------->

		<article class="post-4978651 post type-post status-publish format-video hentry category-n1-info category-video category-video-strana tag-oleg-butkovic post_format-post-format-video">
			<div class="uc-block-post-grid-image">
				<a href="https://hr.n1info.com/video/n1-info/butkovic-ekskluzivno-za-n1-otkrio-sto-je-s-mostarinom-za-peljeski-most/" title="Butković ekskluzivno za N1 otkrio što je s mostarinom za Pelješki most"><img width="175" height="117" src="https://hr.n1info.com/wp-content/uploads/2022/07/23/1658592127-PXL_070722_94491179-175x117.jpg" class="attachment-featured-block-small size-featured-block-small" alt="" loading="lazy" srcset="https://hr.n1info.com/wp-content/uploads/2022/07/23/1658592127-PXL_070722_94491179-175x117.jpg 175w, https://hr.n1info.com/wp-content/uploads/2022/07/23/1658592127-PXL_070722_94491179-300x200.jpg 300w, https://hr.n1info.com/wp-content/uploads/2022/07/23/1658592127-PXL_070722_94491179-1024x684.jpg 1024w, https://hr.n1info.com/wp-content/uploads/2022/07/23/1658592127-PXL_070722_94491179-768x513.jpg 768w, https://hr.n1info.com/wp-content/uploads/2022/07/23/1658592127-PXL_070722_94491179-1536x1025.jpg 1536w, https://hr.n1info.com/wp-content/uploads/2022/07/23/1658592127-PXL_070722_94491179-750x501.jpg 750w, https://hr.n1info.com/wp-content/uploads/2022/07/23/1658592127-PXL_070722_94491179-1200x800.jpg 1200w, https://hr.n1info.com/wp-content/uploads/2022/07/23/1658592127-PXL_070722_94491179-220x147.jpg 220w, https://hr.n1info.com/wp-content/uploads/2022/07/23/1658592127-PXL_070722_94491179-330x220.jpg 330w, https://hr.n1info.com/wp-content/uploads/2022/07/23/1658592127-PXL_070722_94491179-550x366.jpg 550w, https://hr.n1info.com/wp-content/uploads/2022/07/23/1658592127-PXL_070722_94491179-900x601.jpg 900w, https://hr.n1info.com/wp-content/uploads/2022/07/23/1658592127-PXL_070722_94491179.jpg 1600w" sizes="(max-width: 175px) 100vw, 175px" /></a>
			</div>

			<div class="uc-block-post-grid-text">
				<header class="uc-block-post-grid-header">
					<h5 class="uc-block-post-grid-title"><a href="https://hr.n1info.com/video/n1-info/butkovic-ekskluzivno-za-n1-otkrio-sto-je-s-mostarinom-za-peljeski-most/" rel="bookmark">Butković ekskluzivno za N1 otkrio što je s mostarinom za Pelješki most</a></h5>
					<div class="uc-block-post-grid-byline">
						<div class="uc-block-post-grid-cat_name">
							<a class="uc-block-post-grid-cat_name_link">Newsroom</a>
						</div>
						<time class="uc-block-post-grid-date" datetime="23. srp 2022">23. srp 2022</time>
					<a href='https://hr.n1info.com/video/n1-info/butkovic-ekskluzivno-za-n1-otkrio-sto-je-s-mostarinom-za-peljeski-most/#coral_thread' class='total-comments' style="" ><span>
                <svg>
                    <use
                        xlink:href=' //hr.n1info.com/wp-content/themes/ucnewsportal-n1/dist/assets/images/svg-sprite.svg#Comment'>
                    </use>
                </svg>
                </span>0</a>					</div>
				</header>
			</div>
			<div class="uc-block-post-grid-byline mobile">
				<div class="uc-block-post-grid-cat_name">
					<a class="uc-block-post-grid-cat_name_link">Newsroom</a>
				</div>
				<time class="uc-block-post-grid-date" datetime="23. srp 2022">23. srp 2022</time>
			<a href='https://hr.n1info.com/video/n1-info/butkovic-ekskluzivno-za-n1-otkrio-sto-je-s-mostarinom-za-peljeski-most/#coral_thread' class='total-comments' style="" ><span>
                <svg>
                    <use
                        xlink:href=' //hr.n1info.com/wp-content/themes/ucnewsportal-n1/dist/assets/images/svg-sprite.svg#Comment'>
                    </use>
                </svg>
                </span>0</a>			</div>
		</article>

	
		<!-------------------- Related post HTML DOM structure ---------------------->

		<article class="post-5100548 post type-post status-publish format-video hentry category-n1-info category-video category-video-strana tag-diplomatska-berba-grozda tag-n1tv tag-zoran-milanovic post_format-post-format-video">
			<div class="uc-block-post-grid-image">
				<a href="https://hr.n1info.com/video/n1-info/predsjednik-milanovic-s-50-diplomata-u-berbi-grozda-u-jastrebarskom/" title="Predsjednik Milanović s 50 diplomata u berbi grožđa u Jastrebarskom"><img width="175" height="117" src="https://hr.n1info.com/wp-content/uploads/2022/09/15/1663232431-WhatsApp-Image-2022-09-15-at-10.57.41-1-175x117.jpeg" class="attachment-featured-block-small size-featured-block-small" alt="" loading="lazy" srcset="https://hr.n1info.com/wp-content/uploads/2022/09/15/1663232431-WhatsApp-Image-2022-09-15-at-10.57.41-1-175x117.jpeg 175w, https://hr.n1info.com/wp-content/uploads/2022/09/15/1663232431-WhatsApp-Image-2022-09-15-at-10.57.41-1-750x500.jpeg 750w, https://hr.n1info.com/wp-content/uploads/2022/09/15/1663232431-WhatsApp-Image-2022-09-15-at-10.57.41-1-1200x800.jpeg 1200w, https://hr.n1info.com/wp-content/uploads/2022/09/15/1663232431-WhatsApp-Image-2022-09-15-at-10.57.41-1-220x147.jpeg 220w, https://hr.n1info.com/wp-content/uploads/2022/09/15/1663232431-WhatsApp-Image-2022-09-15-at-10.57.41-1-330x220.jpeg 330w, https://hr.n1info.com/wp-content/uploads/2022/09/15/1663232431-WhatsApp-Image-2022-09-15-at-10.57.41-1-550x366.jpeg 550w" sizes="(max-width: 175px) 100vw, 175px" /></a>
			</div>

			<div class="uc-block-post-grid-text">
				<header class="uc-block-post-grid-header">
					<h5 class="uc-block-post-grid-title"><a href="https://hr.n1info.com/video/n1-info/predsjednik-milanovic-s-50-diplomata-u-berbi-grozda-u-jastrebarskom/" rel="bookmark">Predsjednik Milanović s 50 diplomata u berbi grožđa u Jastrebarskom</a></h5>
					<div class="uc-block-post-grid-byline">
						<div class="uc-block-post-grid-cat_name">
							<a class="uc-block-post-grid-cat_name_link">Newsroom</a>
						</div>
						<time class="uc-block-post-grid-date" datetime="15. ruj 2022">15. ruj 2022</time>
					<a href='https://hr.n1info.com/video/n1-info/predsjednik-milanovic-s-50-diplomata-u-berbi-grozda-u-jastrebarskom/#coral_thread' class='total-comments' style="" ><span>
                <svg>
                    <use
                        xlink:href=' //hr.n1info.com/wp-content/themes/ucnewsportal-n1/dist/assets/images/svg-sprite.svg#Comment'>
                    </use>
                </svg>
                </span>0</a>					</div>
				</header>
			</div>
			<div class="uc-block-post-grid-byline mobile">
				<div class="uc-block-post-grid-cat_name">
					<a class="uc-block-post-grid-cat_name_link">Newsroom</a>
				</div>
				<time class="uc-block-post-grid-date" datetime="15. ruj 2022">15. ruj 2022</time>
			<a href='https://hr.n1info.com/video/n1-info/predsjednik-milanovic-s-50-diplomata-u-berbi-grozda-u-jastrebarskom/#coral_thread' class='total-comments' style="" ><span>
                <svg>
                    <use
                        xlink:href=' //hr.n1info.com/wp-content/themes/ucnewsportal-n1/dist/assets/images/svg-sprite.svg#Comment'>
                    </use>
                </svg>
                </span>0</a>			</div>
		</article>

	
</section>
<!-- End Povezane vesti -->

	  <!--  -->
                <div class="wrapper-columns">
                            <section class="banner-inner sb-1">
        <!-- Banner promotion -->
        <div class="banner-sidebar">
            <div class="sidebar-banner">
            <!-- /21876124292/N1_Hrvatska/N1_HR-Sidebar-1 -->
<div id='div-gpt-ad-1602112230824-0'>
<!--
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1602112230824-0'); });
  </script>
 -->
</div>            </div>
        </div>
        </section>
                    </div>
                        </div>
</aside>        </div>
    </div>
</div>

<!-- Sticky  header -->
<script>

    jQuery(document).ready(function($) {

        // Add post content margin top
        stickySocialIcons();

        // Display main content
        setTimeout(function(){
            // $(".wrapper-singlepost").css({ paddingTop: $("#sticky").outerHeight() + 'px' });
            // $(".wrapper-singlepost, .header-title").css({opacity: 1});
        }, 50);

        // Bind click on comment in header
        $(document).on( "click", ".post-comments-no, .social-copied .total-comments", function() {
            $('html,body').animate({
                scrollTop: $("#coral_thread").offset().top},
                'slow');
        });

    });

    jQuery(function($){

        newc = ""; // New Clipboard
    });

    // Copy social icons to sticky header
    function stickySocialIcons(){
        // Make comments badge

        // TODO: uncomment when implementing comments
        var commentsNumberDOM = "";

        if( $(".post-comments-no").length ){
            commentsNumberDOM = "<span class='total-comments'>" + jQuery(".main-head .post-comments-no").text().replace(/[A-Za-z/ ]+/gm, '') + "</span>";
        }

        // Copy social icons to the header with new comments badge
        var link = jQuery("div[heateor-sss-data-href]").attr("heateor-sss-data-href");
        var t = jQuery(".heateor_sss_sharing_ul").html();
        jQuery('<div class="social-copied">'+commentsNumberDOM+'<ul class="heateor_sss_sharing_ul" heateor-sss-data-href="'+link+'"><li class="share-text heateorSssSharingRound"> Podijeli :</li>' + t + '</ul></div>').insertAfter(".entry-title");

        // Init new Clipboard for new social icon
        newc = new ClipboardJS('.heateorSssCopyLinkSvg', {
            text: function(trigger) {
            var element = trigger.parentElement.parentElement.parentElement;
            var url = jQuery(element).attr("heateor-sss-data-href") || "";
                return url;
            }
        });

        // On Success COPY link
        newc.on('success', function(e) {
            alert(heateorSssCopyLinkMessage);
        });
        stickySocialInitialized = true;
    }

</script>
<!-- end Sticky  header -->

<div class="footer-wrapper">

  
    <div class="footer-inner">

        <div class="to-top-wrapper">
            <div class="grid-container">
                <div id="to-top">
                    <span class="sprite-icon Arrow_Up">
                        <svg>
                            <use xlink:href="//hr.n1info.com/wp-content/themes/ucnewsportal-n1/dist/assets/images/svg-sprite.svg#Arrow_Up"></use>
                        </svg>
                    </span>
                </div>
            </div>
        </div>

        <footer class="footer-container">

            <div class="footer-top">
                <section class="social-menu">
    <h2 class="footer-title"> Pratite nas </h2>
    <div class="social-menu-container"><ul class="dropdown menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3702457"><a target="_blank" rel="noopener" href="https://www.facebook.com/N1Hrvatska/" data-attribute-id="social-icons-footer-item-Menu Item-2"><div class="sprite-icon">
					<svg>
						<use xlink:href="//hr.n1info.com/wp-content/themes/ucnewsportal-n1/dist/assets/images/svg-sprite.svg#Facebook"></use>
					</svg>
				</div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3702459"><a target="_blank" rel="noopener" href="https://www.youtube.com/user/N1info" data-attribute-id="social-icons-footer-item-Menu Item-2"><div class="sprite-icon">
					<svg>
						<use xlink:href="//hr.n1info.com/wp-content/themes/ucnewsportal-n1/dist/assets/images/svg-sprite.svg#Youtube"></use>
					</svg>
				</div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3702462"><a target="_blank" rel="noopener" href="https://twitter.com/N1infoZG" data-attribute-id="social-icons-footer-item-Menu Item-2"><div class="sprite-icon">
					<svg>
						<use xlink:href="//hr.n1info.com/wp-content/themes/ucnewsportal-n1/dist/assets/images/svg-sprite.svg#Twitter"></use>
					</svg>
				</div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3702464"><a target="_blank" rel="noopener" href="https://www.instagram.com/n1croatia/" data-attribute-id="social-icons-footer-item-Menu Item-2"><div class="sprite-icon">
					<svg>
						<use xlink:href="//hr.n1info.com/wp-content/themes/ucnewsportal-n1/dist/assets/images/svg-sprite.svg#Instagram"></use>
					</svg>
				</div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3702467"><a href="/feed" data-attribute-id="social-icons-footer-item-Menu Item-2"><div class="sprite-icon">
					<svg>
						<use xlink:href="//hr.n1info.com/wp-content/themes/ucnewsportal-n1/dist/assets/images/svg-sprite.svg#RSS"></use>
					</svg>
				</div></a></li>
</ul></div>
        <div class="logo-wrapper">
        <img class="logo-cnn" src="//hr.n1info.com/wp-content/themes/ucnewsportal-n1/dist/assets/images/n1-cnn-logo.png" />
    </div>
    
</section> 
                                <section id="nav_menu-2" class="widget widget_nav_menu"><h2>Kategorije</h2><div class="menu-footer-navigation-container"><ul id="menu-footer-navigation" class="menu"><li id="menu-item-3702279" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3702279"><a href="https://hr.n1info.com/najnovije/" data-attribute-id="footer-navigation-item-Najnovije">Najnovije</a></li>
<li id="menu-item-3730256" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3730256"><a href="https://hr.n1info.com/koronavirus/" data-attribute-id="footer-navigation-item-Koronavirus">Koronavirus</a></li>
<li id="menu-item-3702282" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3702282"><a href="https://hr.n1info.com/vijesti/" data-attribute-id="footer-navigation-item-Vijesti">Vijesti</a></li>
<li id="menu-item-3702292" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3702292"><a href="https://hr.n1info.com/svijet/" data-attribute-id="footer-navigation-item-Svijet">Svijet</a></li>
<li id="menu-item-3702284" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3702284"><a href="https://hr.n1info.com/biznis/" data-attribute-id="footer-navigation-item-Biznis">Biznis</a></li>
<li id="menu-item-3730258" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3730258"><a href="https://hr.n1info.com/sport-klub/" data-attribute-id="footer-navigation-item-Sport Klub">Sport Klub</a></li>
<li id="menu-item-3702312" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3702312"><a href="https://hr.n1info.com/video/" data-attribute-id="footer-navigation-item-Video">Video</a></li>
<li id="menu-item-3702302" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3702302"><a href="https://hr.n1info.com/znanost/" data-attribute-id="footer-navigation-item-Znanost">Znanost</a></li>
<li id="menu-item-3702289" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3702289"><a href="https://hr.n1info.com/kolumne/" data-attribute-id="footer-navigation-item-Kolumne">Kolumne</a></li>
<li id="menu-item-3730260" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3730260"><a href="https://hr.n1info.com/crna-kronika/" data-attribute-id="footer-navigation-item-Crna kronika">Crna kronika</a></li>
<li id="menu-item-3730264" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3730264"><a href="https://hr.n1info.com/regija/" data-attribute-id="footer-navigation-item-Regija">Regija</a></li>
<li id="menu-item-3702294" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3702294"><a href="https://hr.n1info.com/zdravlje/" data-attribute-id="footer-navigation-item-Zdravlje">Zdravlje</a></li>
<li id="menu-item-3702299" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3702299"><a href="https://hr.n1info.com/lifestyle/" data-attribute-id="footer-navigation-item-Lifestyle">Lifestyle</a></li>
<li id="menu-item-3730270" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3730270"><a href="https://hr.n1info.com/cooking/" data-attribute-id="footer-navigation-item-Cooking">Cooking</a></li>
<li id="menu-item-3702307" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3702307"><a href="https://hr.n1info.com/tehnologija/" data-attribute-id="footer-navigation-item-Tehnologija">Tehnologija</a></li>
<li id="menu-item-3730272" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3730272"><a href="https://hr.n1info.com/ljubimci/" data-attribute-id="footer-navigation-item-Ljubimci">Ljubimci</a></li>
</ul></div></section>
<section id="wpp-2" class="widget popular-posts">
<!-- cached -->
                            <div class="uc-post-grid-block-header">
                            <h2 class="uc-post-grid-section-title">Najčitanije vijesti</h2>
                            
                            </div>
                            <div class="uc-block">
                    
<!-- WordPress Popular Posts -->

<ul class="wpp-list wpp-list-with-thumbnails">
<li><a href="https://hr.n1info.com/lifestyle/ocat-je-odlican-za-ciscenje-ali-ne-smijete-ga-koristiti-za-ovih-6-stvari/">
<span  class='post-5142483 post type-post status-publish format-standard hentry category-lifestyle tag-ciscenje tag-ocat tag-trikovi-za-ciscenje'  title="Ocat je odličan za čišćenje, ali ne smijete ga koristiti za ovih 6 stvari" target="_self"><img width="175" height="117" src="https://hr.n1info.com/wp-content/uploads/2022/10/03/1664785772-profimedia-0224113833-175x117.jpg" class="attachment-featured-block-small size-featured-block-small" alt="" loading="lazy" srcset="https://hr.n1info.com/wp-content/uploads/2022/10/03/1664785772-profimedia-0224113833-175x117.jpg 175w, https://hr.n1info.com/wp-content/uploads/2022/10/03/1664785772-profimedia-0224113833-300x200.jpg 300w, https://hr.n1info.com/wp-content/uploads/2022/10/03/1664785772-profimedia-0224113833-1024x683.jpg 1024w, https://hr.n1info.com/wp-content/uploads/2022/10/03/1664785772-profimedia-0224113833-768x512.jpg 768w, https://hr.n1info.com/wp-content/uploads/2022/10/03/1664785772-profimedia-0224113833-1536x1024.jpg 1536w, https://hr.n1info.com/wp-content/uploads/2022/10/03/1664785772-profimedia-0224113833-750x500.jpg 750w, https://hr.n1info.com/wp-content/uploads/2022/10/03/1664785772-profimedia-0224113833-1200x800.jpg 1200w, https://hr.n1info.com/wp-content/uploads/2022/10/03/1664785772-profimedia-0224113833-220x147.jpg 220w, https://hr.n1info.com/wp-content/uploads/2022/10/03/1664785772-profimedia-0224113833-330x220.jpg 330w, https://hr.n1info.com/wp-content/uploads/2022/10/03/1664785772-profimedia-0224113833-550x366.jpg 550w, https://hr.n1info.com/wp-content/uploads/2022/10/03/1664785772-profimedia-0224113833-900x600.jpg 900w, https://hr.n1info.com/wp-content/uploads/2022/10/03/1664785772-profimedia-0224113833.jpg 1800w" sizes="(max-width: 175px) 100vw, 175px" /></span>
<span  title="Ocat je odličan za čišćenje, ali ne smijete ga koristiti za ovih 6 stvari" class="wpp-post-title" target="_self">Ocat je odličan za čišćenje, ali ne smijete ga koristiti za</span>
 <span class="wpp-meta post-stats"><span class="wpp-date">03. lis 2022</span></span>
</a></li>
<li><a href="https://hr.n1info.com/vijesti/umirovljeni-general-nevjerojatno-velik-obrat-na-ratistu-u-ukrajini/">
<span  class='post-5146622 post type-post status-publish format-standard hentry category-vijesti tag-invazija-na-ukrajinu tag-slavko-baric'  title="Umirovljeni general: Nevjerojatno velik obrat na ratištu u Ukrajini!" target="_self"><img width="175" height="117" src="https://hr.n1info.com/wp-content/uploads/2022/10/04/1664899857-slavko-baric-175x117.jpg" class="attachment-featured-block-small size-featured-block-small" alt="" loading="lazy" srcset="https://hr.n1info.com/wp-content/uploads/2022/10/04/1664899857-slavko-baric-175x117.jpg 175w, https://hr.n1info.com/wp-content/uploads/2022/10/04/1664899857-slavko-baric-750x500.jpg 750w, https://hr.n1info.com/wp-content/uploads/2022/10/04/1664899857-slavko-baric-1200x800.jpg 1200w, https://hr.n1info.com/wp-content/uploads/2022/10/04/1664899857-slavko-baric-220x147.jpg 220w, https://hr.n1info.com/wp-content/uploads/2022/10/04/1664899857-slavko-baric-330x220.jpg 330w, https://hr.n1info.com/wp-content/uploads/2022/10/04/1664899857-slavko-baric-550x366.jpg 550w" sizes="(max-width: 175px) 100vw, 175px" /></span>
<span  title="Umirovljeni general: Nevjerojatno velik obrat na ratištu u Ukrajini!" class="wpp-post-title" target="_self">Umirovljeni general: Nevjerojatno velik obrat na ratištu u</span>
 <span class="wpp-meta post-stats"><span class="wpp-date">04. lis 2022</span></span>
</a></li>
<li><a href="https://hr.n1info.com/video/n1-info/ruske-linije-obrane-ruse-se-kao-kule-od-karata/">
<span  class='post-5141457 post type-post status-publish format-video hentry category-n1-info category-video category-video-strana tag-invazija-na-ukrajinu tag-n1tv post_format-post-format-video'  title="Ruske linije obrane ruše se kao kule od karata" target="_self"><img width="175" height="117" src="https://hr.n1info.com/wp-content/uploads/2022/10/02/1664730135-Screenshot_4-175x117.png" class="attachment-featured-block-small size-featured-block-small" alt="" loading="lazy" srcset="https://hr.n1info.com/wp-content/uploads/2022/10/02/1664730135-Screenshot_4-175x117.png 175w, https://hr.n1info.com/wp-content/uploads/2022/10/02/1664730135-Screenshot_4-750x500.png 750w, https://hr.n1info.com/wp-content/uploads/2022/10/02/1664730135-Screenshot_4-220x147.png 220w, https://hr.n1info.com/wp-content/uploads/2022/10/02/1664730135-Screenshot_4-330x220.png 330w, https://hr.n1info.com/wp-content/uploads/2022/10/02/1664730135-Screenshot_4-550x366.png 550w" sizes="(max-width: 175px) 100vw, 175px" /></span>
<span  title="Ruske linije obrane ruše se kao kule od karata" class="wpp-post-title" target="_self">Ruske linije obrane ruše se kao kule od karata</span>
 <span class="wpp-meta post-stats"><span class="wpp-date">02. lis 2022</span></span>
</a></li>
<li><a href="https://hr.n1info.com/znanost/znanstvenici-tihom-oceanu-su-dani-odbrojani-nastat-ce-novi-superkontinent/">
<span  class='post-5146429 post type-post status-publish format-standard hentry category-znanost tag-tihi-ocean tag-znanost tag-znanstvenici'  title="Znanstvenici: Tihom oceanu su dani odbrojani, nastat će novi superkontinent" target="_self"><img width="175" height="117" src="https://hr.n1info.com/wp-content/uploads/2022/10/04/1664891887-water-1555170_1920-175x117.jpg" class="attachment-featured-block-small size-featured-block-small" alt="" loading="lazy" srcset="https://hr.n1info.com/wp-content/uploads/2022/10/04/1664891887-water-1555170_1920-175x117.jpg 175w, https://hr.n1info.com/wp-content/uploads/2022/10/04/1664891887-water-1555170_1920-750x500.jpg 750w, https://hr.n1info.com/wp-content/uploads/2022/10/04/1664891887-water-1555170_1920-1200x800.jpg 1200w, https://hr.n1info.com/wp-content/uploads/2022/10/04/1664891887-water-1555170_1920-220x147.jpg 220w, https://hr.n1info.com/wp-content/uploads/2022/10/04/1664891887-water-1555170_1920-330x220.jpg 330w, https://hr.n1info.com/wp-content/uploads/2022/10/04/1664891887-water-1555170_1920-550x366.jpg 550w" sizes="(max-width: 175px) 100vw, 175px" /></span>
<span  title="Znanstvenici: Tihom oceanu su dani odbrojani, nastat će novi superkontinent" class="wpp-post-title" target="_self">Znanstvenici: Tihom oceanu su dani odbrojani, nastat će</span>
 <span class="wpp-meta post-stats"><span class="wpp-date">04. lis 2022</span></span>
</a></li>
</ul>

                            </div>
            
</section>
            </div>

            <div class="footer-bottom">

            <ul class="footer-bottom__menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3702259"><a href="https://hr.n1info.com/kontakt/" data-attribute-id="footer-bottom-item-Kontakt-2">Kontakt</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3702262"><a href="https://hr.n1info.com/o-nama/" data-attribute-id="footer-bottom-item-O nama-2">O nama</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3702264"><a href="https://hr.n1info.com/marketing/" data-attribute-id="footer-bottom-item-Marketing-2">Marketing</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3702267"><a href="https://hr.n1info.com/impressum/" data-attribute-id="footer-bottom-item-Impressum-2">Impressum</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3702269"><a href="https://hr.n1info.com/uvjeti-koristenja/" data-attribute-id="footer-bottom-item-Uvjeti korištenja-2">Uvjeti korištenja</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3702272"><a href="https://hr.n1info.com/politika-privatnosti/" data-attribute-id="footer-bottom-item-Politika privatnosti-2">Politika privatnosti</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3702274"><a href="https://hr-8nqof7qzeod2et99kimwqegbnmsmjnby.n1info.com/feed/" data-attribute-id="footer-bottom-item-RSS-2">RSS</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3702277"><a href="https://hr.n1info.com/kontakt/" data-attribute-id="footer-bottom-item-Vaše primjedbe-2">Vaše primjedbe</a></li>
</ul>                <ul class="footer-copyright">
                    <li>Member of <a href="http://www.unitedmedia.net" target="_blank" rel="noopener noreferrer">United Media</a></li>
                    <li>Copyright 2022 </li>
                </ul>
            </div>
                    </footer>
        
  <div class="sticky-banner">
	  <div class="sticky-banner-wrapper">
		<!-- /21876124292/N1_Hrvatska/N1_HR-Footer -->
<div id='div-gpt-ad-1602113133899-0'>
<!--
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1602113133899-0'); });
  </script>
 -->
</div>	  </div>
		    <button type="button" id="sticky-close" class="close">
		        <span class="sprite-icon Close">
                    <svg>
                        <use xlink:href="//hr.n1info.com/wp-content/themes/ucnewsportal-n1/dist/assets/images/svg-sprite.svg#Close"></use>
                    </svg>
                </span>
			</button>
    </div>
  <script>
		  document.getElementById('sticky-close').onclick = function(){
		  this.parentNode.parentNode
		  .removeChild(this.parentNode);
		  return false;
	  };
  </script> 
  
	 
    </div>
</div>



		<!-- Including CryptoJS -->
		<script type="text/javascript" src="/wp-content/plugins/united-cloud-wp-coral-talk/js/libraries/hmac-sha256.js"></script>
		<script type="text/javascript" src="/wp-content/plugins/united-cloud-wp-coral-talk/js/libraries/enc-base64-min.js"></script>
		<script type="text/javascript">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</script>
		<!-- End Script -->

		
    <script>
        jQuery(document).ready(function($){
            // If no sidebar // If it is NOT a post page
            if( ! $(".sidebar").length ) {
                var badge = "<span class='bn_badge'></span>";

                // Big - left
                $('.home-featured-news .big .tag-bn1 .uc-block-post-grid-image, .home-featured-news .big .tag-bn2 .uc-block-post-grid-image').append(badge);

                // List - right
                var listFeatured = $('.home-featured-news .list .tag-bn1 .uc-block-post-grid-title-link, .home-featured-news .list .tag-bn2 .uc-block-post-grid-title-link');
                if(listFeatured.length){
                    listFeatured.each(function(){
                        var titleText = $(this)[0].innerHTML;
                        $(this).html(badge + titleText);
                    });
                }
                // Grid 4 - desktop
                $('.home-featured-news .uc-block4 .tag-bn1 .uc-block-post-grid-image, .home-featured-news .uc-block4 .tag-bn2 .uc-block-post-grid-image').append(badge);

                // Grid 4 - tablet & mobile
                var grid4 = $('.home-featured-news .uc-block4 .tag-bn1 .uc-block-post-grid-title-link, .home-featured-news .uc-block4 .tag-bn2 .uc-block-post-grid-title-link');
                if(grid4.length){
                    grid4.each(function(){
                        var titleText = $(this)[0].innerHTML;
                        $(this).html(badge + titleText);
                    });
                }
            }
        });
    </script>
    <script type='text/javascript' id='appjs-js-extra'>
/* <![CDATA[ */
var live_blog_settings = {"label_live":"U\u017dIVO"};
/* ]]> */
</script>
<script type='text/javascript' src='//hr.n1info.com/wp-content/themes/ucnewsportal-n1/dist/assets/js/app.js?ver=1664871779' id='appjs-js'></script>
<script type='text/javascript' id='heateor_sss_sharing_js-js-before'>
function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'https://hr.n1info.com/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'https://hr.n1info.com/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'https://hr.n1info.com/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 0, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10; var heateorSssMobileStickySharingEnabled = 0;var heateorSssCopyLinkMessage = "Link copied.";var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Shares', heateorSssShareText = 'Share';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")};var heateorSssWhatsappShareAPI = "web";
</script>
<script type='text/javascript' src='//hr.n1info.com/wp-content/plugins/sassy-social-share/public/js/sassy-social-share-public.js?ver=3.3.11' id='heateor_sss_sharing_js-js'></script>
<script type='text/javascript' src='//hr.n1info.com/wp-includes/js/wp-embed.min.js?ver=5.8.3' id='wp-embed-js'></script>

<!-- Cookiebot script -->

</body>
</html>
