<!doctype html>
<html class="no-js" lang="hr" >
    <head>

        <meta charset="UTF-8" />
        <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no">

        <!-- FONTS PRELOAD -->
        <link rel="preload" as="font" type="font/woff2" href="//hr.n1info.com/wp-content/themes/ucnewsportal/src/assets/fonts/exo-2/Exo2-Regular.woff2" crossorigin="anonymous"/>
        <link rel="preload" as="font" type="font/woff2" href="//hr.n1info.com/wp-content/themes/ucnewsportal/src/assets/fonts/exo-2/Exo2-Medium.woff2" crossorigin="anonymous"/>
        <link rel="preload" as="font" type="font/woff2" href="//hr.n1info.com/wp-content/themes/ucnewsportal/src/assets/fonts/exo-2/Exo2-Bold.woff2" crossorigin="anonymous"/>
        <link rel="preload" as="font" type="font/woff2" href="//hr.n1info.com/wp-content/themes/ucnewsportal/src/assets/fonts/exo-2/Exo2-SemiBold.woff2" crossorigin="anonymous"/>
        <link rel="preload" as="font" type="font/woff2" href="//hr.n1info.com/wp-content/themes/ucnewsportal/src/assets/fonts/exo-2/Exo2-ExtraBold.woff2" crossorigin="anonymous"/>
        <link rel="preload" as="font" type="font/woff2" href="//hr.n1info.com/wp-content/themes/ucnewsportal-n1/dist/assets/fonts/icon.woff2" crossorigin="anonymous"/>

        
        <!-- Favicon -->
        <link rel="shortcut icon" href="//hr.n1info.com/wp-content/themes/ucnewsportal-n1/dist/assets/images/favicon.ico" />
        <link rel="shortcut icon" href="//hr.n1info.com/wp-content/themes/ucnewsportal-n1/dist/assets/images/favicon-16x16.png" />
        <link rel="shortcut icon" href="//hr.n1info.com/wp-content/themes/ucnewsportal-n1/dist/assets/images/favicon-32x32.png" />

            <script>
       window.ft = {"lock-coral-new-logic-timestamp":true,"new-image-renditions":true,"submenu-header-desktop\u00a0":false,"submenu-feature-zone":false,"featured-block-image-sizes":true,"n1-caption-feature":true,"post-time-new-format":false,"authors-overwrite":true,"new-bex":true,"kajron-selection":true,"purger_logic":true,"amp-accelerated-mobile-pages":false,"import-posts-from-other-portals":false,"in-text-banner":true,"expose-bex-to-api":false,"soft-import-posts":false,"custom-tag-search":false,"branded-layout":false,"dynamic-banners":true,"wpp-max-execution":false,"custom-branded-colours":true,"optimize-image-renditions":false,"optimize-image-renditions-single-tempft":false,"rendition-relative-path-fix-tempft":false,"global-redis-cache":true,"videojs-refactor":true,"personalised-ce-widget":false,"new-media-templates":true,"bex-api-style":false,"modular-sidebar":false,"popular-posts-single-zadovoljna":false,"comments-badge-placeholder":true,"modular-sidebar-responsive-api":false,"modular-sidebar-responsive":false,"dynamic-banners-api":true,"after-text-banner":true,"generateRss":false,"api-redis-cache":false,"dark-mode":false,"like-dislike":false,"menus-renamed":false,"initial-archive-posts-specific":false,"new-blockquote-unlimited":false,"new-related-news":false,"firebase-push-notifications":true,"acf-relationship-improvements":false,"after-tags-banner":false,"onesignal-topic":false,"adstxt-editor":false,"backward-compatibility-api":false,"blockquote-backwards-compatibility ":false,"enable-tracing":false,"onesignal":false,"live-blog":false,"google-tag-manager":false,"optimize-image-renditions-16-9":false}    </script>
    <style type="text/css">			.heateorSssInstagramBackground{background:radial-gradient(circle at 30% 107%,#fdf497 0,#fdf497 5%,#fd5949 45%,#d6249f 60%,#285aeb 90%)}
											.heateor_sss_horizontal_sharing .heateorSssSharing,.heateor_sss_standard_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_horizontal_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_horizontal_sharing .heateorSssSharing:hover,.heateor_sss_standard_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		.heateor_sss_vertical_sharing .heateorSssSharing,.heateor_sss_floating_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_vertical_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_vertical_sharing .heateorSssSharing:hover,.heateor_sss_floating_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		
		@media screen and (max-width:783px) {.heateor_sss_vertical_sharing{display:none!important}}@media screen and (max-width:783px) {.heateor_sss_floating_follow_icons_container{display:none!important}}</style><meta name='robots' content='max-image-preview:large, index, follow, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO Premium plugin v15.9.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Preminuo Bill Russell, jedan od najboljih košarkaša svih vremena - N1</title>
	<link rel="canonical" href="https://hr.n1info.com/sport-klub/kosarka/preminuo-bill-russell-jedan-od-naboljih-kosarkasa-svih-vremena/" />
	<meta property="og:locale" content="hr_HR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Preminuo Bill Russell, jedan od naboljih košarkaša svih vremena i borac za ljudska prava" />
	<meta property="og:description" content="Jedan od najboljih košarkaša svih vremena Amerikanac Bill Russell preminuo je u 88. godini objavila je njegova obitelj na društvenim mrežama." />
	<meta property="og:url" content="https://hr.n1info.com/sport-klub/kosarka/preminuo-bill-russell-jedan-od-naboljih-kosarkasa-svih-vremena/" />
	<meta property="og:site_name" content="N1" />
	<meta property="article:published_time" content="2022-08-01T06:42:44+00:00" />
	<meta property="article:modified_time" content="2022-08-01T07:14:05+00:00" />
	<meta property="og:image" content="https://hr.n1info.com/wp-content/uploads/2022/08/01/1659336136-000_32FR8DB-1200x800.jpg" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="800" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:description" content="Jedan od najboljih košarkaša svih vremena Amerikanac Bill Russell preminuo je u 88. godini objavila je njegova obitelj na društvenim mrežama." />
	<meta name="twitter:label1" content="Autor">
	<meta name="twitter:data1" content="Hina">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://hr.n1info.com/#website","url":"https://hr.n1info.com/","name":"N1","description":"Najnovije, to\u010dne i neovisne vijesti | N1info","potentialAction":[{"@type":"SearchAction","target":"https://hr.n1info.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"hr"},{"@type":"WebPage","@id":"https://hr.n1info.com/sport-klub/kosarka/preminuo-bill-russell-jedan-od-naboljih-kosarkasa-svih-vremena/#webpage","url":"https://hr.n1info.com/sport-klub/kosarka/preminuo-bill-russell-jedan-od-naboljih-kosarkasa-svih-vremena/","name":"Preminuo Bill Russell, jedan od najboljih ko\u0161arka\u0161a svih vremena - N1","isPartOf":{"@id":"https://hr.n1info.com/#website"},"datePublished":"2022-08-01T06:42:44+00:00","dateModified":"2022-08-01T07:14:05+00:00","author":{"@id":"https://hr.n1info.com/#/schema/person/096b1951e81cfa241077e748da5c8026"},"breadcrumb":{"@id":"https://hr.n1info.com/sport-klub/kosarka/preminuo-bill-russell-jedan-od-naboljih-kosarkasa-svih-vremena/#breadcrumb"},"inLanguage":"hr","potentialAction":[{"@type":"ReadAction","target":["https://hr.n1info.com/sport-klub/kosarka/preminuo-bill-russell-jedan-od-naboljih-kosarkasa-svih-vremena/"]}]},{"@type":"BreadcrumbList","@id":"https://hr.n1info.com/sport-klub/kosarka/preminuo-bill-russell-jedan-od-naboljih-kosarkasa-svih-vremena/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://hr.n1info.com/","url":"https://hr.n1info.com/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://hr.n1info.com/sport-klub/kosarka/preminuo-bill-russell-jedan-od-naboljih-kosarkasa-svih-vremena/","url":"https://hr.n1info.com/sport-klub/kosarka/preminuo-bill-russell-jedan-od-naboljih-kosarkasa-svih-vremena/","name":"Preminuo Bill Russell, jedan od najboljih ko\u0161arka\u0161a svih vremena"}}]},{"@type":"Person","@id":"https://hr.n1info.com/#/schema/person/096b1951e81cfa241077e748da5c8026","name":"Hina"}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//vjs.zencdn.net' />
<link rel='dns-prefetch' href='//imasdk.googleapis.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//connect.facebook.net' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='//hr.n1info.com/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css?ver=4.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='main-stylesheet-css'  href='//hr.n1info.com/wp-content/themes/ucnewsportal-n1/dist/assets/css/app.css?ver=1659102841' type='text/css' media='all' />
<link rel='stylesheet' id='videojs-css-css'  href='//vjs.zencdn.net/6.10/video-js.css?ver=6.10' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_frontend_css-css'  href='//hr.n1info.com/wp-content/plugins/sassy-social-share/public/css/sassy-social-share-public.css?ver=3.3.11' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_sharing_default_svg-css'  href='//hr.n1info.com/wp-content/plugins/sassy-social-share/admin/css/sassy-social-share-svg.css?ver=3.3.11' type='text/css' media='all' />
<script type='text/javascript' id='wpp-js-js-extra'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"1","sampling_rate":"100","ajax_url":"https:\/\/hr.n1info.com\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","ID":"4996634","token":"6604fa5cea","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='//hr.n1info.com/wp-content/plugins/wordpress-popular-posts/public/js/wpp-4.2.0.min.js?ver=4.2.2' id='wpp-js-js'></script>
<script type='text/javascript' src='//vjs.zencdn.net/7.11.4/video.min.js?ver=7.11.4' id='videojs-js'></script>
<script type='text/javascript' src='//imasdk.googleapis.com/js/sdkloader/ima3.js?ver=3.0.0' id='videojs-ima-js-js'></script>
<script type='text/javascript' src='//hr.n1info.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='//hr.n1info.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='//hr.n1info.com/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='//hr.n1info.com/wp-includes/js/jquery/ui/mouse.min.js?ver=1.12.1' id='jquery-ui-mouse-js'></script>
<script type='text/javascript' src='//hr.n1info.com/wp-includes/js/jquery/ui/sortable.min.js?ver=1.12.1' id='jquery-ui-sortable-js'></script>
<script type='text/javascript' src='//hr.n1info.com/wp-includes/js/jquery/ui/resizable.min.js?ver=1.12.1' id='jquery-ui-resizable-js'></script>
<script type='text/javascript' src='//hr.n1info.com/wp-content/plugins/advanced-custom-fields-pro/assets/js/acf-input.min.js?ver=5.8.11' id='acf-input-js'></script>
<script type='text/javascript' src='//hr.n1info.com/wp-content/themes/ucnewsportal-n1/dist/assets/js/videojs-ima-new.js?ver=1659102841' id='ima-js'></script>
<script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/uuid/8.1.0/uuidv4.min.js?ver=8.1.0' id='uuid-cdn-js'></script>
<script type='text/javascript' src='//hr.n1info.com/wp-content/themes/ucnewsportal/viblast-player/viblast.js?ver=1659102223' id='viblast-js'></script>
<script type='text/javascript' src='//hr.n1info.com/wp-content/themes/ucnewsportal-n1/dist/assets/js/fb-sdk.js?ver=5.8.3' id='fb-sdk-js'></script>
<script type='text/javascript' src='//connect.facebook.net/hr_HR/sdk.js?ver=5.8.3' id='fb-sdk-cdn-js'></script>
<script type='text/javascript' id='add_manager_variables-js-extra'>
/* <![CDATA[ */
var addManagerParams = {"categories":["sport-klub","sport-klub_kosarka"],"tags":["bill-russell","boston-celtics"],"post_id":"4996634","post_url":"https:\/\/hr.n1info.com\/sport-klub\/kosarka\/preminuo-bill-russell-jedan-od-naboljih-kosarkasa-svih-vremena\/"};
/* ]]> */
</script>
<script type='text/javascript' src='//hr.n1info.com/wp-content/themes/ucnewsportal-n1/dist/assets/js/add-manager-variables.js?ver=1659102841' id='add_manager_variables-js'></script>
<script type='text/javascript' id='generate-menu-js-extra'>
/* <![CDATA[ */
var objectPathUrl = {"imageUrl":"\/\/hr.n1info.com\/wp-content\/themes\/ucnewsportal-n1"};
/* ]]> */
</script>
<script type='text/javascript' src='//hr.n1info.com/wp-content/themes/ucnewsportal-n1/dist/assets/js/generate-menu.js?ver=1659102841' id='generate-menu-js'></script>
<link rel="https://api.w.org/" href="https://hr.n1info.com/wp-json/" /><link rel="alternate" type="application/json" href="https://hr.n1info.com/wp-json/wp/v2/posts/4996634" /><link rel="alternate" type="application/json+oembed" href="https://hr.n1info.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fhr.n1info.com%2Fsport-klub%2Fkosarka%2Fpreminuo-bill-russell-jedan-od-naboljih-kosarkasa-svih-vremena%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://hr.n1info.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fhr.n1info.com%2Fsport-klub%2Fkosarka%2Fpreminuo-bill-russell-jedan-od-naboljih-kosarkasa-svih-vremena%2F&#038;format=xml" />
<!-- OneTrust Cookies Consent Notice start for hr.n1info.com -->
<script src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js" data-language="hr" type="text/javascript" charset="UTF-8" data-domain-script="6cab3865-4fcf-4530-9404-8b79da8ef3e2" ></script>
<script type="text/javascript">
function OptanonWrapper() { }
</script>
<!-- OneTrust Cookies Consent Notice end for hr.n1info.com -->
<!-- Start AdManager-->

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>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</script>
<!-- End AdManager--><!-- (C)2000-2020 Gemius SA - gemiusPrism  / n1info.com/3 CRO Ceo sajt (N1 novi) -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'BxzlFusGUVumGVjZrHtnPJZD33lprrr36QI8fyYkwDf.e7';
var pp_gemius_use_cmp = true;

// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gars.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script><!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-M26DBTN');</script>
<!-- End Google Tag Manager -->
<script src="https://ughr.contentexchange.me/static/tracker.js" async></script><!-- Start Linker -->
<script async src="https://linker.hr/lw.js"></script>
<!-- End Linker --><!-- Start OneSignal -->
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
  window.OneSignal = window.OneSignal || [];
  OneSignal.push(function() {
    OneSignal.init({
      appId: "3ccd49a7-d619-428e-96e1-9d815ef2fbd6",
    });
  });
</script>
<!-- End OneSignal --><link rel="icon" href="https://hr.n1info.com/wp-content/uploads/2020/12/favicon.png" sizes="32x32" />
<link rel="icon" href="https://hr.n1info.com/wp-content/uploads/2020/12/favicon.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://hr.n1info.com/wp-content/uploads/2020/12/favicon.png" />
<meta name="msapplication-TileImage" content="https://hr.n1info.com/wp-content/uploads/2020/12/favicon.png" />
                    </head>
        <body class="post-template-default single single-post postid-4996634 single-format-standard n1 topbar">

    <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M26DBTN"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->


    

    <header class="header" role="banner">
        <div class="header-bottom">
            <div class="header-nav">

                <div class="header-nav__mob title-bar" data-responsive-toggle="mobile-menu">

                    <div class="header-logo">
                        <a class="header-logo__link" href="https://hr.n1info.com/" rel="home">
                            <img class="header-logo__img" alt="site logo" src="//hr.n1info.com/wp-content/themes/ucnewsportal-n1/dist/assets/images/logo-header.svg" />
                        </a>
                        <div class="lang-mob-view-wrapper">
                            <ul class="lang_switcher_mobile_view__menu menu" data-menu><li id="menu-item-4278390" class="lang-switcher-modal-open menu-item menu-item-type-custom menu-item-object-custom menu-item-4278390"><a href="#" data-attribute-id="language-switcher-mobile-view-item-HRV"><div class="sprite-icon">
					<svg>
						<use xlink:href="//hr.n1info.com/wp-content/themes/ucnewsportal-n1/dist/assets/images/svg-sprite.svg#Arrow_Down"></use>
					</svg>
				</div>HRV</a></li>
</ul>                        </div>
                    </div>

                    <div class="nav-live">
                        <a class="nav-live__link Play_Circle" href="https://hr.n1info.com/n1-tv-live-stream/" >
                            <span class="sprite-icon">
                                <svg>
                                    <use xlink:href="//hr.n1info.com/wp-content/themes/ucnewsportal-n1/dist/assets/images/svg-sprite.svg#Play_Circle"></use>
                                </svg>
                            </span>
                        </a>
                    </div>
                                             <div class="language-change">
                            <a class="language-change__link" href="/english " >ENG</a>
                        </div>
                    
                    
<form role="search" method="get" class="searchbox" action="https://hr.n1info.com/">
	<input type="text" name="s" class="searchbox-input" autocomplete="off" placeholder="Pretraži vijesti">
	<input type="submit" class="searchbox-submit" value="">
	<span class="searchbox-icon">
			<svg class="Search-Active">
				<use xlink:href="//hr.n1info.com/wp-content/themes/ucnewsportal-n1/dist/assets/images/svg-sprite.svg#Search_Active"></use>
			</svg>
			<svg class="Close">
				<use xlink:href="//hr.n1info.com/wp-content/themes/ucnewsportal-n1/dist/assets/images/svg-sprite.svg#Close"></use>
			</svg>
	</span>
		<svg class="Search">
			<use xlink:href="//hr.n1info.com/wp-content/themes/ucnewsportal-n1/dist/assets/images/svg-sprite.svg#Search_Inactive"></use>
		</svg>
</form>
                    <button class="menu-icon" aria-label="Main Menu"  type="button" data-toggle="mobile-menu">
                        <span></span>
                        <span></span>
                        <span></span>
                    </button>

                    <div class="navigation">
                                                    
<nav class="mobile-menu vertical menu" role="navigation"> 
	<script id="web-responsive-menu">
	generateMenu('web-responsive-menu');
	</script>
	<div class="nav-impressum">
	<ul class="footer-bottom__menu"><li id="menu-item-3702259" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3702259"><a href="https://hr.n1info.com/kontakt/" data-attribute-id="footer-bottom-item-Kontakt">Kontakt</a></li>
<li id="menu-item-3702262" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3702262"><a href="https://hr.n1info.com/o-nama/" data-attribute-id="footer-bottom-item-O nama">O nama</a></li>
<li id="menu-item-3702264" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3702264"><a href="https://hr.n1info.com/marketing/" data-attribute-id="footer-bottom-item-Marketing">Marketing</a></li>
<li id="menu-item-3702267" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3702267"><a href="https://hr.n1info.com/impressum/" data-attribute-id="footer-bottom-item-Impressum">Impressum</a></li>
<li id="menu-item-3702269" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3702269"><a href="https://hr.n1info.com/uvjeti-koristenja/" data-attribute-id="footer-bottom-item-Uvjeti korištenja">Uvjeti korištenja</a></li>
<li id="menu-item-3702272" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3702272"><a href="https://hr.n1info.com/politika-privatnosti/" data-attribute-id="footer-bottom-item-Politika privatnosti">Politika privatnosti</a></li>
<li id="menu-item-3702274" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3702274"><a href="https://hr-8nqof7qzeod2et99kimwqegbnmsmjnby.n1info.com/feed/" data-attribute-id="footer-bottom-item-RSS">RSS</a></li>
<li id="menu-item-3702277" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3702277"><a href="https://hr.n1info.com/kontakt/" data-attribute-id="footer-bottom-item-Vaše primjedbe">Vaše primjedbe</a></li>
</ul>    
	</div>
	<div class="social-menu">
		<div class="social-menu-container"><ul class="dropdown menu"><li id="menu-item-3702457" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3702457"><a target="_blank" rel="noopener" href="https://www.facebook.com/N1Hrvatska/" data-attribute-id="social-icons-footer-item-Menu Item"><div class="sprite-icon">
					<svg>
						<use xlink:href="//hr.n1info.com/wp-content/themes/ucnewsportal-n1/dist/assets/images/svg-sprite.svg#Facebook"></use>
					</svg>
				</div></a></li>
<li id="menu-item-3702459" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3702459"><a target="_blank" rel="noopener" href="https://www.youtube.com/user/N1info" data-attribute-id="social-icons-footer-item-Menu Item-2"><div class="sprite-icon">
					<svg>
						<use xlink:href="//hr.n1info.com/wp-content/themes/ucnewsportal-n1/dist/assets/images/svg-sprite.svg#Youtube"></use>
					</svg>
				</div></a></li>
<li id="menu-item-3702462" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3702462"><a target="_blank" rel="noopener" href="https://twitter.com/N1infoZG" data-attribute-id="social-icons-footer-item-Menu Item-2"><div class="sprite-icon">
					<svg>
						<use xlink:href="//hr.n1info.com/wp-content/themes/ucnewsportal-n1/dist/assets/images/svg-sprite.svg#Twitter"></use>
					</svg>
				</div></a></li>
<li id="menu-item-3702464" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3702464"><a target="_blank" rel="noopener" href="https://www.instagram.com/n1croatia/" data-attribute-id="social-icons-footer-item-Menu Item-2"><div class="sprite-icon">
					<svg>
						<use xlink:href="//hr.n1info.com/wp-content/themes/ucnewsportal-n1/dist/assets/images/svg-sprite.svg#Instagram"></use>
					</svg>
				</div></a></li>
<li id="menu-item-3702467" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3702467"><a href="/feed" data-attribute-id="social-icons-footer-item-Menu Item-2"><div class="sprite-icon">
					<svg>
						<use xlink:href="//hr.n1info.com/wp-content/themes/ucnewsportal-n1/dist/assets/images/svg-sprite.svg#RSS"></use>
					</svg>
				</div></a></li>
</ul></div>	</div>
	<div class="mobile-menu-copyright">
		N1 info 2022. Sva prava pridržana.	</div>
</nav>
                                            </div>

                    
<div class="modal-new modal-lang-switcher">
    <div class="modal-dialog">
        <div class="modal-header">
            <p>Odaberite izdanje:</p>
            <button class="btn-cancel">Zatvori</button>
        </div>
        <div class="modal-content">
            <div class="modal-body">
            <ul class="menu__modal" data-dropdown-menu><li id="menu-item-3721898" class="flag flag-sr menu-item menu-item-type-custom menu-item-object-custom menu-item-3721898"><a href="https://rs.n1info.com/" data-attribute-id="language-switcher-modal-item-Srbija">Srbija</a></li>
<li id="menu-item-3721899" class="menu-item--active flag flag-hr menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-3721899"><a href="https://hr.n1info.com/" data-attribute-id="language-switcher-modal-item-Hrvatska">Hrvatska</a></li>
<li id="menu-item-3721903" class="flag flag-ba menu-item menu-item-type-custom menu-item-object-custom menu-item-3721903"><a href="https://ba.n1info.com/" data-attribute-id="language-switcher-modal-item-Bosna i Hercegovina">Bosna i Hercegovina</a></li>
<li id="menu-item-4096948" class="flag flag-si menu-item menu-item-type-custom menu-item-object-custom menu-item-4096948"><a href="https://n1info.si/" data-attribute-id="language-switcher-modal-item-Slovenija">Slovenija</a></li>
</ul>            </div>
        </div>
    </div>
</div>
                </div>

                <div class="header-nav__desk" role="navigation">

                    <div class="uc-container-xl">

                        <div class="header-nav__desk-wrap">

                        <div class="header-logo show-for-large">
                            <a class="header-logo__img" href="https://hr.n1info.com/" rel="home">
                                <img class="header-logo__link" alt="N1 Logo" src="//hr.n1info.com/wp-content/themes/ucnewsportal-n1/dist/assets/images/logo-header.svg" />
                            </a>
                        </div>

                        <div class="lang-switcher">
                            <div class="lang-switcher__wrap">
                                <ul class="lang-switcher__menu menu dropdown" data-dropdown-menu><li id="menu-item-3702317" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-3702317"><a href="#" data-attribute-id="language-switcher-item-HRV"><div class="sprite-icon">
					<svg>
						<use xlink:href="//hr.n1info.com/wp-content/themes/ucnewsportal-n1/dist/assets/images/svg-sprite.svg#Arrow_Down"></use>
					</svg>
				</div>HRV</a>
<ul class="sub-menu">
	<li id="menu-item-3702319" class="flag flag-sr menu-item menu-item-type-custom menu-item-object-custom menu-item-3702319"><a href="https://rs.n1info.com/" data-attribute-id="language-switcher-item-Srbija">Srbija</a></li>
	<li id="menu-item-3702322" class="menu-item--active flag flag-hr menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-3702322"><a href="https://hr.n1info.com/" data-attribute-id="language-switcher-item-Hrvatska">Hrvatska</a></li>
	<li id="menu-item-3702324" class="flag flag-ba menu-item menu-item-type-custom menu-item-object-custom menu-item-3702324"><a href="https://ba.n1info.com/" data-attribute-id="language-switcher-item-Bosna i Hercegovina">Bosna i Hercegovina</a></li>
	<li id="menu-item-4096945" class="flag flag-si menu-item menu-item-type-custom menu-item-object-custom menu-item-4096945"><a href="https://n1info.si/" data-attribute-id="language-switcher-item-Slovenija">Slovenija</a></li>
</ul>
</li>
<li id="menu-item-3702327" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3702327"><a href="https://hr.n1info.com/english/" data-attribute-id="language-switcher-item-ENG">ENG</a></li>
</ul>                            </div>
                        </div>

                        <div class="navigation">
                            <ul class="dropdown menu menu--desktop" data-dropdown-menu><li id="menu-item-3702469" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3702469"><a href="https://hr.n1info.com/najnovije/" data-attribute-id="top-nav-header-item-Najnovije">Najnovije</a></li>
<li id="menu-item-4623832" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4623832"><a href="https://hr.n1info.com/rat-u-ukrajini/" data-attribute-id="top-nav-header-item-Rat u Ukrajini">Rat u Ukrajini</a></li>
<li id="menu-item-3702474" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3702474"><a href="https://hr.n1info.com/vijesti/" data-attribute-id="top-nav-header-item-Vijesti">Vijesti</a></li>
<li id="menu-item-3702479" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3702479"><a href="https://hr.n1info.com/svijet/" data-attribute-id="top-nav-header-item-Svijet">Svijet</a></li>
<li id="menu-item-3702484" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3702484"><a href="https://hr.n1info.com/sport-klub/" data-attribute-id="top-nav-header-item-Sport Klub">Sport Klub</a></li>
<li id="menu-item-4242322" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4242322"><a href="https://hr.n1info.com/vrijeme/" data-attribute-id="top-nav-header-item-Vrijeme">Vrijeme</a></li>
<li id="menu-item-3702504" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3702504"><a href="https://hr.n1info.com/zdravlje/" data-attribute-id="top-nav-header-item-Zdravlje">Zdravlje</a></li>
<li id="menu-item-3702487" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3702487"><a href="https://hr.n1info.com/video/" data-attribute-id="top-nav-header-item-Video">Video</a></li>
<li id="menu-item-3702489" class="dots-svg menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-3702489"><a href="#" data-attribute-id="top-nav-header-item-Menu Item"><div class="sprite-icon">
					<svg>
						<use xlink:href="//hr.n1info.com/wp-content/themes/ucnewsportal-n1/dist/assets/images/svg-sprite.svg#More_Alt"></use>
					</svg>
				</div></a>
<ul class="dropdown menu vertical" data-toggle>
	<li id="menu-item-4723632" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4723632"><a href="https://hr.n1info.com/podcast/" data-attribute-id="top-nav-header-item-N1 Podcast">N1 Podcast</a></li>
	<li id="menu-item-4242317" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4242317"><a href="https://hr.n1info.com/n1-komentar/" data-attribute-id="top-nav-header-item-N1 Komentar">N1 Komentar</a></li>
	<li id="menu-item-4385546" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4385546"><a href="https://hr.n1info.com/n1-specijal/" data-attribute-id="top-nav-header-item-N1 Specijal">N1 Specijal</a></li>
	<li id="menu-item-4410725" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4410725"><a href="https://hr.n1info.com/buducnost-europe/" data-attribute-id="top-nav-header-item-Budućnost Europe">Budućnost Europe</a></li>
	<li id="menu-item-3702494" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3702494"><a href="https://hr.n1info.com/kolumne/" data-attribute-id="top-nav-header-item-Kolumne">Kolumne</a></li>
	<li id="menu-item-3702499" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3702499"><a href="https://hr.n1info.com/regija/" data-attribute-id="top-nav-header-item-Regija">Regija</a></li>
	<li id="menu-item-3702482" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3702482"><a href="https://hr.n1info.com/biznis/" data-attribute-id="top-nav-header-item-Biznis">Biznis</a></li>
	<li id="menu-item-3702497" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3702497"><a href="https://hr.n1info.com/crna-kronika/" data-attribute-id="top-nav-header-item-Crna kronika">Crna kronika</a></li>
	<li id="menu-item-4242312" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4242312"><a href="https://hr.n1info.com/klimatske-promjene/" data-attribute-id="top-nav-header-item-Klimatske promjene">Klimatske promjene</a></li>
	<li id="menu-item-3702492" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3702492"><a href="https://hr.n1info.com/znanost/" data-attribute-id="top-nav-header-item-Znanost">Znanost</a></li>
	<li id="menu-item-3702472" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3702472"><a href="https://hr.n1info.com/koronavirus/" data-attribute-id="top-nav-header-item-Koronavirus">Koronavirus</a></li>
	<li id="menu-item-3702509" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3702509"><a href="https://hr.n1info.com/majka-i-dijete/" data-attribute-id="top-nav-header-item-Majka i dijete">Majka i dijete</a></li>
	<li id="menu-item-3702502" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3702502"><a href="https://hr.n1info.com/kultura/" data-attribute-id="top-nav-header-item-Kultura">Kultura</a></li>
	<li id="menu-item-3702514" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3702514"><a href="https://hr.n1info.com/showbiz/" data-attribute-id="top-nav-header-item-Showbiz">Showbiz</a></li>
	<li id="menu-item-3702517" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3702517"><a href="https://hr.n1info.com/tehnologija/" data-attribute-id="top-nav-header-item-Tehnologija">Tehnologija</a></li>
	<li id="menu-item-3702519" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3702519"><a href="https://hr.n1info.com/auto/" data-attribute-id="top-nav-header-item-Auto">Auto</a></li>
	<li id="menu-item-3702507" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3702507"><a href="https://hr.n1info.com/lifestyle/" data-attribute-id="top-nav-header-item-Lifestyle">Lifestyle</a></li>
	<li id="menu-item-3702512" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3702512"><a href="https://hr.n1info.com/cooking/" data-attribute-id="top-nav-header-item-Cooking">Cooking</a></li>
	<li id="menu-item-3702522" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3702522"><a href="https://hr.n1info.com/ljubimci/" data-attribute-id="top-nav-header-item-Ljubimci">Ljubimci</a></li>
	<li id="menu-item-3702524" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3702524"><a href="https://hr.n1info.com/foto/" data-attribute-id="top-nav-header-item-Foto">Foto</a></li>
</ul>
</li>
</ul>                        </div>

                        <div class="navigation-right  ">
                                                        <ul class="menu__desktop-right menu dropdown" data-dropdown-menu><li id="menu-item-3715427" class="menu-item--program menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-3715427"><a data-attribute-id="desktop-navigation-right-item-N1 TV"><div class="sprite-icon">
					<svg>
						<use xlink:href="//hr.n1info.com/wp-content/themes/ucnewsportal-n1/dist/assets/images/svg-sprite.svg#Arrow_Down"></use>
					</svg>
				</div>N1 TV</a>
<ul class="sub-menu">
	<li id="menu-item-3715432" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3715432"><a href="https://hr.n1info.com/tv-emisije/" data-attribute-id="desktop-navigation-right-item-TV Emisije">TV Emisije</a></li>
	<li id="menu-item-3715436" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3715436"><a href="https://hr.n1info.com/tv-lica/" data-attribute-id="desktop-navigation-right-item-TV Lica">TV Lica</a></li>
	<li id="menu-item-3721943" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3721943"><a href="https://hr.n1info.com/tv-program/" data-attribute-id="desktop-navigation-right-item-TV Program">TV Program</a></li>
</ul>
</li>
<li id="menu-item-3707625" class="menu-item--live menu-item menu-item-type-custom menu-item-object-custom menu-item-3707625"><a href="https://hr.n1info.com/n1-tv-live-stream/" data-attribute-id="desktop-navigation-right-item-Gledaj uživo"><div class="sprite-icon">
					<svg>
						<use xlink:href="//hr.n1info.com/wp-content/themes/ucnewsportal-n1/dist/assets/images/svg-sprite.svg#Play"></use>
					</svg>
				</div>Gledaj uživo</a></li>
</ul>                            
<form role="search" method="get" class="searchbox" action="https://hr.n1info.com/">
	<input type="text" name="s" class="searchbox-input" autocomplete="off" placeholder="Pretraži vijesti">
	<input type="submit" class="searchbox-submit" value="">
	<span class="searchbox-icon">
			<svg class="Search-Active">
				<use xlink:href="//hr.n1info.com/wp-content/themes/ucnewsportal-n1/dist/assets/images/svg-sprite.svg#Search_Active"></use>
			</svg>
			<svg class="Close">
				<use xlink:href="//hr.n1info.com/wp-content/themes/ucnewsportal-n1/dist/assets/images/svg-sprite.svg#Close"></use>
			</svg>
	</span>
		<svg class="Search">
			<use xlink:href="//hr.n1info.com/wp-content/themes/ucnewsportal-n1/dist/assets/images/svg-sprite.svg#Search_Inactive"></use>
		</svg>
</form>                        </div>

                    </div>

                    </div>

                </div>
            </div>

            <div class="header-title" id="sticky">
                <div class="grid-container">

                                                    <div class="entry-title">
                            <h1 class="entry-title-item">Preminuo Bill Russell, jedan od najboljih košarkaša svih vremena</h1>                                </div>
                            
                </div>

            </div>

            
<div class="header-progress">
  <div class="header-progress__bar">
  </div>
</div>
        </div>

    </header>

        <div class="wallpaper-banners">
        <div class='uc-banner'><!-- /21876124292/N1_Hrvatska/N1-Hrvatska-LIJEVI-WallP -->
<div id='div-gpt-ad-1603375089627-0' style='width: 360px; height: 1080px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1603375089627-0'); });
  </script>
</div></div><div class='uc-banner'><!-- /21876124292/N1_Hrvatska/N1-Hrvatska-DESNI-WallP -->
<div id='div-gpt-ad-1603375026152-0' style='width: 360px; height: 1080px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1603375026152-0'); });
  </script>
</div>

</div>    </div>
    
<div class="wrapper-singlepost">
    <div class="main-container">
        	<div class="banner-promotion single-post-banner billboard-banner">
		<!-- Inner -->
		<div class="inner">
			<div class="container">
				<div class="banner-placeholder">
											<p class="placeholder-text">
							Oglas						</p>
										
					<!-- /21876124292/N1_Hrvatska/N1_HR-Billboard -->
<div id='div-gpt-ad-1602111996065-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1602111996065-0'); });
  </script>
</div>				</div>
			</div>
		</div>
	</div>
	
        <div class="main-grid">
            <main class="main-content">
                <div class="uc-badge-wrapper">
                                </div>
                <!-- Post title and meta -->
                <div class="main-head">
                    <h1 class="entry-title">Preminuo Bill Russell, jedan od najboljih košarkaša svih vremena</h1><div class='meta'>
				<div class='meta-wrapper'>
				<span class='cat-name' >
					<a class='cat-name__link' href='https://hr.n1info.com/sport-klub/kosarka/'>Košarka</a>
				</span><span class="post-author"><a rel="author" class="fn"><b>Autor:</b>Hina</a></span><span class="post-time"><span>01. kol 2022</span><span>08:42 > <b>09:14</b></span></span></div></div>                </div>

                                    
<div id="post-4996634" class="post-4996634 post type-post status-publish format-standard hentry category-kosarka tag-bill-russell tag-boston-celtics" new-ct=false>
    <div class="entry-content">

        <div class="heateor_sss_sharing_container heateor_sss_horizontal_sharing" ss-offset="0" heateor-sss-data-href='https://hr.n1info.com/sport-klub/kosarka/preminuo-bill-russell-jedan-od-naboljih-kosarkasa-svih-vremena/'><div class="heateor_sss_sharing_title" style="font-weight:bold"> Podijeli:</div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fhr.n1info.com%2Fsport-klub%2Fkosarka%2Fpreminuo-bill-russell-jedan-od-naboljih-kosarkasa-svih-vremena%2F")'><svg><use xlink:href="//hr.n1info.com/wp-content/themes/ucnewsportal-n1/dist/assets/images/svg-sprite.svg#Facebook"></use></svg></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=Preminuo%20Bill%20Russell%2C%20jedan%20od%20najboljih%20ko%C5%A1arka%C5%A1a%20svih%20vremena&url=https%3A%2F%2Fhr.n1info.com%2Fsport-klub%2Fkosarka%2Fpreminuo-bill-russell-jedan-od-naboljih-kosarkasa-svih-vremena%2F")'><svg><use xlink:href="//hr.n1info.com/wp-content/themes/ucnewsportal-n1/dist/assets/images/svg-sprite.svg#Twitter"></use></svg></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Email" Title="Email" class="heateorSssSharing heateorSssEmailBackground"  onclick="window.open('mailto:?subject=' + decodeURIComponent('Preminuo%20Bill%20Russell%2C%20jedan%20od%20najboljih%20ko%C5%A1arka%C5%A1a%20svih%20vremena' ).replace('&', '%26') + '&body=' + decodeURIComponent('https%3A%2F%2Fhr.n1info.com%2Fsport-klub%2Fkosarka%2Fpreminuo-bill-russell-jedan-od-naboljih-kosarkasa-svih-vremena%2F' ), '_blank')"><svg><use xlink:href="//hr.n1info.com/wp-content/themes/ucnewsportal-n1/dist/assets/images/svg-sprite.svg#Mail"></use></svg></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Copy Link" Title="Copy Link" class="heateorSssSharing heateorSssCopyLinkBackground"><svg><use xlink:href="//hr.n1info.com/wp-content/themes/ucnewsportal-n1/dist/assets/images/svg-sprite.svg#Hyperlink"></use></svg></i></li></ul><div class="heateorSssClear"></div></div><!-- Featured Image/Video -->

	
		
		<!-- Featured IMAGE -->
		<div class="feature-media image">
			<img width="750" height="484" src="https://hr.n1info.com/wp-content/uploads/2022/08/01/1659336136-000_32FR8DB-750x484.jpg" class="attachment-featured-single size-featured-single" alt="" loading="lazy" data-attribute-id="featured-zone-image" srcset="https://hr.n1info.com/wp-content/uploads/2022/08/01/1659336136-000_32FR8DB-750x484.jpg 750w, https://hr.n1info.com/wp-content/uploads/2022/08/01/1659336136-000_32FR8DB-300x194.jpg 300w, https://hr.n1info.com/wp-content/uploads/2022/08/01/1659336136-000_32FR8DB-1024x660.jpg 1024w, https://hr.n1info.com/wp-content/uploads/2022/08/01/1659336136-000_32FR8DB-768x495.jpg 768w, https://hr.n1info.com/wp-content/uploads/2022/08/01/1659336136-000_32FR8DB-1536x991.jpg 1536w, https://hr.n1info.com/wp-content/uploads/2022/08/01/1659336136-000_32FR8DB-2048x1321.jpg 2048w, https://hr.n1info.com/wp-content/uploads/2022/08/01/1659336136-000_32FR8DB-900x581.jpg 900w" sizes="(max-width: 750px) 100vw, 750px" />			<input type="hidden" value="https://hr.n1info.com/wp-content/uploads/2022/08/01/1659336136-000_32FR8DB.jpg" />
			<figcaption class="feature-media-info">
				Izvor: Mandel NGAN / AFP			</figcaption>
		</div>
		<!-- End Featured IMAGE -->
	



	<p><strong>Jedan od najboljih košarkaša svih vremena Amerikanac Bill Russell preminuo je u 88. godini objavila je njegova obitelj na društvenim mrežama.</strong></p>	<div class="article-banner">
		<!-- /21876124292/N1_Hrvatska/n1-hr-inText -->
<div id='div-gpt-ad-1620633087710-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1620633087710-0'); });
  </script>
</div>	</div>
	<p>“Bill Russell, najplodonosniji pobjednik u povijesti američkog sporta, preminuo je danas u miru u 88. godini života, uz svoju suprugu Jeannine”, objavila je obitelj jednog od najvećih košarkaša u povijesti.</p>
<p>Russell je s Boston Celticsima osvojio jedanaest naslova, od čega dva i kao igrač-trener (1968, 1969.), a upisao se u povijest i kao prvi crni trener u NBA ligi.</p>
<p>Pet puta je biran za najkorisnijeg igrača lige, a 12. puta je bio sudionik All-Star utakmice.</p>
<div class="dynamic-banner"><!-- /21876124292/N1_Hrvatska/n1-hr-dinamicki-InText --></p>
<div id='div-gpt-ad-1622630715483-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1622630715483-0'); });
  </script>
</div>
</div>
<p>Osvojio je zlatnu olimpijsku medalju 1956. godine i bio je dvostruki prvak NCAA prvenstva sa Sveučilištem San Francisco.</p>
<p>Prije ere Michaela Jordana, Russell je smatran najboljim košarkašem u povijesti.</p>
<p>Nakon objave o njegovoj smrti, NBA je odala počast “najvećem šampionu svih momčadskih sportova”.</p>
<p>“Bill se zalagao za nešto puno veće od sporta, vrijednosti jednakosti, poštovanja i uključenosti koje je upisao u DNK naše lige”, rekao je šef NBA lige Adam Silver u izjavi.</p>
<div class="dynamic-banner"><!-- /21876124292/N1_Hrvatska/N1-HR-Dynamic-Intext-2 --></p>
<div id='div-gpt-ad-1644236592338-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1644236592338-0'); });
  </script>
</div>
</div>
<p>“Na vrhuncu svoje sportske karijere, Bill je bio snažan zagovornik građanskih prava i socijalne pravde, nasljeđe koje je prenio generacijama NBA igrača koji su slijedili njegove korake”, dodao je Silver.</p>
<p>U NBA Kuću slavnih primljen je 1975. godine. Američki predsjednik Barack Obama uručio mu je 2011. Predsjedničku medalju slobode, a pet godina kasnije NBA liga mu je dodelila nagradu za životno delo.</p>
<p>Najpoznatiji po svojim obrambenim kvalitetama, visok 2.08 m, s rasponom ruku od 2.24 m, Russell je cijelu svoju NBA karijeru, od 1956. do 1969., proveo u zelenom dresu Boston Celticsa.</p>
<p>Karijeru je završio sa 21.620 skokova, u prosjeku 22.5 po utakmici. U jednom susretu je imao čak 51 skok. Prosečno je postizao 15.1 koš uz 4.3 asistencije po utakmici.</p>
<div class="dynamic-banner"><!-- /21876124292/N1_Hrvatska/N1-HR-Dynamic-Intext-3 --></p>
<div id='div-gpt-ad-1644236816015-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1644236816015-0'); });
  </script>
</div>
</div>
<p><strong>N1 pratite putem aplikacija za <a title="https://play.google.com/store/apps/details?id=com.n1info&hl=en Ctrl+Click or tap to follow the link" href="https://play.google.com/store/apps/details?id=com.n1info&hl=en" target="_blank">Android</a> | <a href="https://itunes.apple.com/us/app/n1-info/id920779491?mt=8" target="_blank">iPhone/iPad</a> i društvenih mreža <a href="https://twitter.com/N1infoZG" target="_blank">Twitter </a>| <a href="https://www.facebook.com/N1-Hrvatska-1781165065440754/?fref=ts" target="_blank">Facebook</a> | <a href="https://www.instagram.com/n1croatia/" target="_blank">Instagram</a></strong>.</p>
            </div>

    <footer class="tags-wrapper">
                                <span class="tags-title">Tagovi</span>
                <div>
                    <a href="https://hr.n1info.com/tag/bill-russell/" rel="tag">bill russell</a><a href="https://hr.n1info.com/tag/boston-celtics/" rel="tag">boston celtics</a>                </div>
        
    </footer>

    	<div class="article-banner">
		<!-- /21876124292/N1_Hrvatska/n1-hr-afterText -->
<div id='div-gpt-ad-1621846281270-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1621846281270-0'); });
  </script>
</div>	</div>
	
    <!-- Personalised CE Widget -->
        <!-- End Personalised CE Widget -->

    <!-- Comment forma Coral -->
        <!-- End comment forma Coral -->

</div>
                
                <!-- Popular 24h, same category -->
                                <!-- End Popular 24h, same category -->

                <!--  Bex content -->
                <div data-contentexchange-widget="Cum4BXX7oBH4azLXn" data-contentexchange-source="ughr"></div><div class="lwdgt" data-wid="375"></div><div class="lwdgt" data-wid="367"></div><div class="lwdgt" data-wid="406"></div>                <!--  End Bex content -->

                <!--  Image modal -->
                <div class="modal">
                    <span class="close-modal sprite-icon Close">
                        <svg>
                            <use xlink:href="//hr.n1info.com/wp-content/themes/ucnewsportal-n1/dist/assets/images/svg-sprite.svg#Close"></use>
                        </svg>
                    </span>
                    <div class="modal-content">
                        <img src="" alt="" />
                        <div class="modal-image-info"></div>
                    </div>
                </div>
                <!--  End Image modal -->


            </main>
            <aside class="sidebar">
    <div class="article-sidebar ">
                        <!-- News post sidebar -->
                <!-- Latest news | all category -->
<section class="other-news latest-news-all">
    <div class="uc-post-grid-block-header">
        <h2 class="uc-post-grid-section-title"> Najnovije vijesti </h2>
    </div>

    
        <!-------------------- post HTML DOM structure ---------------------->

        <article class="post-4996651 post type-post status-publish format-standard hentry category-vijesti tag-pulmolog tag-sasa-srica">
            <div class="uc-block-post-grid-image">
                <!-- Liveblog badge -->
                                <!-- End liveblog badge -->
                <a href="https://hr.n1info.com/vijesti/pulmolog-pojasnio-o-cemu-ovisi-hoce-li-biti-potrebne-nove-restrikcije-najesen/" title="Pulmolog pojasnio o čemu ovisi hoće li biti potrebne nove restrikcije najesen"><img width="175" height="117" src="https://hr.n1info.com/wp-content/uploads/2022/08/01/1659336909-Screenshot_1-175x117.png" class="attachment-featured-block-small size-featured-block-small" alt="" loading="lazy" srcset="https://hr.n1info.com/wp-content/uploads/2022/08/01/1659336909-Screenshot_1-175x117.png 175w, https://hr.n1info.com/wp-content/uploads/2022/08/01/1659336909-Screenshot_1-750x500.png 750w, https://hr.n1info.com/wp-content/uploads/2022/08/01/1659336909-Screenshot_1-1200x800.png 1200w, https://hr.n1info.com/wp-content/uploads/2022/08/01/1659336909-Screenshot_1-220x147.png 220w, https://hr.n1info.com/wp-content/uploads/2022/08/01/1659336909-Screenshot_1-330x220.png 330w, https://hr.n1info.com/wp-content/uploads/2022/08/01/1659336909-Screenshot_1-550x366.png 550w" sizes="(max-width: 175px) 100vw, 175px" /></a>
            </div>

            <div class="uc-block-post-grid-text">
                <header class="uc-block-post-grid-header">
                    <h5 class="uc-block-post-grid-title"><a href="https://hr.n1info.com/vijesti/pulmolog-pojasnio-o-cemu-ovisi-hoce-li-biti-potrebne-nove-restrikcije-najesen/" rel="bookmark">Pulmolog pojasnio o čemu ovisi hoće li biti potrebne nove restrikcije najesen</a></h5>
                    <div class="uc-block-post-grid-byline">
                        <div class="uc-block-post-grid-cat_name">
                            <a href='https://hr.n1info.com/vijesti/' class="uc-block-post-grid-cat_name_link">Vijesti</a>
                        </div>
                        <time class="uc-block-post-grid-date" datetime="prije nekoliko minuta">prije nekoliko minuta</time>
                        <a href='https://hr.n1info.com/vijesti/pulmolog-pojasnio-o-cemu-ovisi-hoce-li-biti-potrebne-nove-restrikcije-najesen/#coral_thread' class='total-comments' style="" ><span>
				<svg>
					<use xlink:href=' //hr.n1info.com/wp-content/themes/ucnewsportal-n1/dist/assets/images/svg-sprite.svg#Comment'></use>
				</svg>
				</span>0</a>                    </div>
                </header>
            </div>
            <div class="uc-block-post-grid-byline mobile">
                <div class="uc-block-post-grid-cat_name">
                    <a href='https://hr.n1info.com/vijesti/' class="uc-block-post-grid-cat_name_link">Vijesti</a>
                </div>
                <time class="uc-block-post-grid-date" datetime="prije nekoliko minuta">prije nekoliko minuta</time>
            <a href='https://hr.n1info.com/vijesti/pulmolog-pojasnio-o-cemu-ovisi-hoce-li-biti-potrebne-nove-restrikcije-najesen/#coral_thread' class='total-comments' style="" ><span>
				<svg>
					<use xlink:href=' //hr.n1info.com/wp-content/themes/ucnewsportal-n1/dist/assets/images/svg-sprite.svg#Comment'></use>
				</svg>
				</span>0</a>            </div>
        </article>

        
        <!-------------------- post HTML DOM structure ---------------------->

        <article class="post-4996648 post type-post status-publish format-standard hentry category-biznis tag-elon-musk tag-jeff-bezos tag-milijarderi">
            <div class="uc-block-post-grid-image">
                <!-- Liveblog badge -->
                                <!-- End liveblog badge -->
                <a href="https://hr.n1info.com/biznis/sto-najbogatijih-amerikanaca-izgubilo-vise-od-660-milijardi-dolara/" title="Sto najbogatijih Amerikanaca izgubilo više od 660 milijardi dolara"><img width="175" height="117" src="https://hr.n1info.com/wp-content/uploads/2021/07/000_9DN7AR-175x117.jpg" class="attachment-featured-block-small size-featured-block-small" alt="" loading="lazy" srcset="https://hr.n1info.com/wp-content/uploads/2021/07/000_9DN7AR-175x117.jpg 175w, https://hr.n1info.com/wp-content/uploads/2021/07/000_9DN7AR-300x198.jpg 300w, https://hr.n1info.com/wp-content/uploads/2021/07/000_9DN7AR-1024x677.jpg 1024w, https://hr.n1info.com/wp-content/uploads/2021/07/000_9DN7AR-768x508.jpg 768w, https://hr.n1info.com/wp-content/uploads/2021/07/000_9DN7AR-1536x1016.jpg 1536w, https://hr.n1info.com/wp-content/uploads/2021/07/000_9DN7AR-2048x1354.jpg 2048w, https://hr.n1info.com/wp-content/uploads/2021/07/000_9DN7AR-750x496.jpg 750w, https://hr.n1info.com/wp-content/uploads/2021/07/000_9DN7AR-1200x800.jpg 1200w" sizes="(max-width: 175px) 100vw, 175px" /></a>
            </div>

            <div class="uc-block-post-grid-text">
                <header class="uc-block-post-grid-header">
                    <h5 class="uc-block-post-grid-title"><a href="https://hr.n1info.com/biznis/sto-najbogatijih-amerikanaca-izgubilo-vise-od-660-milijardi-dolara/" rel="bookmark">Sto najbogatijih Amerikanaca izgubilo više od 660 milijardi dolara</a></h5>
                    <div class="uc-block-post-grid-byline">
                        <div class="uc-block-post-grid-cat_name">
                            <a href='https://hr.n1info.com/biznis/' class="uc-block-post-grid-cat_name_link">Biznis</a>
                        </div>
                        <time class="uc-block-post-grid-date" datetime="prije 16 min">prije 16 min</time>
                        <a href='https://hr.n1info.com/biznis/sto-najbogatijih-amerikanaca-izgubilo-vise-od-660-milijardi-dolara/#coral_thread' class='total-comments' style="" ><span>
				<svg>
					<use xlink:href=' //hr.n1info.com/wp-content/themes/ucnewsportal-n1/dist/assets/images/svg-sprite.svg#Comment'></use>
				</svg>
				</span>0</a>                    </div>
                </header>
            </div>
            <div class="uc-block-post-grid-byline mobile">
                <div class="uc-block-post-grid-cat_name">
                    <a href='https://hr.n1info.com/biznis/' class="uc-block-post-grid-cat_name_link">Biznis</a>
                </div>
                <time class="uc-block-post-grid-date" datetime="prije 16 min">prije 16 min</time>
            <a href='https://hr.n1info.com/biznis/sto-najbogatijih-amerikanaca-izgubilo-vise-od-660-milijardi-dolara/#coral_thread' class='total-comments' style="" ><span>
				<svg>
					<use xlink:href=' //hr.n1info.com/wp-content/themes/ucnewsportal-n1/dist/assets/images/svg-sprite.svg#Comment'></use>
				</svg>
				</span>0</a>            </div>
        </article>

        
        <!-------------------- post HTML DOM structure ---------------------->

        <article class="post-4996616 post type-post status-publish format-standard hentry category-n1-komentar category-vijesti tag-n1-komentar tag-n1tv">
            <div class="uc-block-post-grid-image">
                <!-- Liveblog badge -->
                                <!-- End liveblog badge -->
                <a href="https://hr.n1info.com/n1-komentar/semper-ima-pravo-na-60-ili-80-posto-place-dok-je-u-istraznom-zatvoru/" title="Šemper ima pravo na 60 ili 80 posto plaće dok je u istražnom zatvoru"><img width="175" height="117" src="https://hr.n1info.com/wp-content/uploads/2022/02/11/1644559806-thumbnail_CAD7FF74CCA142E2B57B30A490E1E7A8-175x117.jpg" class="attachment-featured-block-small size-featured-block-small" alt="" loading="lazy" srcset="https://hr.n1info.com/wp-content/uploads/2022/02/11/1644559806-thumbnail_CAD7FF74CCA142E2B57B30A490E1E7A8-175x117.jpg 175w, https://hr.n1info.com/wp-content/uploads/2022/02/11/1644559806-thumbnail_CAD7FF74CCA142E2B57B30A490E1E7A8-300x200.jpg 300w, https://hr.n1info.com/wp-content/uploads/2022/02/11/1644559806-thumbnail_CAD7FF74CCA142E2B57B30A490E1E7A8-1024x682.jpg 1024w, https://hr.n1info.com/wp-content/uploads/2022/02/11/1644559806-thumbnail_CAD7FF74CCA142E2B57B30A490E1E7A8-768x511.jpg 768w, https://hr.n1info.com/wp-content/uploads/2022/02/11/1644559806-thumbnail_CAD7FF74CCA142E2B57B30A490E1E7A8-750x499.jpg 750w, https://hr.n1info.com/wp-content/uploads/2022/02/11/1644559806-thumbnail_CAD7FF74CCA142E2B57B30A490E1E7A8-1200x800.jpg 1200w, https://hr.n1info.com/wp-content/uploads/2022/02/11/1644559806-thumbnail_CAD7FF74CCA142E2B57B30A490E1E7A8-220x147.jpg 220w, https://hr.n1info.com/wp-content/uploads/2022/02/11/1644559806-thumbnail_CAD7FF74CCA142E2B57B30A490E1E7A8-330x220.jpg 330w, https://hr.n1info.com/wp-content/uploads/2022/02/11/1644559806-thumbnail_CAD7FF74CCA142E2B57B30A490E1E7A8-550x366.jpg 550w, https://hr.n1info.com/wp-content/uploads/2022/02/11/1644559806-thumbnail_CAD7FF74CCA142E2B57B30A490E1E7A8-900x599.jpg 900w, https://hr.n1info.com/wp-content/uploads/2022/02/11/1644559806-thumbnail_CAD7FF74CCA142E2B57B30A490E1E7A8.jpg 1280w" sizes="(max-width: 175px) 100vw, 175px" /></a>
            </div>

            <div class="uc-block-post-grid-text">
                <header class="uc-block-post-grid-header">
                    <h5 class="uc-block-post-grid-title"><a href="https://hr.n1info.com/n1-komentar/semper-ima-pravo-na-60-ili-80-posto-place-dok-je-u-istraznom-zatvoru/" rel="bookmark">Šemper ima pravo na 60 ili 80 posto plaće dok je u istražnom zatvoru</a></h5>
                    <div class="uc-block-post-grid-byline">
                        <div class="uc-block-post-grid-cat_name">
                            <a href='https://hr.n1info.com/n1-komentar/' class="uc-block-post-grid-cat_name_link">N1 Komentar</a>
                        </div>
                        <time class="uc-block-post-grid-date" datetime="prije 18 min">prije 18 min</time>
                        <a href='https://hr.n1info.com/n1-komentar/semper-ima-pravo-na-60-ili-80-posto-place-dok-je-u-istraznom-zatvoru/#coral_thread' class='total-comments' style="" ><span>
				<svg>
					<use xlink:href=' //hr.n1info.com/wp-content/themes/ucnewsportal-n1/dist/assets/images/svg-sprite.svg#Comment'></use>
				</svg>
				</span>0</a>                    </div>
                </header>
            </div>
            <div class="uc-block-post-grid-byline mobile">
                <div class="uc-block-post-grid-cat_name">
                    <a href='https://hr.n1info.com/n1-komentar/' class="uc-block-post-grid-cat_name_link">N1 Komentar</a>
                </div>
                <time class="uc-block-post-grid-date" datetime="prije 18 min">prije 18 min</time>
            <a href='https://hr.n1info.com/n1-komentar/semper-ima-pravo-na-60-ili-80-posto-place-dok-je-u-istraznom-zatvoru/#coral_thread' class='total-comments' style="" ><span>
				<svg>
					<use xlink:href=' //hr.n1info.com/wp-content/themes/ucnewsportal-n1/dist/assets/images/svg-sprite.svg#Comment'></use>
				</svg>
				</span>0</a>            </div>
        </article>

        
        <!-------------------- post HTML DOM structure ---------------------->

        <article class="post-4996606 post type-post status-publish format-standard hentry category-svijet tag-anatolij-cubajs tag-invazija-na-ukrajinu tag-vladimir-putin">
            <div class="uc-block-post-grid-image">
                <!-- Liveblog badge -->
                                <!-- End liveblog badge -->
                <a href="https://hr.n1info.com/svijet/bivsi-putinov-savjetnik-zavrsio-u-europskoj-bolnici/" title="Bivši Putinov savjetnik završio u europskoj bolnici"><img width="175" height="117" src="https://hr.n1info.com/wp-content/uploads/2022/08/01/1659335592-000_HU8A7-175x117.jpg" class="attachment-featured-block-small size-featured-block-small" alt="" loading="lazy" srcset="https://hr.n1info.com/wp-content/uploads/2022/08/01/1659335592-000_HU8A7-175x117.jpg 175w, https://hr.n1info.com/wp-content/uploads/2022/08/01/1659335592-000_HU8A7-300x200.jpg 300w, https://hr.n1info.com/wp-content/uploads/2022/08/01/1659335592-000_HU8A7-1024x683.jpg 1024w, https://hr.n1info.com/wp-content/uploads/2022/08/01/1659335592-000_HU8A7-768x512.jpg 768w, https://hr.n1info.com/wp-content/uploads/2022/08/01/1659335592-000_HU8A7-1536x1024.jpg 1536w, https://hr.n1info.com/wp-content/uploads/2022/08/01/1659335592-000_HU8A7-2048x1365.jpg 2048w, https://hr.n1info.com/wp-content/uploads/2022/08/01/1659335592-000_HU8A7-750x500.jpg 750w, https://hr.n1info.com/wp-content/uploads/2022/08/01/1659335592-000_HU8A7-1200x800.jpg 1200w, https://hr.n1info.com/wp-content/uploads/2022/08/01/1659335592-000_HU8A7-220x147.jpg 220w, https://hr.n1info.com/wp-content/uploads/2022/08/01/1659335592-000_HU8A7-330x220.jpg 330w, https://hr.n1info.com/wp-content/uploads/2022/08/01/1659335592-000_HU8A7-550x366.jpg 550w, https://hr.n1info.com/wp-content/uploads/2022/08/01/1659335592-000_HU8A7-900x600.jpg 900w" sizes="(max-width: 175px) 100vw, 175px" /></a>
            </div>

            <div class="uc-block-post-grid-text">
                <header class="uc-block-post-grid-header">
                    <h5 class="uc-block-post-grid-title"><a href="https://hr.n1info.com/svijet/bivsi-putinov-savjetnik-zavrsio-u-europskoj-bolnici/" rel="bookmark">Bivši Putinov savjetnik završio u europskoj bolnici</a></h5>
                    <div class="uc-block-post-grid-byline">
                        <div class="uc-block-post-grid-cat_name">
                            <a href='https://hr.n1info.com/svijet/' class="uc-block-post-grid-cat_name_link">Svijet</a>
                        </div>
                        <time class="uc-block-post-grid-date" datetime="prije 38 min">prije 38 min</time>
                        <a href='https://hr.n1info.com/svijet/bivsi-putinov-savjetnik-zavrsio-u-europskoj-bolnici/#coral_thread' class='total-comments' style="" ><span>
				<svg>
					<use xlink:href=' //hr.n1info.com/wp-content/themes/ucnewsportal-n1/dist/assets/images/svg-sprite.svg#Comment'></use>
				</svg>
				</span>0</a>                    </div>
                </header>
            </div>
            <div class="uc-block-post-grid-byline mobile">
                <div class="uc-block-post-grid-cat_name">
                    <a href='https://hr.n1info.com/svijet/' class="uc-block-post-grid-cat_name_link">Svijet</a>
                </div>
                <time class="uc-block-post-grid-date" datetime="prije 38 min">prije 38 min</time>
            <a href='https://hr.n1info.com/svijet/bivsi-putinov-savjetnik-zavrsio-u-europskoj-bolnici/#coral_thread' class='total-comments' style="" ><span>
				<svg>
					<use xlink:href=' //hr.n1info.com/wp-content/themes/ucnewsportal-n1/dist/assets/images/svg-sprite.svg#Comment'></use>
				</svg>
				</span>0</a>            </div>
        </article>

        
</section>
<!-- End of latest news | all category -->

      <!--  -->
 <!-- Najnovije vesti - all category -->
                        <section class="banner-inner sb-1">
        <!-- Banner promotion -->
        <div class="banner-sidebar">
            <div class="sidebar-banner">
            <!-- /21876124292/N1_Hrvatska/N1_HR-Sidebar-1 -->
<div id='div-gpt-ad-1602112230824-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1602112230824-0'); });
  </script>
</div>            </div>
        </div>
        </section>
     <!-- Banner SB1 -->
                    <section class="most-read-news">
        <div class="uc-post-grid-block-header">
            <h2 class="uc-post-grid-section-title"> Najčitanije vijesti </h2>
        </div>
        <div class="uc-block">
            <ul class="wpp-list">

            
        <article class="post-4990445 post type-post status-publish format-standard hentry category-zdravlje tag-secer-u-krvi tag-zdravlje">

            <div class="uc-block-post-grid-image ">
                <!-- Liveblog badge -->
                                <!-- End liveblog badge -->
                <a href="https://hr.n1info.com/zdravlje/ako-primijetite-ove-promjene-na-tijelu-provjerite-secer-u-krvi/" rel="bookmark" aria-hidden="true" tabindex="-1"><img width="175" height="117" src="https://hr.n1info.com/wp-content/uploads/2022/07/28/1659013674-diabetes-g23dbbd1c7_1920-175x117.jpg" class="attachment-featured-block-small size-featured-block-small" alt="" loading="lazy" srcset="https://hr.n1info.com/wp-content/uploads/2022/07/28/1659013674-diabetes-g23dbbd1c7_1920-175x117.jpg 175w, https://hr.n1info.com/wp-content/uploads/2022/07/28/1659013674-diabetes-g23dbbd1c7_1920-300x200.jpg 300w, https://hr.n1info.com/wp-content/uploads/2022/07/28/1659013674-diabetes-g23dbbd1c7_1920-1024x683.jpg 1024w, https://hr.n1info.com/wp-content/uploads/2022/07/28/1659013674-diabetes-g23dbbd1c7_1920-768x512.jpg 768w, https://hr.n1info.com/wp-content/uploads/2022/07/28/1659013674-diabetes-g23dbbd1c7_1920-1536x1024.jpg 1536w, https://hr.n1info.com/wp-content/uploads/2022/07/28/1659013674-diabetes-g23dbbd1c7_1920-750x500.jpg 750w, https://hr.n1info.com/wp-content/uploads/2022/07/28/1659013674-diabetes-g23dbbd1c7_1920-1200x800.jpg 1200w, https://hr.n1info.com/wp-content/uploads/2022/07/28/1659013674-diabetes-g23dbbd1c7_1920-220x147.jpg 220w, https://hr.n1info.com/wp-content/uploads/2022/07/28/1659013674-diabetes-g23dbbd1c7_1920-330x220.jpg 330w, https://hr.n1info.com/wp-content/uploads/2022/07/28/1659013674-diabetes-g23dbbd1c7_1920-550x366.jpg 550w, https://hr.n1info.com/wp-content/uploads/2022/07/28/1659013674-diabetes-g23dbbd1c7_1920-900x600.jpg 900w, https://hr.n1info.com/wp-content/uploads/2022/07/28/1659013674-diabetes-g23dbbd1c7_1920.jpg 1920w" sizes="(max-width: 175px) 100vw, 175px" /></a>
            </div>
            <div class="uc-block-post-grid-text">
                <header class="uc-block-post-grid-header">
                    <h3 class="uc-block-post-grid-title"><a class="uc-block-post-grid-title-link" href="https://hr.n1info.com/zdravlje/ako-primijetite-ove-promjene-na-tijelu-provjerite-secer-u-krvi/" rel="bookmark">Ako primijetite ove promjene na tijelu, provjerite šećer u krvi</a></h3>
                    <div class="uc-block-post-grid-byline">
                        <div class="uc-block-post-grid-cat_name"><a href='https://hr.n1info.com/zdravlje/' class="uc-block-post-grid-cat_name_link">Zdravlje</a></div>
                        <time datetime="datetime" class="uc-block-post-grid-date" itemprop="datePublished">14:43</time>
                        <a href='https://hr.n1info.com/zdravlje/ako-primijetite-ove-promjene-na-tijelu-provjerite-secer-u-krvi/#coral_thread' class='total-comments' style="" ><span>
				<svg>
					<use xlink:href=' //hr.n1info.com/wp-content/themes/ucnewsportal-n1/dist/assets/images/svg-sprite.svg#Comment'></use>
				</svg>
				</span>0</a>                    </div>
                </header>
            </div>

            <div class="uc-block-post-grid-byline mobile">
                <div class="uc-block-post-grid-cat_name"><a href='https://hr.n1info.com/zdravlje/' class="uc-block-post-grid-cat_name_link">Zdravlje</a></div>
                <time datetime="datetime" class="uc-block-post-grid-date" itemprop="datePublished">14:43</time>
                <a href='https://hr.n1info.com/zdravlje/ako-primijetite-ove-promjene-na-tijelu-provjerite-secer-u-krvi/#coral_thread' class='total-comments' style="" ><span>
				<svg>
					<use xlink:href=' //hr.n1info.com/wp-content/themes/ucnewsportal-n1/dist/assets/images/svg-sprite.svg#Comment'></use>
				</svg>
				</span>0</a>            </div>

        </article>
                
        <article class="post-4995688 post type-post status-publish format-standard hentry category-vijesti tag-andrej-plenkovic tag-izbori">

            <div class="uc-block-post-grid-image ">
                <!-- Liveblog badge -->
                                <!-- End liveblog badge -->
                <a href="https://hr.n1info.com/vijesti/spremaju-li-se-uskoro-izbori-nesto-se-dogada-ali/" rel="bookmark" aria-hidden="true" tabindex="-1"><img width="175" height="117" src="https://hr.n1info.com/wp-content/uploads/2022/07/31/1659255293-PXL_290722_94875581-175x117.jpg" class="attachment-featured-block-small size-featured-block-small" alt="" loading="lazy" srcset="https://hr.n1info.com/wp-content/uploads/2022/07/31/1659255293-PXL_290722_94875581-175x117.jpg 175w, https://hr.n1info.com/wp-content/uploads/2022/07/31/1659255293-PXL_290722_94875581-300x201.jpg 300w, https://hr.n1info.com/wp-content/uploads/2022/07/31/1659255293-PXL_290722_94875581-1024x686.jpg 1024w, https://hr.n1info.com/wp-content/uploads/2022/07/31/1659255293-PXL_290722_94875581-768x515.jpg 768w, https://hr.n1info.com/wp-content/uploads/2022/07/31/1659255293-PXL_290722_94875581-1536x1029.jpg 1536w, https://hr.n1info.com/wp-content/uploads/2022/07/31/1659255293-PXL_290722_94875581-750x503.jpg 750w, https://hr.n1info.com/wp-content/uploads/2022/07/31/1659255293-PXL_290722_94875581-1200x800.jpg 1200w, https://hr.n1info.com/wp-content/uploads/2022/07/31/1659255293-PXL_290722_94875581-220x147.jpg 220w, https://hr.n1info.com/wp-content/uploads/2022/07/31/1659255293-PXL_290722_94875581-330x220.jpg 330w, https://hr.n1info.com/wp-content/uploads/2022/07/31/1659255293-PXL_290722_94875581-550x366.jpg 550w, https://hr.n1info.com/wp-content/uploads/2022/07/31/1659255293-PXL_290722_94875581-900x603.jpg 900w, https://hr.n1info.com/wp-content/uploads/2022/07/31/1659255293-PXL_290722_94875581.jpg 1600w" sizes="(max-width: 175px) 100vw, 175px" /></a>
            </div>
            <div class="uc-block-post-grid-text">
                <header class="uc-block-post-grid-header">
                    <h3 class="uc-block-post-grid-title"><a class="uc-block-post-grid-title-link" href="https://hr.n1info.com/vijesti/spremaju-li-se-uskoro-izbori-nesto-se-dogada-ali/" rel="bookmark">Spremaju li se uskoro izbori? "Nešto se događa, ali..."</a></h3>
                    <div class="uc-block-post-grid-byline">
                        <div class="uc-block-post-grid-cat_name"><a href='https://hr.n1info.com/vijesti/' class="uc-block-post-grid-cat_name_link">Vijesti</a></div>
                        <time datetime="datetime" class="uc-block-post-grid-date" itemprop="datePublished">10:54</time>
                        <a href='https://hr.n1info.com/vijesti/spremaju-li-se-uskoro-izbori-nesto-se-dogada-ali/#coral_thread' class='total-comments' style="" ><span>
				<svg>
					<use xlink:href=' //hr.n1info.com/wp-content/themes/ucnewsportal-n1/dist/assets/images/svg-sprite.svg#Comment'></use>
				</svg>
				</span>5</a>                    </div>
                </header>
            </div>

            <div class="uc-block-post-grid-byline mobile">
                <div class="uc-block-post-grid-cat_name"><a href='https://hr.n1info.com/vijesti/' class="uc-block-post-grid-cat_name_link">Vijesti</a></div>
                <time datetime="datetime" class="uc-block-post-grid-date" itemprop="datePublished">10:54</time>
                <a href='https://hr.n1info.com/vijesti/spremaju-li-se-uskoro-izbori-nesto-se-dogada-ali/#coral_thread' class='total-comments' style="" ><span>
				<svg>
					<use xlink:href=' //hr.n1info.com/wp-content/themes/ucnewsportal-n1/dist/assets/images/svg-sprite.svg#Comment'></use>
				</svg>
				</span>5</a>            </div>

        </article>
                
        <article class="post-4995550 post type-post status-publish format-standard hentry category-svijet tag-invazija-na-ukrajinu tag-krim tag-rat tag-rusija">

            <div class="uc-block-post-grid-image ">
                <!-- Liveblog badge -->
                                <!-- End liveblog badge -->
                <a href="https://hr.n1info.com/svijet/rusi-ukrajina-dronom-napala-glavni-stozer-ruske-crnomorske-flote/" rel="bookmark" aria-hidden="true" tabindex="-1"><img width="175" height="117" src="https://hr.n1info.com/wp-content/uploads/2022/07/31/1659247968-2022-07-22T204846Z_2017683688_RC28HV9J0UKI_RTRMADP_3_UKRAINE-CRISIS-GRAIN-175x117.jpg" class="attachment-featured-block-small size-featured-block-small" alt="" loading="lazy" srcset="https://hr.n1info.com/wp-content/uploads/2022/07/31/1659247968-2022-07-22T204846Z_2017683688_RC28HV9J0UKI_RTRMADP_3_UKRAINE-CRISIS-GRAIN-175x117.jpg 175w, https://hr.n1info.com/wp-content/uploads/2022/07/31/1659247968-2022-07-22T204846Z_2017683688_RC28HV9J0UKI_RTRMADP_3_UKRAINE-CRISIS-GRAIN-750x500.jpg 750w, https://hr.n1info.com/wp-content/uploads/2022/07/31/1659247968-2022-07-22T204846Z_2017683688_RC28HV9J0UKI_RTRMADP_3_UKRAINE-CRISIS-GRAIN-1200x800.jpg 1200w, https://hr.n1info.com/wp-content/uploads/2022/07/31/1659247968-2022-07-22T204846Z_2017683688_RC28HV9J0UKI_RTRMADP_3_UKRAINE-CRISIS-GRAIN-220x147.jpg 220w, https://hr.n1info.com/wp-content/uploads/2022/07/31/1659247968-2022-07-22T204846Z_2017683688_RC28HV9J0UKI_RTRMADP_3_UKRAINE-CRISIS-GRAIN-330x220.jpg 330w, https://hr.n1info.com/wp-content/uploads/2022/07/31/1659247968-2022-07-22T204846Z_2017683688_RC28HV9J0UKI_RTRMADP_3_UKRAINE-CRISIS-GRAIN-550x366.jpg 550w" sizes="(max-width: 175px) 100vw, 175px" /></a>
            </div>
            <div class="uc-block-post-grid-text">
                <header class="uc-block-post-grid-header">
                    <h3 class="uc-block-post-grid-title"><a class="uc-block-post-grid-title-link" href="https://hr.n1info.com/svijet/rusi-ukrajina-dronom-napala-glavni-stozer-ruske-crnomorske-flote/" rel="bookmark">Rusi: Ukrajina dronom napala glavni stožer ruske crnomorske flote</a></h3>
                    <div class="uc-block-post-grid-byline">
                        <div class="uc-block-post-grid-cat_name"><a href='https://hr.n1info.com/svijet/' class="uc-block-post-grid-cat_name_link">Svijet</a></div>
                        <time datetime="datetime" class="uc-block-post-grid-date" itemprop="datePublished">31. srp 2022</time>
                        <a href='https://hr.n1info.com/svijet/rusi-ukrajina-dronom-napala-glavni-stozer-ruske-crnomorske-flote/#coral_thread' class='total-comments' style="" ><span>
				<svg>
					<use xlink:href=' //hr.n1info.com/wp-content/themes/ucnewsportal-n1/dist/assets/images/svg-sprite.svg#Comment'></use>
				</svg>
				</span>3</a>                    </div>
                </header>
            </div>

            <div class="uc-block-post-grid-byline mobile">
                <div class="uc-block-post-grid-cat_name"><a href='https://hr.n1info.com/svijet/' class="uc-block-post-grid-cat_name_link">Svijet</a></div>
                <time datetime="datetime" class="uc-block-post-grid-date" itemprop="datePublished">31. srp 2022</time>
                <a href='https://hr.n1info.com/svijet/rusi-ukrajina-dronom-napala-glavni-stozer-ruske-crnomorske-flote/#coral_thread' class='total-comments' style="" ><span>
				<svg>
					<use xlink:href=' //hr.n1info.com/wp-content/themes/ucnewsportal-n1/dist/assets/images/svg-sprite.svg#Comment'></use>
				</svg>
				</span>3</a>            </div>

        </article>
                
        <article class="post-4994596 post type-post status-publish format-standard hentry category-lifestyle tag-dijete tag-marija-selak-raspudic">

            <div class="uc-block-post-grid-image ">
                <!-- Liveblog badge -->
                                <!-- End liveblog badge -->
                <a href="https://hr.n1info.com/lifestyle/rodila-marija-selak-raspudic-dobrodosao-bog-te-blagoslovio/" rel="bookmark" aria-hidden="true" tabindex="-1"><img width="175" height="117" src="https://hr.n1info.com/wp-content/uploads/2022/06/13/1655121400-selak-175x117.jpg" class="attachment-featured-block-small size-featured-block-small" alt="" loading="lazy" srcset="https://hr.n1info.com/wp-content/uploads/2022/06/13/1655121400-selak-175x117.jpg 175w, https://hr.n1info.com/wp-content/uploads/2022/06/13/1655121400-selak-750x500.jpg 750w, https://hr.n1info.com/wp-content/uploads/2022/06/13/1655121400-selak-1200x800.jpg 1200w, https://hr.n1info.com/wp-content/uploads/2022/06/13/1655121400-selak-220x147.jpg 220w, https://hr.n1info.com/wp-content/uploads/2022/06/13/1655121400-selak-330x220.jpg 330w, https://hr.n1info.com/wp-content/uploads/2022/06/13/1655121400-selak-550x366.jpg 550w" sizes="(max-width: 175px) 100vw, 175px" /></a>
            </div>
            <div class="uc-block-post-grid-text">
                <header class="uc-block-post-grid-header">
                    <h3 class="uc-block-post-grid-title"><a class="uc-block-post-grid-title-link" href="https://hr.n1info.com/lifestyle/rodila-marija-selak-raspudic-dobrodosao-bog-te-blagoslovio/" rel="bookmark">Rodila Marija Selak Raspudić: "Dobrodošao, Bog te blagoslovio"</a></h3>
                    <div class="uc-block-post-grid-byline">
                        <div class="uc-block-post-grid-cat_name"><a href='https://hr.n1info.com/lifestyle/' class="uc-block-post-grid-cat_name_link">Lifestyle</a></div>
                        <time datetime="datetime" class="uc-block-post-grid-date" itemprop="datePublished">30. srp 2022</time>
                        <a href='https://hr.n1info.com/lifestyle/rodila-marija-selak-raspudic-dobrodosao-bog-te-blagoslovio/#coral_thread' class='total-comments' style="" ><span>
				<svg>
					<use xlink:href=' //hr.n1info.com/wp-content/themes/ucnewsportal-n1/dist/assets/images/svg-sprite.svg#Comment'></use>
				</svg>
				</span>1</a>                    </div>
                </header>
            </div>

            <div class="uc-block-post-grid-byline mobile">
                <div class="uc-block-post-grid-cat_name"><a href='https://hr.n1info.com/lifestyle/' class="uc-block-post-grid-cat_name_link">Lifestyle</a></div>
                <time datetime="datetime" class="uc-block-post-grid-date" itemprop="datePublished">30. srp 2022</time>
                <a href='https://hr.n1info.com/lifestyle/rodila-marija-selak-raspudic-dobrodosao-bog-te-blagoslovio/#coral_thread' class='total-comments' style="" ><span>
				<svg>
					<use xlink:href=' //hr.n1info.com/wp-content/themes/ucnewsportal-n1/dist/assets/images/svg-sprite.svg#Comment'></use>
				</svg>
				</span>1</a>            </div>

        </article>
                
            </ul>
        </div>
    </section>

     <!-- Najcitanije vesti - all category -->
                        <section class="banner-inner sb-2">
        <!-- Banner promotion -->
        <div class="banner-sidebar">
            <div class="sidebar-banner">
            <!-- /21876124292/N1_Hrvatska/N1_HR-Sidebar-2 -->
<div id='div-gpt-ad-1602112430257-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1602112430257-0'); });
  </script>
</div>            </div>
        </div>
        </section>
     <!-- Banner SB2 -->
                 <!-- Single post BEX -->

                
                <!-- Najviše komentara -->
<section class="other-news most-commented-all">
    <div class="uc-post-grid-block-header">
        <h2 class="uc-post-grid-section-title"> Najkomentiranije </h2>
    </div>

    
        <!-------------------- Related post HTML DOM structure ---------------------->

        <article class="post-4996189 post type-post status-publish format-standard hentry category-vijesti tag-miro-bulj tag-sinj tag-sinjska-alka tag-zoran-milanovic">
            <div class="uc-block-post-grid-image">
                <!-- Liveblog badge -->
                                <!-- End liveblog badge -->
                <a href="https://hr.n1info.com/vijesti/miro-bulj-plenkoviceva-vlada-najgora-je-od-osamostaljenja-vrijeme-je-za-izbore/" title="Miro Bulj: Plenkovićeva vlada najgora je od osamostaljenja. Vrijeme je za izbore"><img width="175" height="117" src="https://hr.n1info.com/wp-content/uploads/2022/07/31/1659285967-zg-wmt-3-1810-310722.18_28_34_06.Still001-175x117.jpg" class="attachment-featured-block-small size-featured-block-small" alt="" loading="lazy" srcset="https://hr.n1info.com/wp-content/uploads/2022/07/31/1659285967-zg-wmt-3-1810-310722.18_28_34_06.Still001-175x117.jpg 175w, https://hr.n1info.com/wp-content/uploads/2022/07/31/1659285967-zg-wmt-3-1810-310722.18_28_34_06.Still001-750x500.jpg 750w, https://hr.n1info.com/wp-content/uploads/2022/07/31/1659285967-zg-wmt-3-1810-310722.18_28_34_06.Still001-1200x800.jpg 1200w, https://hr.n1info.com/wp-content/uploads/2022/07/31/1659285967-zg-wmt-3-1810-310722.18_28_34_06.Still001-220x147.jpg 220w, https://hr.n1info.com/wp-content/uploads/2022/07/31/1659285967-zg-wmt-3-1810-310722.18_28_34_06.Still001-330x220.jpg 330w, https://hr.n1info.com/wp-content/uploads/2022/07/31/1659285967-zg-wmt-3-1810-310722.18_28_34_06.Still001-550x366.jpg 550w" sizes="(max-width: 175px) 100vw, 175px" /></a>
            </div>

            <div class="uc-block-post-grid-text">
                <header class="uc-block-post-grid-header">
                    <h5 class="uc-block-post-grid-title"><a href="https://hr.n1info.com/vijesti/miro-bulj-plenkoviceva-vlada-najgora-je-od-osamostaljenja-vrijeme-je-za-izbore/" rel="bookmark">Miro Bulj: Plenkovićeva vlada najgora je od osamostaljenja. Vrijeme je za izbore</a></h5>
                    <div class="uc-block-post-grid-byline">
                        <div class="uc-block-post-grid-cat_name">
                            <a href='https://hr.n1info.com/vijesti/' class="uc-block-post-grid-cat_name_link">Vijesti</a>
                        </div>
                        <time class="uc-block-post-grid-date" datetime="19:10">19:10</time>
                        <a href='https://hr.n1info.com/vijesti/miro-bulj-plenkoviceva-vlada-najgora-je-od-osamostaljenja-vrijeme-je-za-izbore/#coral_thread' class='total-comments' style="" ><span>
				<svg>
					<use xlink:href=' //hr.n1info.com/wp-content/themes/ucnewsportal-n1/dist/assets/images/svg-sprite.svg#Comment'></use>
				</svg>
				</span>8</a>                    </div>
                </header>
            </div>
            <div class="uc-block-post-grid-byline mobile">
                <div class="uc-block-post-grid-cat_name">
                    <a href='https://hr.n1info.com/vijesti/' class="uc-block-post-grid-cat_name_link">Vijesti</a>
                </div>
                <time class="uc-block-post-grid-date" datetime="19:10">19:10</time>
            <a href='https://hr.n1info.com/vijesti/miro-bulj-plenkoviceva-vlada-najgora-je-od-osamostaljenja-vrijeme-je-za-izbore/#coral_thread' class='total-comments' style="" ><span>
				<svg>
					<use xlink:href=' //hr.n1info.com/wp-content/themes/ucnewsportal-n1/dist/assets/images/svg-sprite.svg#Comment'></use>
				</svg>
				</span>8</a>        </div>
        </article>

        
        <!-------------------- Related post HTML DOM structure ---------------------->

        <article class="post-4995337 post type-post status-publish format-standard hentry category-svijet tag-joe-biden tag-koronavirius tag-sjedinjene-americke-drzave">
            <div class="uc-block-post-grid-image">
                <!-- Liveblog badge -->
                                <!-- End liveblog badge -->
                <a href="https://hr.n1info.com/svijet/joe-biden-opet-ima-koronu/" title="Joe Biden opet ima koronu"><img width="175" height="117" src="https://hr.n1info.com/wp-content/uploads/2022/07/11/1657573153-2022-07-08T164100Z_1051897431_RC2S7V9PWGKD_RTRMADP_3_USA-ABORTION-BIDEN-175x117.jpg" class="attachment-featured-block-small size-featured-block-small" alt="" loading="lazy" srcset="https://hr.n1info.com/wp-content/uploads/2022/07/11/1657573153-2022-07-08T164100Z_1051897431_RC2S7V9PWGKD_RTRMADP_3_USA-ABORTION-BIDEN-175x117.jpg 175w, https://hr.n1info.com/wp-content/uploads/2022/07/11/1657573153-2022-07-08T164100Z_1051897431_RC2S7V9PWGKD_RTRMADP_3_USA-ABORTION-BIDEN-750x500.jpg 750w, https://hr.n1info.com/wp-content/uploads/2022/07/11/1657573153-2022-07-08T164100Z_1051897431_RC2S7V9PWGKD_RTRMADP_3_USA-ABORTION-BIDEN-1200x800.jpg 1200w, https://hr.n1info.com/wp-content/uploads/2022/07/11/1657573153-2022-07-08T164100Z_1051897431_RC2S7V9PWGKD_RTRMADP_3_USA-ABORTION-BIDEN-220x147.jpg 220w, https://hr.n1info.com/wp-content/uploads/2022/07/11/1657573153-2022-07-08T164100Z_1051897431_RC2S7V9PWGKD_RTRMADP_3_USA-ABORTION-BIDEN-330x220.jpg 330w, https://hr.n1info.com/wp-content/uploads/2022/07/11/1657573153-2022-07-08T164100Z_1051897431_RC2S7V9PWGKD_RTRMADP_3_USA-ABORTION-BIDEN-550x366.jpg 550w" sizes="(max-width: 175px) 100vw, 175px" /></a>
            </div>

            <div class="uc-block-post-grid-text">
                <header class="uc-block-post-grid-header">
                    <h5 class="uc-block-post-grid-title"><a href="https://hr.n1info.com/svijet/joe-biden-opet-ima-koronu/" rel="bookmark">Joe Biden opet ima koronu</a></h5>
                    <div class="uc-block-post-grid-byline">
                        <div class="uc-block-post-grid-cat_name">
                            <a href='https://hr.n1info.com/svijet/' class="uc-block-post-grid-cat_name_link">Svijet</a>
                        </div>
                        <time class="uc-block-post-grid-date" datetime="30. srp 2022">30. srp 2022</time>
                        <a href='https://hr.n1info.com/svijet/joe-biden-opet-ima-koronu/#coral_thread' class='total-comments' style="" ><span>
				<svg>
					<use xlink:href=' //hr.n1info.com/wp-content/themes/ucnewsportal-n1/dist/assets/images/svg-sprite.svg#Comment'></use>
				</svg>
				</span>6</a>                    </div>
                </header>
            </div>
            <div class="uc-block-post-grid-byline mobile">
                <div class="uc-block-post-grid-cat_name">
                    <a href='https://hr.n1info.com/svijet/' class="uc-block-post-grid-cat_name_link">Svijet</a>
                </div>
                <time class="uc-block-post-grid-date" datetime="30. srp 2022">30. srp 2022</time>
            <a href='https://hr.n1info.com/svijet/joe-biden-opet-ima-koronu/#coral_thread' class='total-comments' style="" ><span>
				<svg>
					<use xlink:href=' //hr.n1info.com/wp-content/themes/ucnewsportal-n1/dist/assets/images/svg-sprite.svg#Comment'></use>
				</svg>
				</span>6</a>        </div>
        </article>

        
        <!-------------------- Related post HTML DOM structure ---------------------->

        <article class="post-4995688 post type-post status-publish format-standard hentry category-vijesti tag-andrej-plenkovic tag-izbori">
            <div class="uc-block-post-grid-image">
                <!-- Liveblog badge -->
                                <!-- End liveblog badge -->
                <a href="https://hr.n1info.com/vijesti/spremaju-li-se-uskoro-izbori-nesto-se-dogada-ali/" title="Spremaju li se uskoro izbori? &#8220;Nešto se događa, ali&#8230;&#8221;"><img width="175" height="117" src="https://hr.n1info.com/wp-content/uploads/2022/07/31/1659255293-PXL_290722_94875581-175x117.jpg" class="attachment-featured-block-small size-featured-block-small" alt="" loading="lazy" srcset="https://hr.n1info.com/wp-content/uploads/2022/07/31/1659255293-PXL_290722_94875581-175x117.jpg 175w, https://hr.n1info.com/wp-content/uploads/2022/07/31/1659255293-PXL_290722_94875581-300x201.jpg 300w, https://hr.n1info.com/wp-content/uploads/2022/07/31/1659255293-PXL_290722_94875581-1024x686.jpg 1024w, https://hr.n1info.com/wp-content/uploads/2022/07/31/1659255293-PXL_290722_94875581-768x515.jpg 768w, https://hr.n1info.com/wp-content/uploads/2022/07/31/1659255293-PXL_290722_94875581-1536x1029.jpg 1536w, https://hr.n1info.com/wp-content/uploads/2022/07/31/1659255293-PXL_290722_94875581-750x503.jpg 750w, https://hr.n1info.com/wp-content/uploads/2022/07/31/1659255293-PXL_290722_94875581-1200x800.jpg 1200w, https://hr.n1info.com/wp-content/uploads/2022/07/31/1659255293-PXL_290722_94875581-220x147.jpg 220w, https://hr.n1info.com/wp-content/uploads/2022/07/31/1659255293-PXL_290722_94875581-330x220.jpg 330w, https://hr.n1info.com/wp-content/uploads/2022/07/31/1659255293-PXL_290722_94875581-550x366.jpg 550w, https://hr.n1info.com/wp-content/uploads/2022/07/31/1659255293-PXL_290722_94875581-900x603.jpg 900w, https://hr.n1info.com/wp-content/uploads/2022/07/31/1659255293-PXL_290722_94875581.jpg 1600w" sizes="(max-width: 175px) 100vw, 175px" /></a>
            </div>

            <div class="uc-block-post-grid-text">
                <header class="uc-block-post-grid-header">
                    <h5 class="uc-block-post-grid-title"><a href="https://hr.n1info.com/vijesti/spremaju-li-se-uskoro-izbori-nesto-se-dogada-ali/" rel="bookmark">Spremaju li se uskoro izbori? &#8220;Nešto se događa, ali&#8230;&#8221;</a></h5>
                    <div class="uc-block-post-grid-byline">
                        <div class="uc-block-post-grid-cat_name">
                            <a href='https://hr.n1info.com/vijesti/' class="uc-block-post-grid-cat_name_link">Vijesti</a>
                        </div>
                        <time class="uc-block-post-grid-date" datetime="10:54">10:54</time>
                        <a href='https://hr.n1info.com/vijesti/spremaju-li-se-uskoro-izbori-nesto-se-dogada-ali/#coral_thread' class='total-comments' style="" ><span>
				<svg>
					<use xlink:href=' //hr.n1info.com/wp-content/themes/ucnewsportal-n1/dist/assets/images/svg-sprite.svg#Comment'></use>
				</svg>
				</span>5</a>                    </div>
                </header>
            </div>
            <div class="uc-block-post-grid-byline mobile">
                <div class="uc-block-post-grid-cat_name">
                    <a href='https://hr.n1info.com/vijesti/' class="uc-block-post-grid-cat_name_link">Vijesti</a>
                </div>
                <time class="uc-block-post-grid-date" datetime="10:54">10:54</time>
            <a href='https://hr.n1info.com/vijesti/spremaju-li-se-uskoro-izbori-nesto-se-dogada-ali/#coral_thread' class='total-comments' style="" ><span>
				<svg>
					<use xlink:href=' //hr.n1info.com/wp-content/themes/ucnewsportal-n1/dist/assets/images/svg-sprite.svg#Comment'></use>
				</svg>
				</span>5</a>        </div>
        </article>

        
        <!-------------------- Related post HTML DOM structure ---------------------->

        <article class="post-4995026 post type-post status-publish format-standard hentry category-svijet tag-madjarska tag-ursula-von-der-leyen tag-viktor-orban">
            <div class="uc-block-post-grid-image">
                <!-- Liveblog badge -->
                                <!-- End liveblog badge -->
                <a href="https://hr.n1info.com/svijet/von-der-leyen-o-spornoj-orbanovoj-izjavi-to-je-rasna-diskriminacija/" title="Von der Leyen o spornoj Orbanovoj izjavi: To je rasna diskriminacija"><img width="175" height="117" src="https://hr.n1info.com/wp-content/uploads/2022/06/08/1654690504-000_32C39JZ-175x117.jpg" class="attachment-featured-block-small size-featured-block-small" alt="" loading="lazy" srcset="https://hr.n1info.com/wp-content/uploads/2022/06/08/1654690504-000_32C39JZ-175x117.jpg 175w, https://hr.n1info.com/wp-content/uploads/2022/06/08/1654690504-000_32C39JZ-300x200.jpg 300w, https://hr.n1info.com/wp-content/uploads/2022/06/08/1654690504-000_32C39JZ-1024x683.jpg 1024w, https://hr.n1info.com/wp-content/uploads/2022/06/08/1654690504-000_32C39JZ-768x512.jpg 768w, https://hr.n1info.com/wp-content/uploads/2022/06/08/1654690504-000_32C39JZ-1536x1024.jpg 1536w, https://hr.n1info.com/wp-content/uploads/2022/06/08/1654690504-000_32C39JZ-2048x1365.jpg 2048w, https://hr.n1info.com/wp-content/uploads/2022/06/08/1654690504-000_32C39JZ-750x500.jpg 750w, https://hr.n1info.com/wp-content/uploads/2022/06/08/1654690504-000_32C39JZ-1200x800.jpg 1200w, https://hr.n1info.com/wp-content/uploads/2022/06/08/1654690504-000_32C39JZ-220x147.jpg 220w, https://hr.n1info.com/wp-content/uploads/2022/06/08/1654690504-000_32C39JZ-330x220.jpg 330w, https://hr.n1info.com/wp-content/uploads/2022/06/08/1654690504-000_32C39JZ-550x366.jpg 550w, https://hr.n1info.com/wp-content/uploads/2022/06/08/1654690504-000_32C39JZ-900x600.jpg 900w" sizes="(max-width: 175px) 100vw, 175px" /></a>
            </div>

            <div class="uc-block-post-grid-text">
                <header class="uc-block-post-grid-header">
                    <h5 class="uc-block-post-grid-title"><a href="https://hr.n1info.com/svijet/von-der-leyen-o-spornoj-orbanovoj-izjavi-to-je-rasna-diskriminacija/" rel="bookmark">Von der Leyen o spornoj Orbanovoj izjavi: To je rasna diskriminacija</a></h5>
                    <div class="uc-block-post-grid-byline">
                        <div class="uc-block-post-grid-cat_name">
                            <a href='https://hr.n1info.com/svijet/' class="uc-block-post-grid-cat_name_link">Svijet</a>
                        </div>
                        <time class="uc-block-post-grid-date" datetime="30. srp 2022">30. srp 2022</time>
                        <a href='https://hr.n1info.com/svijet/von-der-leyen-o-spornoj-orbanovoj-izjavi-to-je-rasna-diskriminacija/#coral_thread' class='total-comments' style="" ><span>
				<svg>
					<use xlink:href=' //hr.n1info.com/wp-content/themes/ucnewsportal-n1/dist/assets/images/svg-sprite.svg#Comment'></use>
				</svg>
				</span>4</a>                    </div>
                </header>
            </div>
            <div class="uc-block-post-grid-byline mobile">
                <div class="uc-block-post-grid-cat_name">
                    <a href='https://hr.n1info.com/svijet/' class="uc-block-post-grid-cat_name_link">Svijet</a>
                </div>
                <time class="uc-block-post-grid-date" datetime="30. srp 2022">30. srp 2022</time>
            <a href='https://hr.n1info.com/svijet/von-der-leyen-o-spornoj-orbanovoj-izjavi-to-je-rasna-diskriminacija/#coral_thread' class='total-comments' style="" ><span>
				<svg>
					<use xlink:href=' //hr.n1info.com/wp-content/themes/ucnewsportal-n1/dist/assets/images/svg-sprite.svg#Comment'></use>
				</svg>
				</span>4</a>        </div>
        </article>

        
</section>
<!-- End Povezane vesti -->

     <!-- Najvise komentara - all category -->
                        <section class="banner-inner sb-3">
        <!-- Banner promotion -->
        <div class="banner-sidebar">
            <div class="sidebar-banner">
            <!-- /21876124292/N1_Hrvatska/N1_HR-Sidebar-3 -->
<div id='div-gpt-ad-1602112521069-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1602112521069-0'); });
  </script>
</div>            </div>
        </div>
        </section>
     <!-- Banner SB3 -->

                
                <!-- Latest news | all category -->
<section class="other-news latest-news-category">
    <div class="uc-post-grid-block-header">
                    <h2 class="uc-post-grid-section-title"> Najnovije vijesti - Košarka </h2>
                </div>

    
        <!-------------------- post HTML DOM structure ---------------------->

        <article class="post-4996634 post type-post status-publish format-standard hentry category-kosarka tag-bill-russell tag-boston-celtics">
            <div class="uc-block-post-grid-image">
                <!-- Liveblog badge -->
                                <!-- End liveblog badge -->
                <a href="https://hr.n1info.com/sport-klub/kosarka/preminuo-bill-russell-jedan-od-naboljih-kosarkasa-svih-vremena/" title="Preminuo Bill Russell, jedan od najboljih košarkaša svih vremena"><img width="175" height="117" src="https://hr.n1info.com/wp-content/uploads/2022/08/01/1659336136-000_32FR8DB-175x117.jpg" class="attachment-featured-block-small size-featured-block-small" alt="" loading="lazy" srcset="https://hr.n1info.com/wp-content/uploads/2022/08/01/1659336136-000_32FR8DB-175x117.jpg 175w, https://hr.n1info.com/wp-content/uploads/2022/08/01/1659336136-000_32FR8DB-750x500.jpg 750w, https://hr.n1info.com/wp-content/uploads/2022/08/01/1659336136-000_32FR8DB-1200x800.jpg 1200w, https://hr.n1info.com/wp-content/uploads/2022/08/01/1659336136-000_32FR8DB-220x147.jpg 220w, https://hr.n1info.com/wp-content/uploads/2022/08/01/1659336136-000_32FR8DB-330x220.jpg 330w, https://hr.n1info.com/wp-content/uploads/2022/08/01/1659336136-000_32FR8DB-550x366.jpg 550w" sizes="(max-width: 175px) 100vw, 175px" /></a>
            </div>

            <div class="uc-block-post-grid-text">
                <header class="uc-block-post-grid-header">
                    <h5 class="uc-block-post-grid-title"><a href="https://hr.n1info.com/sport-klub/kosarka/preminuo-bill-russell-jedan-od-naboljih-kosarkasa-svih-vremena/" rel="bookmark">Preminuo Bill Russell, jedan od najboljih košarkaša svih vremena</a></h5>
                    <div class="uc-block-post-grid-byline">
                        <div class="uc-block-post-grid-cat_name">
                            <a href='https://hr.n1info.com/sport-klub/kosarka/' class="uc-block-post-grid-cat_name_link">Košarka</a>
                        </div>
                        <time class="uc-block-post-grid-date" datetime="prije nekoliko minuta">prije nekoliko minuta</time>
                                            </div>
                </header>
            </div>
            <div class="uc-block-post-grid-byline mobile">
                <div class="uc-block-post-grid-cat_name">
                    <a href='https://hr.n1info.com/sport-klub/kosarka/' class="uc-block-post-grid-cat_name_link">Košarka</a>
                </div>
                <time class="uc-block-post-grid-date" datetime="prije nekoliko minuta">prije nekoliko minuta</time>
                            </div>
        </article>

    
</section>
<!-- End of latest news | all category -->

      <!--  -->
  <!-- Najnovije vesti - same category -->

            
            <!-- Common part -->
                            <div class="wrapper-columns">
                                            <div class="sections-of-day">
                             <!-- Video dana -->
                             <!-- Izjava dana -->
                             <!-- Karikatura dana -->
                        </div>
                                        <!-- Specific side banner -->
                                                    <section class="banner-inner sb-4">
        <!-- Banner promotion -->
        <div class="banner-sidebar">
            <div class="sidebar-banner">
            <!-- /21876124292/N1_Hrvatska/N1_HR-Sidebar-4 -->
<div id='div-gpt-ad-1602112676639-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1602112676639-0'); });
  </script>
</div>            </div>
        </div>
        </section>
     <!-- Banner SB4 -->
                                    </div>
        </div>
</aside>
        </div>
    </div>
</div>

<!-- Sticky  header -->
<script>

    jQuery(document).ready(function($) {

        // Add post content margin top
        stickySocialIcons();

        // Display main content
        setTimeout(function(){
            // $(".wrapper-singlepost").css({ paddingTop: $("#sticky").outerHeight() + 'px' });
            // $(".wrapper-singlepost, .header-title").css({opacity: 1});
        }, 50);

        // Bind click on comment in header
        $(document).on( "click", ".post-comments-no, .social-copied .total-comments", function() {
            $('html,body').animate({
                scrollTop: $("#coral_thread").offset().top},
                'slow');
        });

    });

    jQuery(function($){

        newc = ""; // New Clipboard
    });

    // Copy social icons to sticky header
    function stickySocialIcons(){
        // Make comments badge

        // TODO: uncomment when implementing comments
        var commentsNumberDOM = "";

        if( $(".post-comments-no").length ){
            commentsNumberDOM = "<span class='total-comments'>" + jQuery(".main-head .post-comments-no").text().replace(/[A-Za-z/ ]+/gm, '') + "</span>";
        }

        // Copy social icons to the header with new comments badge
        var link = jQuery("div[heateor-sss-data-href]").attr("heateor-sss-data-href");
        var t = jQuery(".heateor_sss_sharing_ul").html();
        jQuery('<div class="social-copied">'+commentsNumberDOM+'<ul class="heateor_sss_sharing_ul" heateor-sss-data-href="'+link+'"><li class="share-text heateorSssSharingRound"> Podijeli :</li>' + t + '</ul></div>').insertAfter(".entry-title");

        // Init new Clipboard for new social icon
        newc = new ClipboardJS('.heateorSssCopyLinkSvg', {
            text: function(trigger) {
            var element = trigger.parentElement.parentElement.parentElement;
            var url = jQuery(element).attr("heateor-sss-data-href") || "";
                return url;
            }
        });

        // On Success COPY link
        newc.on('success', function(e) {
            alert(heateorSssCopyLinkMessage);
        });
        stickySocialInitialized = true;
    }

</script>
<!-- end Sticky  header -->

<div class="footer-wrapper">

  
    <div class="footer-inner">

        <div class="to-top-wrapper">
            <div class="grid-container">
                <div id="to-top">
                    <span class="sprite-icon Arrow_Up">
                        <svg>
                            <use xlink:href="//hr.n1info.com/wp-content/themes/ucnewsportal-n1/dist/assets/images/svg-sprite.svg#Arrow_Up"></use>
                        </svg>
                    </span>
                </div>
            </div>
        </div>

        <footer class="footer-container">

            <div class="footer-top">
                <section class="social-menu">
    <h2 class="footer-title"> Pratite nas </h2>
    <div class="social-menu-container"><ul class="dropdown menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3702457"><a target="_blank" rel="noopener" href="https://www.facebook.com/N1Hrvatska/" data-attribute-id="social-icons-footer-item-Menu Item-2"><div class="sprite-icon">
					<svg>
						<use xlink:href="//hr.n1info.com/wp-content/themes/ucnewsportal-n1/dist/assets/images/svg-sprite.svg#Facebook"></use>
					</svg>
				</div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3702459"><a target="_blank" rel="noopener" href="https://www.youtube.com/user/N1info" data-attribute-id="social-icons-footer-item-Menu Item-2"><div class="sprite-icon">
					<svg>
						<use xlink:href="//hr.n1info.com/wp-content/themes/ucnewsportal-n1/dist/assets/images/svg-sprite.svg#Youtube"></use>
					</svg>
				</div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3702462"><a target="_blank" rel="noopener" href="https://twitter.com/N1infoZG" data-attribute-id="social-icons-footer-item-Menu Item-2"><div class="sprite-icon">
					<svg>
						<use xlink:href="//hr.n1info.com/wp-content/themes/ucnewsportal-n1/dist/assets/images/svg-sprite.svg#Twitter"></use>
					</svg>
				</div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3702464"><a target="_blank" rel="noopener" href="https://www.instagram.com/n1croatia/" data-attribute-id="social-icons-footer-item-Menu Item-2"><div class="sprite-icon">
					<svg>
						<use xlink:href="//hr.n1info.com/wp-content/themes/ucnewsportal-n1/dist/assets/images/svg-sprite.svg#Instagram"></use>
					</svg>
				</div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3702467"><a href="/feed" data-attribute-id="social-icons-footer-item-Menu Item-2"><div class="sprite-icon">
					<svg>
						<use xlink:href="//hr.n1info.com/wp-content/themes/ucnewsportal-n1/dist/assets/images/svg-sprite.svg#RSS"></use>
					</svg>
				</div></a></li>
</ul></div>
        <div class="logo-wrapper">
        <img class="logo-cnn" src="//hr.n1info.com/wp-content/themes/ucnewsportal-n1/dist/assets/images/n1-cnn-logo.png" />
    </div>
    
</section> 
                                <section id="nav_menu-2" class="widget widget_nav_menu"><h2>Kategorije</h2><div class="menu-footer-navigation-container"><ul id="menu-footer-navigation" class="menu"><li id="menu-item-3702279" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3702279"><a href="https://hr.n1info.com/najnovije/" data-attribute-id="footer-navigation-item-Najnovije">Najnovije</a></li>
<li id="menu-item-3730256" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3730256"><a href="https://hr.n1info.com/koronavirus/" data-attribute-id="footer-navigation-item-Koronavirus">Koronavirus</a></li>
<li id="menu-item-3702282" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3702282"><a href="https://hr.n1info.com/vijesti/" data-attribute-id="footer-navigation-item-Vijesti">Vijesti</a></li>
<li id="menu-item-3702292" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3702292"><a href="https://hr.n1info.com/svijet/" data-attribute-id="footer-navigation-item-Svijet">Svijet</a></li>
<li id="menu-item-3702284" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3702284"><a href="https://hr.n1info.com/biznis/" data-attribute-id="footer-navigation-item-Biznis">Biznis</a></li>
<li id="menu-item-3730258" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3730258"><a href="https://hr.n1info.com/sport-klub/" data-attribute-id="footer-navigation-item-Sport Klub">Sport Klub</a></li>
<li id="menu-item-3702312" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3702312"><a href="https://hr.n1info.com/video/" data-attribute-id="footer-navigation-item-Video">Video</a></li>
<li id="menu-item-3702302" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3702302"><a href="https://hr.n1info.com/znanost/" data-attribute-id="footer-navigation-item-Znanost">Znanost</a></li>
<li id="menu-item-3702289" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3702289"><a href="https://hr.n1info.com/kolumne/" data-attribute-id="footer-navigation-item-Kolumne">Kolumne</a></li>
<li id="menu-item-3730260" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3730260"><a href="https://hr.n1info.com/crna-kronika/" data-attribute-id="footer-navigation-item-Crna kronika">Crna kronika</a></li>
<li id="menu-item-3730264" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3730264"><a href="https://hr.n1info.com/regija/" data-attribute-id="footer-navigation-item-Regija">Regija</a></li>
<li id="menu-item-3702294" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3702294"><a href="https://hr.n1info.com/zdravlje/" data-attribute-id="footer-navigation-item-Zdravlje">Zdravlje</a></li>
<li id="menu-item-3702299" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3702299"><a href="https://hr.n1info.com/lifestyle/" data-attribute-id="footer-navigation-item-Lifestyle">Lifestyle</a></li>
<li id="menu-item-3730270" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3730270"><a href="https://hr.n1info.com/cooking/" data-attribute-id="footer-navigation-item-Cooking">Cooking</a></li>
<li id="menu-item-3702307" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3702307"><a href="https://hr.n1info.com/tehnologija/" data-attribute-id="footer-navigation-item-Tehnologija">Tehnologija</a></li>
<li id="menu-item-3730272" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3730272"><a href="https://hr.n1info.com/ljubimci/" data-attribute-id="footer-navigation-item-Ljubimci">Ljubimci</a></li>
</ul></div></section>
<section id="wpp-2" class="widget popular-posts">
<!-- cached -->
                            <div class="uc-post-grid-block-header">
                            <h2 class="uc-post-grid-section-title">Najčitanije vijesti</h2>
                            
                            </div>
                            <div class="uc-block">
                    
<!-- WordPress Popular Posts -->

<ul class="wpp-list wpp-list-with-thumbnails">
<li><a href="https://hr.n1info.com/zdravlje/ako-primijetite-ove-promjene-na-tijelu-provjerite-secer-u-krvi/">
<span  class='post-4990445 post type-post status-publish format-standard hentry category-zdravlje tag-secer-u-krvi tag-zdravlje'  title="Ako primijetite ove promjene na tijelu, provjerite šećer u krvi" target="_self"><img width="175" height="117" src="https://hr.n1info.com/wp-content/uploads/2022/07/28/1659013674-diabetes-g23dbbd1c7_1920-175x117.jpg" class="attachment-featured-block-small size-featured-block-small" alt="" loading="lazy" srcset="https://hr.n1info.com/wp-content/uploads/2022/07/28/1659013674-diabetes-g23dbbd1c7_1920-175x117.jpg 175w, https://hr.n1info.com/wp-content/uploads/2022/07/28/1659013674-diabetes-g23dbbd1c7_1920-300x200.jpg 300w, https://hr.n1info.com/wp-content/uploads/2022/07/28/1659013674-diabetes-g23dbbd1c7_1920-1024x683.jpg 1024w, https://hr.n1info.com/wp-content/uploads/2022/07/28/1659013674-diabetes-g23dbbd1c7_1920-768x512.jpg 768w, https://hr.n1info.com/wp-content/uploads/2022/07/28/1659013674-diabetes-g23dbbd1c7_1920-1536x1024.jpg 1536w, https://hr.n1info.com/wp-content/uploads/2022/07/28/1659013674-diabetes-g23dbbd1c7_1920-750x500.jpg 750w, https://hr.n1info.com/wp-content/uploads/2022/07/28/1659013674-diabetes-g23dbbd1c7_1920-1200x800.jpg 1200w, https://hr.n1info.com/wp-content/uploads/2022/07/28/1659013674-diabetes-g23dbbd1c7_1920-220x147.jpg 220w, https://hr.n1info.com/wp-content/uploads/2022/07/28/1659013674-diabetes-g23dbbd1c7_1920-330x220.jpg 330w, https://hr.n1info.com/wp-content/uploads/2022/07/28/1659013674-diabetes-g23dbbd1c7_1920-550x366.jpg 550w, https://hr.n1info.com/wp-content/uploads/2022/07/28/1659013674-diabetes-g23dbbd1c7_1920-900x600.jpg 900w, https://hr.n1info.com/wp-content/uploads/2022/07/28/1659013674-diabetes-g23dbbd1c7_1920.jpg 1920w" sizes="(max-width: 175px) 100vw, 175px" /></span>
<span  title="Ako primijetite ove promjene na tijelu, provjerite šećer u krvi" class="wpp-post-title" target="_self">Ako primijetite ove promjene na tijelu, provjerite šećer u</span>
 <span class="wpp-meta post-stats"><span class="wpp-date">14:43</span></span>
</a></li>
<li><a href="https://hr.n1info.com/vijesti/spremaju-li-se-uskoro-izbori-nesto-se-dogada-ali/">
<span  class='post-4995688 post type-post status-publish format-standard hentry category-vijesti tag-andrej-plenkovic tag-izbori'  title="Spremaju li se uskoro izbori? &#8220;Nešto se događa, ali&#8230;&#8221;" target="_self"><img width="175" height="117" src="https://hr.n1info.com/wp-content/uploads/2022/07/31/1659255293-PXL_290722_94875581-175x117.jpg" class="attachment-featured-block-small size-featured-block-small" alt="" loading="lazy" srcset="https://hr.n1info.com/wp-content/uploads/2022/07/31/1659255293-PXL_290722_94875581-175x117.jpg 175w, https://hr.n1info.com/wp-content/uploads/2022/07/31/1659255293-PXL_290722_94875581-300x201.jpg 300w, https://hr.n1info.com/wp-content/uploads/2022/07/31/1659255293-PXL_290722_94875581-1024x686.jpg 1024w, https://hr.n1info.com/wp-content/uploads/2022/07/31/1659255293-PXL_290722_94875581-768x515.jpg 768w, https://hr.n1info.com/wp-content/uploads/2022/07/31/1659255293-PXL_290722_94875581-1536x1029.jpg 1536w, https://hr.n1info.com/wp-content/uploads/2022/07/31/1659255293-PXL_290722_94875581-750x503.jpg 750w, https://hr.n1info.com/wp-content/uploads/2022/07/31/1659255293-PXL_290722_94875581-1200x800.jpg 1200w, https://hr.n1info.com/wp-content/uploads/2022/07/31/1659255293-PXL_290722_94875581-220x147.jpg 220w, https://hr.n1info.com/wp-content/uploads/2022/07/31/1659255293-PXL_290722_94875581-330x220.jpg 330w, https://hr.n1info.com/wp-content/uploads/2022/07/31/1659255293-PXL_290722_94875581-550x366.jpg 550w, https://hr.n1info.com/wp-content/uploads/2022/07/31/1659255293-PXL_290722_94875581-900x603.jpg 900w, https://hr.n1info.com/wp-content/uploads/2022/07/31/1659255293-PXL_290722_94875581.jpg 1600w" sizes="(max-width: 175px) 100vw, 175px" /></span>
<span  title="Spremaju li se uskoro izbori? &#8220;Nešto se događa, ali&#8230;&#8221;" class="wpp-post-title" target="_self">Spremaju li se uskoro izbori? “Nešto se događa, ali…”</span>
 <span class="wpp-meta post-stats"><span class="wpp-date">10:15</span></span>
</a></li>
<li><a href="https://hr.n1info.com/svijet/rusi-ukrajina-dronom-napala-glavni-stozer-ruske-crnomorske-flote/">
<span  class='post-4995550 post type-post status-publish format-standard hentry category-svijet tag-invazija-na-ukrajinu tag-krim tag-rat tag-rusija'  title="Rusi: Ukrajina dronom napala glavni stožer ruske crnomorske flote" target="_self"><img width="175" height="117" src="https://hr.n1info.com/wp-content/uploads/2022/07/31/1659247968-2022-07-22T204846Z_2017683688_RC28HV9J0UKI_RTRMADP_3_UKRAINE-CRISIS-GRAIN-175x117.jpg" class="attachment-featured-block-small size-featured-block-small" alt="" loading="lazy" srcset="https://hr.n1info.com/wp-content/uploads/2022/07/31/1659247968-2022-07-22T204846Z_2017683688_RC28HV9J0UKI_RTRMADP_3_UKRAINE-CRISIS-GRAIN-175x117.jpg 175w, https://hr.n1info.com/wp-content/uploads/2022/07/31/1659247968-2022-07-22T204846Z_2017683688_RC28HV9J0UKI_RTRMADP_3_UKRAINE-CRISIS-GRAIN-750x500.jpg 750w, https://hr.n1info.com/wp-content/uploads/2022/07/31/1659247968-2022-07-22T204846Z_2017683688_RC28HV9J0UKI_RTRMADP_3_UKRAINE-CRISIS-GRAIN-1200x800.jpg 1200w, https://hr.n1info.com/wp-content/uploads/2022/07/31/1659247968-2022-07-22T204846Z_2017683688_RC28HV9J0UKI_RTRMADP_3_UKRAINE-CRISIS-GRAIN-220x147.jpg 220w, https://hr.n1info.com/wp-content/uploads/2022/07/31/1659247968-2022-07-22T204846Z_2017683688_RC28HV9J0UKI_RTRMADP_3_UKRAINE-CRISIS-GRAIN-330x220.jpg 330w, https://hr.n1info.com/wp-content/uploads/2022/07/31/1659247968-2022-07-22T204846Z_2017683688_RC28HV9J0UKI_RTRMADP_3_UKRAINE-CRISIS-GRAIN-550x366.jpg 550w" sizes="(max-width: 175px) 100vw, 175px" /></span>
<span  title="Rusi: Ukrajina dronom napala glavni stožer ruske crnomorske flote" class="wpp-post-title" target="_self">Rusi: Ukrajina dronom napala glavni stožer ruske crnomorske</span>
 <span class="wpp-meta post-stats"><span class="wpp-date">31. srp 2022</span></span>
</a></li>
<li><a href="https://hr.n1info.com/lifestyle/rodila-marija-selak-raspudic-dobrodosao-bog-te-blagoslovio/">
<span  class='post-4994596 post type-post status-publish format-standard hentry category-lifestyle tag-dijete tag-marija-selak-raspudic'  title="Rodila Marija Selak Raspudić: &#8220;Dobrodošao, Bog te blagoslovio&#8221;" target="_self"><img width="175" height="117" src="https://hr.n1info.com/wp-content/uploads/2022/06/13/1655121400-selak-175x117.jpg" class="attachment-featured-block-small size-featured-block-small" alt="" loading="lazy" srcset="https://hr.n1info.com/wp-content/uploads/2022/06/13/1655121400-selak-175x117.jpg 175w, https://hr.n1info.com/wp-content/uploads/2022/06/13/1655121400-selak-750x500.jpg 750w, https://hr.n1info.com/wp-content/uploads/2022/06/13/1655121400-selak-1200x800.jpg 1200w, https://hr.n1info.com/wp-content/uploads/2022/06/13/1655121400-selak-220x147.jpg 220w, https://hr.n1info.com/wp-content/uploads/2022/06/13/1655121400-selak-330x220.jpg 330w, https://hr.n1info.com/wp-content/uploads/2022/06/13/1655121400-selak-550x366.jpg 550w" sizes="(max-width: 175px) 100vw, 175px" /></span>
<span  title="Rodila Marija Selak Raspudić: &#8220;Dobrodošao, Bog te blagoslovio&#8221;" class="wpp-post-title" target="_self">Rodila Marija Selak Raspudić: “Dobrodošao, Bog te</span>
 <span class="wpp-meta post-stats"><span class="wpp-date">30. srp 2022</span></span>
</a></li>
</ul>

                            </div>
            
</section>
            </div>

            <div class="footer-bottom">

            <ul class="footer-bottom__menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3702259"><a href="https://hr.n1info.com/kontakt/" data-attribute-id="footer-bottom-item-Kontakt-2">Kontakt</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3702262"><a href="https://hr.n1info.com/o-nama/" data-attribute-id="footer-bottom-item-O nama-2">O nama</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3702264"><a href="https://hr.n1info.com/marketing/" data-attribute-id="footer-bottom-item-Marketing-2">Marketing</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3702267"><a href="https://hr.n1info.com/impressum/" data-attribute-id="footer-bottom-item-Impressum-2">Impressum</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3702269"><a href="https://hr.n1info.com/uvjeti-koristenja/" data-attribute-id="footer-bottom-item-Uvjeti korištenja-2">Uvjeti korištenja</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3702272"><a href="https://hr.n1info.com/politika-privatnosti/" data-attribute-id="footer-bottom-item-Politika privatnosti-2">Politika privatnosti</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3702274"><a href="https://hr-8nqof7qzeod2et99kimwqegbnmsmjnby.n1info.com/feed/" data-attribute-id="footer-bottom-item-RSS-2">RSS</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3702277"><a href="https://hr.n1info.com/kontakt/" data-attribute-id="footer-bottom-item-Vaše primjedbe-2">Vaše primjedbe</a></li>
</ul>                <ul class="footer-copyright">
                    <li>Member of <a href="http://www.unitedmedia.net" target="_blank" rel="noopener noreferrer">United Media</a></li>
                    <li>Copyright 2022 </li>
                </ul>
            </div>
                    </footer>
        
  <div class="sticky-banner">
	  <div class="sticky-banner-wrapper">
		<!-- /21876124292/N1_Hrvatska/N1_HR-Footer -->
<div id='div-gpt-ad-1602113133899-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1602113133899-0'); });
  </script>
</div>	  </div>
		    <button type="button" id="sticky-close" class="close">
		        <span class="sprite-icon Close">
                    <svg>
                        <use xlink:href="//hr.n1info.com/wp-content/themes/ucnewsportal-n1/dist/assets/images/svg-sprite.svg#Close"></use>
                    </svg>
                </span>
			</button>
    </div>
  <script>
		  document.getElementById('sticky-close').onclick = function(){
		  this.parentNode.parentNode
		  .removeChild(this.parentNode);
		  return false;
	  };
  </script> 
  
	 
    </div>
</div>



		<!-- Including CryptoJS -->
		<script type="text/javascript" src="/wp-content/plugins/united-cloud-wp-coral-talk/js/libraries/hmac-sha256.js"></script>
		<script type="text/javascript" src="/wp-content/plugins/united-cloud-wp-coral-talk/js/libraries/enc-base64-min.js"></script>
		<script type="text/javascript">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</script>
		<!-- End Script -->

		
    <script>
        jQuery(document).ready(function($){
            // If no sidebar // If it is NOT a post page
            if( ! $(".sidebar").length ) {
                var badge = "<span class='bn_badge'></span>";

                // Big - left
                $('.home-featured-news .big .tag-bn1 .uc-block-post-grid-image, .home-featured-news .big .tag-bn2 .uc-block-post-grid-image').append(badge);

                // List - right
                var listFeatured = $('.home-featured-news .list .tag-bn1 .uc-block-post-grid-title-link, .home-featured-news .list .tag-bn2 .uc-block-post-grid-title-link');
                if(listFeatured.length){
                    listFeatured.each(function(){
                        var titleText = $(this)[0].innerHTML;
                        $(this).html(badge + titleText);
                    });
                }
                // Grid 4 - desktop
                $('.home-featured-news .uc-block4 .tag-bn1 .uc-block-post-grid-image, .home-featured-news .uc-block4 .tag-bn2 .uc-block-post-grid-image').append(badge);

                // Grid 4 - tablet & mobile
                var grid4 = $('.home-featured-news .uc-block4 .tag-bn1 .uc-block-post-grid-title-link, .home-featured-news .uc-block4 .tag-bn2 .uc-block-post-grid-title-link');
                if(grid4.length){
                    grid4.each(function(){
                        var titleText = $(this)[0].innerHTML;
                        $(this).html(badge + titleText);
                    });
                }
            }
        });
    </script>
    <script type='text/javascript' id='appjs-js-extra'>
/* <![CDATA[ */
var live_blog_settings = {"label_live":"U\u017dIVO"};
/* ]]> */
</script>
<script type='text/javascript' src='//hr.n1info.com/wp-content/themes/ucnewsportal-n1/dist/assets/js/app.js?ver=1659102841' id='appjs-js'></script>
<script type='text/javascript' id='heateor_sss_sharing_js-js-before'>
function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'https://hr.n1info.com/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'https://hr.n1info.com/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'https://hr.n1info.com/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 0, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10; var heateorSssMobileStickySharingEnabled = 0;var heateorSssCopyLinkMessage = "Link copied.";var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Shares', heateorSssShareText = 'Share';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")};var heateorSssWhatsappShareAPI = "api";
</script>
<script type='text/javascript' src='//hr.n1info.com/wp-content/plugins/sassy-social-share/public/js/sassy-social-share-public.js?ver=3.3.11' id='heateor_sss_sharing_js-js'></script>
<script type='text/javascript' src='//hr.n1info.com/wp-includes/js/wp-embed.min.js?ver=5.8.3' id='wp-embed-js'></script>

<!-- Cookiebot script -->

</body>
</html>
<!--
Performance optimized by Redis Object Cache. Learn more: https://wprediscache.com

Retrieved 14180 objects (1 MB) from Redis using Predis (v1.1.6).
-->
