<!doctype html>
<html class="no-js" lang="hr" >
    <head>

        <meta charset="UTF-8" />
        <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no">

        <!-- FONTS PRELOAD -->
        <link rel="preload" as="font" type="font/woff2" href="//hr.n1info.com/wp-content/themes/ucnewsportal/src/assets/fonts/exo-2/Exo2-Regular.woff2" crossorigin="anonymous"/>
        <link rel="preload" as="font" type="font/woff2" href="//hr.n1info.com/wp-content/themes/ucnewsportal/src/assets/fonts/exo-2/Exo2-Medium.woff2" crossorigin="anonymous"/>
        <link rel="preload" as="font" type="font/woff2" href="//hr.n1info.com/wp-content/themes/ucnewsportal/src/assets/fonts/exo-2/Exo2-Bold.woff2" crossorigin="anonymous"/>
        <link rel="preload" as="font" type="font/woff2" href="//hr.n1info.com/wp-content/themes/ucnewsportal/src/assets/fonts/exo-2/Exo2-SemiBold.woff2" crossorigin="anonymous"/>
        <link rel="preload" as="font" type="font/woff2" href="//hr.n1info.com/wp-content/themes/ucnewsportal/src/assets/fonts/exo-2/Exo2-ExtraBold.woff2" crossorigin="anonymous"/>
        <link rel="preload" as="font" type="font/woff2" href="//hr.n1info.com/wp-content/themes/ucnewsportal-n1/dist/assets/fonts/icon.woff2" crossorigin="anonymous"/>

        
        <!-- Favicon -->
        <link rel="shortcut icon" href="//hr.n1info.com/wp-content/themes/ucnewsportal-n1/dist/assets/images/favicon.ico" />
        <link rel="shortcut icon" href="//hr.n1info.com/wp-content/themes/ucnewsportal-n1/dist/assets/images/favicon-16x16.png" />
        <link rel="shortcut icon" href="//hr.n1info.com/wp-content/themes/ucnewsportal-n1/dist/assets/images/favicon-32x32.png" />

        <style type="text/css">			.heateorSssInstagramBackground{background:radial-gradient(circle at 30% 107%,#fdf497 0,#fdf497 5%,#fd5949 45%,#d6249f 60%,#285aeb 90%)}
											.heateor_sss_horizontal_sharing .heateorSssSharing,.heateor_sss_standard_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_horizontal_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_horizontal_sharing .heateorSssSharing:hover,.heateor_sss_standard_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		.heateor_sss_vertical_sharing .heateorSssSharing,.heateor_sss_floating_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_vertical_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_vertical_sharing .heateorSssSharing:hover,.heateor_sss_floating_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		
		@media screen and (max-width:783px) {.heateor_sss_vertical_sharing{display:none!important}}@media screen and (max-width:783px) {.heateor_sss_floating_follow_icons_container{display:none!important}}</style><meta name='robots' content='max-image-preview:large, index, follow, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO Premium plugin v15.9.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Čovjek je ugrizao psa! Suci presudili protiv političara, a za slobodu medija - N1</title>
	<link rel="canonical" href="https://hr.n1info.com/n1-komentar/covjek-je-ugrizao-psa-suci-presudili-protiv-politicara-a-za-slobodu-medija/" />
	<meta property="og:locale" content="hr_HR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Čovjek je ugrizao psa! Suci presudili protiv političara, a za slobodu medija" />
	<meta property="og:description" content="U novinarskim školama i fakultetima širom svijeta studenti će često čuti kako nije vijest kada pas ugrize čovjeka nego obrnuto. E pa, danas imamo vijest, i to dobru, iz kategorije: Čovjek je ugrizao psa! U sudaru političara i prava na slobodu medija – hrvatski suci ustali su u obranu slobode medija." />
	<meta property="og:url" content="https://hr.n1info.com/n1-komentar/covjek-je-ugrizao-psa-suci-presudili-protiv-politicara-a-za-slobodu-medija/" />
	<meta property="og:site_name" content="N1" />
	<meta property="article:published_time" content="2022-07-19T19:36:06+00:00" />
	<meta property="article:modified_time" content="2022-07-19T20:02:11+00:00" />
	<meta property="og:image" content="https://hr.n1info.com/wp-content/uploads/2022/07/19/1658259312-komentar-natasa-bozic-1200x775.jpg" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="775" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:description" content="U novinarskim školama i fakultetima širom svijeta studenti će često čuti kako nije vijest kada pas ugrize čovjeka nego obrnuto. E pa, danas imamo vijest, i to dobru, iz kategorije: Čovjek je ugrizao psa! U sudaru političara i prava na slobodu medija – hrvatski suci ustali su u obranu slobode medija." />
	<meta name="twitter:creator" content="@ana.soric@n1info.com" />
	<meta name="twitter:label1" content="Autor">
	<meta name="twitter:data1" content="Nataša Božić Šarić">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://hr.n1info.com/#website","url":"https://hr.n1info.com/","name":"N1","description":"Najnovije, to\u010dne i neovisne vijesti | N1info","potentialAction":[{"@type":"SearchAction","target":"https://hr.n1info.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"hr"},{"@type":"WebPage","@id":"https://hr.n1info.com/n1-komentar/covjek-je-ugrizao-psa-suci-presudili-protiv-politicara-a-za-slobodu-medija/#webpage","url":"https://hr.n1info.com/n1-komentar/covjek-je-ugrizao-psa-suci-presudili-protiv-politicara-a-za-slobodu-medija/","name":"\u010covjek je ugrizao psa! Suci presudili protiv politi\u010dara, a za slobodu medija - N1","isPartOf":{"@id":"https://hr.n1info.com/#website"},"datePublished":"2022-07-19T19:36:06+00:00","dateModified":"2022-07-19T20:02:11+00:00","author":{"@id":"https://hr.n1info.com/#/schema/person/1e5004dd7301d8e9fc629b1e72eabfab"},"breadcrumb":{"@id":"https://hr.n1info.com/n1-komentar/covjek-je-ugrizao-psa-suci-presudili-protiv-politicara-a-za-slobodu-medija/#breadcrumb"},"inLanguage":"hr","potentialAction":[{"@type":"ReadAction","target":["https://hr.n1info.com/n1-komentar/covjek-je-ugrizao-psa-suci-presudili-protiv-politicara-a-za-slobodu-medija/"]}]},{"@type":"BreadcrumbList","@id":"https://hr.n1info.com/n1-komentar/covjek-je-ugrizao-psa-suci-presudili-protiv-politicara-a-za-slobodu-medija/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://hr.n1info.com/","url":"https://hr.n1info.com/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://hr.n1info.com/n1-komentar/covjek-je-ugrizao-psa-suci-presudili-protiv-politicara-a-za-slobodu-medija/","url":"https://hr.n1info.com/n1-komentar/covjek-je-ugrizao-psa-suci-presudili-protiv-politicara-a-za-slobodu-medija/","name":"\u010covjek je ugrizao psa! Suci presudili protiv politi\u010dara, a za slobodu medija"}}]},{"@type":"Person","@id":"https://hr.n1info.com/#/schema/person/1e5004dd7301d8e9fc629b1e72eabfab","name":"Nata\u0161a Bo\u017ei\u0107 \u0160ari\u0107","sameAs":["https://twitter.com/ana.soric@n1info.com"]}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//vjs.zencdn.net' />
<link rel='dns-prefetch' href='//imasdk.googleapis.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//connect.facebook.net' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='//hr.n1info.com/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css?ver=4.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='main-stylesheet-css'  href='//hr.n1info.com/wp-content/themes/ucnewsportal-n1/dist/assets/css/app.css?ver=1657528076' type='text/css' media='all' />
<link rel='stylesheet' id='videojs-css-css'  href='//vjs.zencdn.net/6.10/video-js.css?ver=6.10' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_frontend_css-css'  href='//hr.n1info.com/wp-content/plugins/sassy-social-share/public/css/sassy-social-share-public.css?ver=3.3.11' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_sharing_default_svg-css'  href='//hr.n1info.com/wp-content/plugins/sassy-social-share/admin/css/sassy-social-share-svg.css?ver=3.3.11' type='text/css' media='all' />
<script type='text/javascript' id='wpp-js-js-extra'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"1","sampling_rate":"100","ajax_url":"https:\/\/hr.n1info.com\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","ID":"4969906","token":"e48662bb99","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='//hr.n1info.com/wp-content/plugins/wordpress-popular-posts/public/js/wpp-4.2.0.min.js?ver=4.2.2' id='wpp-js-js'></script>
<script type='text/javascript' src='//vjs.zencdn.net/7.11.4/video.min.js?ver=7.11.4' id='videojs-js'></script>
<script type='text/javascript' src='//imasdk.googleapis.com/js/sdkloader/ima3.js?ver=3.0.0' id='videojs-ima-js-js'></script>
<script type='text/javascript' src='//hr.n1info.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='//hr.n1info.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='//hr.n1info.com/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='//hr.n1info.com/wp-includes/js/jquery/ui/mouse.min.js?ver=1.12.1' id='jquery-ui-mouse-js'></script>
<script type='text/javascript' src='//hr.n1info.com/wp-includes/js/jquery/ui/sortable.min.js?ver=1.12.1' id='jquery-ui-sortable-js'></script>
<script type='text/javascript' src='//hr.n1info.com/wp-includes/js/jquery/ui/resizable.min.js?ver=1.12.1' id='jquery-ui-resizable-js'></script>
<script type='text/javascript' src='//hr.n1info.com/wp-content/plugins/advanced-custom-fields-pro/assets/js/acf-input.min.js?ver=5.8.11' id='acf-input-js'></script>
<script type='text/javascript' src='//hr.n1info.com/wp-content/themes/ucnewsportal-n1/dist/assets/js/videojs-ima-new.js?ver=1657528076' id='ima-js'></script>
<script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/uuid/8.1.0/uuidv4.min.js?ver=8.1.0' id='uuid-cdn-js'></script>
<script type='text/javascript' src='//hr.n1info.com/wp-content/themes/ucnewsportal/viblast-player/viblast.js?ver=1657527909' id='viblast-js'></script>
<script type='text/javascript' src='//hr.n1info.com/wp-content/themes/ucnewsportal-n1/dist/assets/js/fb-sdk.js?ver=5.8.3' id='fb-sdk-js'></script>
<script type='text/javascript' src='//connect.facebook.net/hr_HR/sdk.js?ver=5.8.3' id='fb-sdk-cdn-js'></script>
<script type='text/javascript' id='add_manager_variables-js-extra'>
/* <![CDATA[ */
var addManagerParams = {"categories":["n1-komentar"],"tags":["n1-komentar"],"post_id":"4969906","post_url":"https:\/\/hr.n1info.com\/n1-komentar\/covjek-je-ugrizao-psa-suci-presudili-protiv-politicara-a-za-slobodu-medija\/"};
/* ]]> */
</script>
<script type='text/javascript' src='//hr.n1info.com/wp-content/themes/ucnewsportal-n1/dist/assets/js/add-manager-variables.js?ver=1657528076' id='add_manager_variables-js'></script>
<script type='text/javascript' id='generate-menu-js-extra'>
/* <![CDATA[ */
var objectPathUrl = {"imageUrl":"\/\/hr.n1info.com\/wp-content\/themes\/ucnewsportal-n1"};
/* ]]> */
</script>
<script type='text/javascript' src='//hr.n1info.com/wp-content/themes/ucnewsportal-n1/dist/assets/js/generate-menu.js?ver=1657528076' id='generate-menu-js'></script>
<link rel="https://api.w.org/" href="https://hr.n1info.com/wp-json/" /><link rel="alternate" type="application/json" href="https://hr.n1info.com/wp-json/wp/v2/posts/4969906" /><link rel="alternate" type="application/json+oembed" href="https://hr.n1info.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fhr.n1info.com%2Fn1-komentar%2Fcovjek-je-ugrizao-psa-suci-presudili-protiv-politicara-a-za-slobodu-medija%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://hr.n1info.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fhr.n1info.com%2Fn1-komentar%2Fcovjek-je-ugrizao-psa-suci-presudili-protiv-politicara-a-za-slobodu-medija%2F&#038;format=xml" />
<!-- OneTrust Cookies Consent Notice start for hr.n1info.com -->
<script src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js" data-language="hr" type="text/javascript" charset="UTF-8" data-domain-script="6cab3865-4fcf-4530-9404-8b79da8ef3e2" ></script>
<script type="text/javascript">
function OptanonWrapper() { }
</script>
<!-- OneTrust Cookies Consent Notice end for hr.n1info.com -->
<!-- Start AdManager-->

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>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</script>
<!-- End AdManager--><!-- (C)2000-2020 Gemius SA - gemiusPrism  / n1info.com/3 CRO Ceo sajt (N1 novi) -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'BxzlFusGUVumGVjZrHtnPJZD33lprrr36QI8fyYkwDf.e7';
var pp_gemius_use_cmp = true;

// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gars.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script><!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-M26DBTN');</script>
<!-- End Google Tag Manager -->
<script src="https://ughr.contentexchange.me/static/tracker.js" async></script><!-- Start Linker -->
<script async src="https://linker.hr/lw.js"></script>
<!-- End Linker --><!-- Start OneSignal -->
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
  window.OneSignal = window.OneSignal || [];
  OneSignal.push(function() {
    OneSignal.init({
      appId: "3ccd49a7-d619-428e-96e1-9d815ef2fbd6",
    });
  });
</script>
<!-- End OneSignal --><link rel="icon" href="https://hr.n1info.com/wp-content/uploads/2020/12/favicon.png" sizes="32x32" />
<link rel="icon" href="https://hr.n1info.com/wp-content/uploads/2020/12/favicon.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://hr.n1info.com/wp-content/uploads/2020/12/favicon.png" />
<meta name="msapplication-TileImage" content="https://hr.n1info.com/wp-content/uploads/2020/12/favicon.png" />
                    </head>
        <body class="post-template-default single single-post postid-4969906 single-format-standard n1 topbar">

    <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M26DBTN"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->


    

    <header class="header" role="banner">
        <div class="header-bottom">
            <div class="header-nav">

                <div class="header-nav__mob title-bar" data-responsive-toggle="mobile-menu">

                    <div class="header-logo">
                        <a class="header-logo__link" href="https://hr.n1info.com/" rel="home">
                            <img class="header-logo__img" alt="site logo" src="//hr.n1info.com/wp-content/themes/ucnewsportal-n1/dist/assets/images/logo-header.svg" />
                        </a>
                        <div class="lang-mob-view-wrapper">
                            <ul class="lang_switcher_mobile_view__menu menu" data-menu><li id="menu-item-4278390" class="lang-switcher-modal-open menu-item menu-item-type-custom menu-item-object-custom menu-item-4278390"><a href="#"><div class="sprite-icon">
					<svg>
						<use xlink:href="//hr.n1info.com/wp-content/themes/ucnewsportal-n1/dist/assets/images/svg-sprite.svg#Arrow_Down"></use>
					</svg>
				</div>HRV</a></li>
</ul>                        </div>
                    </div>

                    <div class="nav-live">
                        <a class="nav-live__link Play_Circle" href="https://hr.n1info.com/n1-tv-live-stream/" >
                            <span class="sprite-icon">
                                <svg>
                                    <use xlink:href="//hr.n1info.com/wp-content/themes/ucnewsportal-n1/dist/assets/images/svg-sprite.svg#Play_Circle"></use>
                                </svg>
                            </span>
                        </a>
                    </div>
                                             <div class="language-change">
                            <a class="language-change__link" href="/english " >ENG</a>
                        </div>
                    
                    
<form role="search" method="get" class="searchbox" action="https://hr.n1info.com/">
	<input type="text" name="s" class="searchbox-input" autocomplete="off" placeholder="Pretraži vijesti">
	<input type="submit" class="searchbox-submit" value="">
	<span class="searchbox-icon">
			<svg class="Search-Active">
				<use xlink:href="//hr.n1info.com/wp-content/themes/ucnewsportal-n1/dist/assets/images/svg-sprite.svg#Search_Active"></use>
			</svg>
			<svg class="Close">
				<use xlink:href="//hr.n1info.com/wp-content/themes/ucnewsportal-n1/dist/assets/images/svg-sprite.svg#Close"></use>
			</svg>
	</span>
		<svg class="Search">
			<use xlink:href="//hr.n1info.com/wp-content/themes/ucnewsportal-n1/dist/assets/images/svg-sprite.svg#Search_Inactive"></use>
		</svg>
</form>
                    <button class="menu-icon" aria-label="Main Menu"  type="button" data-toggle="mobile-menu">
                        <span></span>
                        <span></span>
                        <span></span>
                    </button>

                    <div class="navigation">
                                                    
<nav class="mobile-menu vertical menu" role="navigation"> 
	<script id="web-responsive-menu">
	generateMenu('web-responsive-menu');
	</script>
	<div class="nav-impressum">
	<ul class="footer-bottom__menu"><li id="menu-item-3702259" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3702259"><a href="https://hr.n1info.com/kontakt/">Kontakt</a></li>
<li id="menu-item-3702262" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3702262"><a href="https://hr.n1info.com/o-nama/">O nama</a></li>
<li id="menu-item-3702264" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3702264"><a href="https://hr.n1info.com/marketing/">Marketing</a></li>
<li id="menu-item-3702267" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3702267"><a href="https://hr.n1info.com/impressum/">Impressum</a></li>
<li id="menu-item-3702269" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3702269"><a href="https://hr.n1info.com/uvjeti-koristenja/">Uvjeti korištenja</a></li>
<li id="menu-item-3702272" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3702272"><a href="https://hr.n1info.com/politika-privatnosti/">Politika privatnosti</a></li>
<li id="menu-item-3702274" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3702274"><a href="https://hr-8nqof7qzeod2et99kimwqegbnmsmjnby.n1info.com/feed/">RSS</a></li>
<li id="menu-item-3702277" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3702277"><a href="https://hr.n1info.com/kontakt/">Vaše primjedbe</a></li>
</ul>    
	</div>
	<div class="social-menu">
		<div class="social-menu-container"><ul class="dropdown menu"><li id="menu-item-3702457" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3702457"><a target="_blank" rel="noopener" href="https://www.facebook.com/N1Hrvatska/"><div class="sprite-icon">
					<svg>
						<use xlink:href="//hr.n1info.com/wp-content/themes/ucnewsportal-n1/dist/assets/images/svg-sprite.svg#Facebook"></use>
					</svg>
				</div></a></li>
<li id="menu-item-3702459" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3702459"><a target="_blank" rel="noopener" href="https://www.youtube.com/user/N1info"><div class="sprite-icon">
					<svg>
						<use xlink:href="//hr.n1info.com/wp-content/themes/ucnewsportal-n1/dist/assets/images/svg-sprite.svg#Youtube"></use>
					</svg>
				</div></a></li>
<li id="menu-item-3702462" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3702462"><a target="_blank" rel="noopener" href="https://twitter.com/N1infoZG"><div class="sprite-icon">
					<svg>
						<use xlink:href="//hr.n1info.com/wp-content/themes/ucnewsportal-n1/dist/assets/images/svg-sprite.svg#Twitter"></use>
					</svg>
				</div></a></li>
<li id="menu-item-3702464" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3702464"><a target="_blank" rel="noopener" href="https://www.instagram.com/n1croatia/"><div class="sprite-icon">
					<svg>
						<use xlink:href="//hr.n1info.com/wp-content/themes/ucnewsportal-n1/dist/assets/images/svg-sprite.svg#Instagram"></use>
					</svg>
				</div></a></li>
<li id="menu-item-3702467" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3702467"><a href="/feed"><div class="sprite-icon">
					<svg>
						<use xlink:href="//hr.n1info.com/wp-content/themes/ucnewsportal-n1/dist/assets/images/svg-sprite.svg#RSS"></use>
					</svg>
				</div></a></li>
</ul></div>	</div>
	<div class="mobile-menu-copyright">
		N1 info 2022. Sva prava pridržana.	</div>
</nav>
                                            </div>

                    
<div class="modal-new modal-lang-switcher">
    <div class="modal-dialog">
        <div class="modal-header">
            <p>Izaberi izdanje:</p>
            <button class="btn-cancel">Zatvori</button>
        </div>
        <div class="modal-content">
            <div class="modal-body">
            <ul class="menu__modal" data-dropdown-menu><li id="menu-item-3721898" class="flag flag-sr menu-item menu-item-type-custom menu-item-object-custom menu-item-3721898"><a href="https://rs.n1info.com/">Srbija</a></li>
<li id="menu-item-3721899" class="menu-item--active flag flag-hr menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-3721899"><a href="https://hr.n1info.com/">Hrvatska</a></li>
<li id="menu-item-3721903" class="flag flag-ba menu-item menu-item-type-custom menu-item-object-custom menu-item-3721903"><a href="https://ba.n1info.com/">Bosna i Hercegovina</a></li>
<li id="menu-item-4096948" class="flag flag-si menu-item menu-item-type-custom menu-item-object-custom menu-item-4096948"><a href="https://n1info.si/">Slovenija</a></li>
</ul>            </div>
        </div>
    </div>
</div>
                </div>

                <div class="header-nav__desk" role="navigation">

                    <div class="uc-container-xl">

                        <div class="header-nav__desk-wrap">

                        <div class="header-logo show-for-large">
                            <a class="header-logo__img" href="https://hr.n1info.com/" rel="home">
                                <img class="header-logo__link" alt="N1 Logo" src="//hr.n1info.com/wp-content/themes/ucnewsportal-n1/dist/assets/images/logo-header.svg" />
                            </a>
                        </div>

                        <div class="lang-switcher">
                            <div class="lang-switcher__wrap">
                                <ul class="lang-switcher__menu menu dropdown" data-dropdown-menu><li id="menu-item-3702317" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-3702317"><a href="#"><div class="sprite-icon">
					<svg>
						<use xlink:href="//hr.n1info.com/wp-content/themes/ucnewsportal-n1/dist/assets/images/svg-sprite.svg#Arrow_Down"></use>
					</svg>
				</div>HRV</a>
<ul class="sub-menu">
	<li id="menu-item-3702319" class="flag flag-sr menu-item menu-item-type-custom menu-item-object-custom menu-item-3702319"><a href="https://rs.n1info.com/">Srbija</a></li>
	<li id="menu-item-3702322" class="menu-item--active flag flag-hr menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-3702322"><a href="https://hr.n1info.com/">Hrvatska</a></li>
	<li id="menu-item-3702324" class="flag flag-ba menu-item menu-item-type-custom menu-item-object-custom menu-item-3702324"><a href="https://ba.n1info.com/">Bosna i Hercegovina</a></li>
	<li id="menu-item-4096945" class="flag flag-si menu-item menu-item-type-custom menu-item-object-custom menu-item-4096945"><a href="https://n1info.si/">Slovenija</a></li>
</ul>
</li>
<li id="menu-item-3702327" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3702327"><a href="https://hr.n1info.com/english/">ENG</a></li>
</ul>                            </div>
                        </div>

                        <div class="navigation">
                            <ul class="dropdown menu menu--desktop" data-dropdown-menu><li id="menu-item-3702469" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3702469"><a href="https://hr.n1info.com/najnovije/">Najnovije</a></li>
<li id="menu-item-4623832" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4623832"><a href="https://hr.n1info.com/rat-u-ukrajini/">Rat u Ukrajini</a></li>
<li id="menu-item-3702474" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3702474"><a href="https://hr.n1info.com/vijesti/">Vijesti</a></li>
<li id="menu-item-3702479" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3702479"><a href="https://hr.n1info.com/svijet/">Svijet</a></li>
<li id="menu-item-3702484" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3702484"><a href="https://hr.n1info.com/sport-klub/">Sport Klub</a></li>
<li id="menu-item-4242322" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4242322"><a href="https://hr.n1info.com/vrijeme/">Vrijeme</a></li>
<li id="menu-item-3702504" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3702504"><a href="https://hr.n1info.com/zdravlje/">Zdravlje</a></li>
<li id="menu-item-3702487" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3702487"><a href="https://hr.n1info.com/video/">Video</a></li>
<li id="menu-item-3702489" class="dots-svg menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-3702489"><a href="#"><div class="sprite-icon">
					<svg>
						<use xlink:href="//hr.n1info.com/wp-content/themes/ucnewsportal-n1/dist/assets/images/svg-sprite.svg#More_Alt"></use>
					</svg>
				</div></a>
<ul class="dropdown menu vertical" data-toggle>
	<li id="menu-item-4723632" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4723632"><a href="https://hr.n1info.com/podcast/">N1 Podcast</a></li>
	<li id="menu-item-4242317" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4242317"><a href="https://hr.n1info.com/n1-komentar/">N1 Komentar</a></li>
	<li id="menu-item-4385546" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4385546"><a href="https://hr.n1info.com/n1-specijal/">N1 Specijal</a></li>
	<li id="menu-item-4410725" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4410725"><a href="https://hr.n1info.com/buducnost-europe/">Budućnost Europe</a></li>
	<li id="menu-item-3702494" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3702494"><a href="https://hr.n1info.com/kolumne/">Kolumne</a></li>
	<li id="menu-item-3702499" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3702499"><a href="https://hr.n1info.com/regija/">Regija</a></li>
	<li id="menu-item-3702482" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3702482"><a href="https://hr.n1info.com/biznis/">Biznis</a></li>
	<li id="menu-item-3702497" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3702497"><a href="https://hr.n1info.com/crna-kronika/">Crna kronika</a></li>
	<li id="menu-item-4242312" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4242312"><a href="https://hr.n1info.com/klimatske-promjene/">Klimatske promjene</a></li>
	<li id="menu-item-3702492" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3702492"><a href="https://hr.n1info.com/znanost/">Znanost</a></li>
	<li id="menu-item-3702472" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3702472"><a href="https://hr.n1info.com/koronavirus/">Koronavirus</a></li>
	<li id="menu-item-3702509" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3702509"><a href="https://hr.n1info.com/majka-i-dijete/">Majka i dijete</a></li>
	<li id="menu-item-3702502" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3702502"><a href="https://hr.n1info.com/kultura/">Kultura</a></li>
	<li id="menu-item-3702514" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3702514"><a href="https://hr.n1info.com/showbiz/">Showbiz</a></li>
	<li id="menu-item-3702517" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3702517"><a href="https://hr.n1info.com/tehnologija/">Tehnologija</a></li>
	<li id="menu-item-3702519" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3702519"><a href="https://hr.n1info.com/auto/">Auto</a></li>
	<li id="menu-item-3702507" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3702507"><a href="https://hr.n1info.com/lifestyle/">Lifestyle</a></li>
	<li id="menu-item-3702512" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3702512"><a href="https://hr.n1info.com/cooking/">Cooking</a></li>
	<li id="menu-item-3702522" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3702522"><a href="https://hr.n1info.com/ljubimci/">Ljubimci</a></li>
	<li id="menu-item-3702524" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3702524"><a href="https://hr.n1info.com/foto/">Foto</a></li>
</ul>
</li>
</ul>                        </div>

                        <div class="navigation-right  ">
                                                        <ul class="menu__desktop-right menu dropdown" data-dropdown-menu><li id="menu-item-3715427" class="menu-item--program menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-3715427"><a><div class="sprite-icon">
					<svg>
						<use xlink:href="//hr.n1info.com/wp-content/themes/ucnewsportal-n1/dist/assets/images/svg-sprite.svg#Arrow_Down"></use>
					</svg>
				</div>N1 TV</a>
<ul class="sub-menu">
	<li id="menu-item-3715432" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3715432"><a href="https://hr.n1info.com/tv-emisije/">TV Emisije</a></li>
	<li id="menu-item-3715436" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3715436"><a href="https://hr.n1info.com/tv-lica/">TV Lica</a></li>
	<li id="menu-item-3721943" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3721943"><a href="https://hr.n1info.com/tv-program/">TV Program</a></li>
</ul>
</li>
<li id="menu-item-3707625" class="menu-item--live menu-item menu-item-type-custom menu-item-object-custom menu-item-3707625"><a href="https://hr.n1info.com/n1-tv-live-stream/"><div class="sprite-icon">
					<svg>
						<use xlink:href="//hr.n1info.com/wp-content/themes/ucnewsportal-n1/dist/assets/images/svg-sprite.svg#Play"></use>
					</svg>
				</div>Gledaj uživo</a></li>
</ul>                            
<form role="search" method="get" class="searchbox" action="https://hr.n1info.com/">
	<input type="text" name="s" class="searchbox-input" autocomplete="off" placeholder="Pretraži vijesti">
	<input type="submit" class="searchbox-submit" value="">
	<span class="searchbox-icon">
			<svg class="Search-Active">
				<use xlink:href="//hr.n1info.com/wp-content/themes/ucnewsportal-n1/dist/assets/images/svg-sprite.svg#Search_Active"></use>
			</svg>
			<svg class="Close">
				<use xlink:href="//hr.n1info.com/wp-content/themes/ucnewsportal-n1/dist/assets/images/svg-sprite.svg#Close"></use>
			</svg>
	</span>
		<svg class="Search">
			<use xlink:href="//hr.n1info.com/wp-content/themes/ucnewsportal-n1/dist/assets/images/svg-sprite.svg#Search_Inactive"></use>
		</svg>
</form>                        </div>

                    </div>

                    </div>

                </div>
            </div>

            <div class="header-title" id="sticky">
                <div class="grid-container">

                                                    <div class="entry-title">
                            <h1 class="entry-title-item">Čovjek je ugrizao psa! Suci presudili protiv političara, a za slobodu medija</h1>                                </div>
                            
                </div>

            </div>

            
<div class="header-progress">
  <div class="header-progress__bar">
  </div>
</div>
        </div>

    </header>

        <div class="wallpaper-banners">
        <div class='uc-banner'><!-- /21876124292/N1_Hrvatska/N1-Hrvatska-LIJEVI-WallP -->
<div id='div-gpt-ad-1603375089627-0' style='width: 360px; height: 1080px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1603375089627-0'); });
  </script>
</div></div><div class='uc-banner'><!-- /21876124292/N1_Hrvatska/N1-Hrvatska-DESNI-WallP -->
<div id='div-gpt-ad-1603375026152-0' style='width: 360px; height: 1080px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1603375026152-0'); });
  </script>
</div>

</div>    </div>
    
<div class="wrapper-singlepost">
    <div class="main-container">
        	<div class="banner-promotion single-post-banner">
		<!-- Inner -->
		<div class="inner">
			<div class="container">
				<div class="banner-placeholder">
											<p class="placeholder-text">
							Oglas						</p>
										
					<!-- /21876124292/N1_Hrvatska/N1_HR-Billboard -->
<div id='div-gpt-ad-1602111996065-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1602111996065-0'); });
  </script>
</div>				</div>
			</div>
		</div>
	</div>
	
        <div class="main-grid">
            <main class="main-content">
                <div class="uc-badge-wrapper">
                                </div>
                <!-- Post title and meta -->
                <div class="main-head">
                    <h1 class="entry-title">Čovjek je ugrizao psa! Suci presudili protiv političara, a za slobodu medija</h1><div class='meta'>
				<div class='meta-wrapper'>
				<span class='cat-name'>
					<a class='cat-name__link' href='https://hr.n1info.com/n1-komentar/'>N1 Komentar</a>
				</span><span class="post-author"><a rel="author" class="fn"><b>Autor:</b>Nataša Božić Šarić</a></span><span class="post-time"><span>19. srp. 2022</span><span>21:36 > <b>22:02</b></span></span><span class='post-comments-no'>
						<svg>
							<use xlink:href=' //hr.n1info.com/wp-content/themes/ucnewsportal-n1/dist/assets/images/svg-sprite.svg#Comment'></use>
						</svg>
					</span></div></div>                </div>

                                    
<div id="post-4969906" class="post-4969906 post type-post status-publish format-standard hentry category-n1-komentar tag-n1-komentar" new-ct=false>
    <div class="entry-content">

        <div class="heateor_sss_sharing_container heateor_sss_horizontal_sharing" ss-offset="0" heateor-sss-data-href='https://hr.n1info.com/n1-komentar/covjek-je-ugrizao-psa-suci-presudili-protiv-politicara-a-za-slobodu-medija/'><div class="heateor_sss_sharing_title" style="font-weight:bold"> Podijeli:</div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fhr.n1info.com%2Fn1-komentar%2Fcovjek-je-ugrizao-psa-suci-presudili-protiv-politicara-a-za-slobodu-medija%2F%3Fref%3Dpush")'><svg><use xlink:href="//hr.n1info.com/wp-content/themes/ucnewsportal-n1/dist/assets/images/svg-sprite.svg#Facebook"></use></svg></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=%C4%8Covjek%20je%20ugrizao%20psa%21%20Suci%20presudili%20protiv%20politi%C4%8Dara%2C%20a%20za%20slobodu%20medija&url=https%3A%2F%2Fhr.n1info.com%2Fn1-komentar%2Fcovjek-je-ugrizao-psa-suci-presudili-protiv-politicara-a-za-slobodu-medija%2F%3Fref%3Dpush")'><svg><use xlink:href="//hr.n1info.com/wp-content/themes/ucnewsportal-n1/dist/assets/images/svg-sprite.svg#Twitter"></use></svg></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Email" Title="Email" class="heateorSssSharing heateorSssEmailBackground"  onclick="window.open('mailto:?subject=' + decodeURIComponent('%C4%8Covjek%20je%20ugrizao%20psa%21%20Suci%20presudili%20protiv%20politi%C4%8Dara%2C%20a%20za%20slobodu%20medija' ).replace('&', '%26') + '&body=' + decodeURIComponent('https%3A%2F%2Fhr.n1info.com%2Fn1-komentar%2Fcovjek-je-ugrizao-psa-suci-presudili-protiv-politicara-a-za-slobodu-medija%2F%3Fref%3Dpush' ), '_blank')"><svg><use xlink:href="//hr.n1info.com/wp-content/themes/ucnewsportal-n1/dist/assets/images/svg-sprite.svg#Mail"></use></svg></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Copy Link" Title="Copy Link" class="heateorSssSharing heateorSssCopyLinkBackground"><svg><use xlink:href="//hr.n1info.com/wp-content/themes/ucnewsportal-n1/dist/assets/images/svg-sprite.svg#Hyperlink"></use></svg></i></li></ul><div class="heateorSssClear"></div></div><!-- Featured Image/Video -->

	
		
		<!-- Featured IMAGE -->
		<div class="feature-media image">
			<img width="750" height="387" src="https://hr.n1info.com/wp-content/uploads/2022/07/19/1658259312-komentar-natasa-bozic-750x387.jpg" class="attachment-featured-single size-featured-single" alt="" loading="lazy" srcset="https://hr.n1info.com/wp-content/uploads/2022/07/19/1658259312-komentar-natasa-bozic-750x387.jpg 750w, https://hr.n1info.com/wp-content/uploads/2022/07/19/1658259312-komentar-natasa-bozic-300x155.jpg 300w, https://hr.n1info.com/wp-content/uploads/2022/07/19/1658259312-komentar-natasa-bozic-1024x529.jpg 1024w, https://hr.n1info.com/wp-content/uploads/2022/07/19/1658259312-komentar-natasa-bozic-768x397.jpg 768w, https://hr.n1info.com/wp-content/uploads/2022/07/19/1658259312-komentar-natasa-bozic-900x465.jpg 900w, https://hr.n1info.com/wp-content/uploads/2022/07/19/1658259312-komentar-natasa-bozic.jpg 1501w" sizes="(max-width: 750px) 100vw, 750px" />			<input type="hidden" value="https://hr.n1info.com/wp-content/uploads/2022/07/19/1658259312-komentar-natasa-bozic.jpg" />
			<figcaption class="feature-media-info">
				Izvor: N1			</figcaption>
		</div>
		<!-- End Featured IMAGE -->
	



	<p><strong>U novinarskim školama i fakultetima širom svijeta studenti će često čuti kako nije vijest kada pas ugrize čovjeka nego obrnuto. E pa, danas imamo vijest, i to dobru, iz kategorije: Čovjek je ugrizao psa! U sudaru političara i prava na slobodu medija – hrvatski suci ustali su u obranu slobode medija.  </strong></p>	<div class="article-banner">
		<!-- /21876124292/N1_Hrvatska/n1-hr-inText -->
<div id='div-gpt-ad-1620633087710-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1620633087710-0'); });
  </script>
</div>	</div>
	<p>Suci Vrhovnog suda <strong>Damir Kos</strong>, <strong>Perica Rosandić</strong> i <strong>Marin Mrčela</strong> odlučili su preinačiti kaznu koju je Županijski sud u Osijeku odredio za političara, bivšeg saborskog zastupnika Franju Lucića. Umjesto rada za opće dobro – koji mu je zbog poodmakle dobi i činjenice da je otac četvero djece dosudio sud u Osijeku – suci vrhovnog suda odlučili su da Lucić ide u zatvor na godinu dana! Zašto – jer je u vrijeme dok je novinari Dragi Hedlu nudio mito, Lucić bio ni više ni manje nego – saborski zastupnik.</p>
<p><section class="uc-block-post-grid in-post-related-news"><div class="uc-post-grid-block-header">
                                    <h2 class="uc-post-grid-section-title">VEZANA VIJEST</h2>
                                </div><div class="uc-post-grid-items is-list"><article id="post-4968559" class="uc-post-grid-item post-4968559 post type-post status-publish format-standard hentry category-crna-kronika tag-drago-hedl tag-franjo-lucic"  title="Ipak zatvor za pokušaj podmićivanja novinara, a ne rad za opće dobro" slug="vrhovni-sud-franjo-lucic-mora-u-zatvor-zbog-pokusaja-podmicivanja-novinara" thumbnail="no data" category="Crna kronika" categoryId="260822" link="https://hr.n1info.com/crna-kronika/vrhovni-sud-franjo-lucic-mora-u-zatvor-zbog-pokusaja-podmicivanja-novinara/" featured_video="no data" date="12:16" >

                                                    <div class="uc-block-post-grid-image">
                                                        
                                                        <a href="https://hr.n1info.com/crna-kronika/vrhovni-sud-franjo-lucic-mora-u-zatvor-zbog-pokusaja-podmicivanja-novinara/"><img width="175" height="117" src="https://hr.n1info.com/wp-content/uploads/2022/07/19/1658225446-PXL_300317_16104723-175x117.jpg" class="attachment-featured-block-small size-featured-block-small" alt="" loading="lazy" srcset="https://hr.n1info.com/wp-content/uploads/2022/07/19/1658225446-PXL_300317_16104723-175x117.jpg 175w, https://hr.n1info.com/wp-content/uploads/2022/07/19/1658225446-PXL_300317_16104723-300x200.jpg 300w, https://hr.n1info.com/wp-content/uploads/2022/07/19/1658225446-PXL_300317_16104723-1024x683.jpg 1024w, https://hr.n1info.com/wp-content/uploads/2022/07/19/1658225446-PXL_300317_16104723-768x512.jpg 768w, https://hr.n1info.com/wp-content/uploads/2022/07/19/1658225446-PXL_300317_16104723-1536x1024.jpg 1536w, https://hr.n1info.com/wp-content/uploads/2022/07/19/1658225446-PXL_300317_16104723-750x500.jpg 750w, https://hr.n1info.com/wp-content/uploads/2022/07/19/1658225446-PXL_300317_16104723-1200x800.jpg 1200w, https://hr.n1info.com/wp-content/uploads/2022/07/19/1658225446-PXL_300317_16104723-220x147.jpg 220w, https://hr.n1info.com/wp-content/uploads/2022/07/19/1658225446-PXL_300317_16104723-330x220.jpg 330w, https://hr.n1info.com/wp-content/uploads/2022/07/19/1658225446-PXL_300317_16104723-550x366.jpg 550w, https://hr.n1info.com/wp-content/uploads/2022/07/19/1658225446-PXL_300317_16104723-900x600.jpg 900w, https://hr.n1info.com/wp-content/uploads/2022/07/19/1658225446-PXL_300317_16104723.jpg 1600w" sizes="(max-width: 175px) 100vw, 175px" /></a>
                                                </div>

                                                    <div class="uc-block-post-grid-text">
                                                        <header class="uc-block-post-grid-header">
                                                            <h3 class="uc-block-post-grid-title"><a class="uc-block-post-grid-title-link" href="https://hr.n1info.com/crna-kronika/vrhovni-sud-franjo-lucic-mora-u-zatvor-zbog-pokusaja-podmicivanja-novinara/" rel="bookmark">Ipak zatvor za pokušaj podmićivanja novinara, a ne rad za opće dobro</a></h3>
                                                            <div class="uc-block-post-grid-byline">
                                                                <div class="uc-block-post-grid-cat_name"><a href='https://hr.n1info.com/crna-kronika/' class="uc-block-post-grid-cat_name_link" cat-id="260822">Crna kronika</a></div>
                                                                <time datetime="datetime" class="uc-block-post-grid-date" itemprop="datePublished">12:16</time>
                                                                <a href='https://hr.n1info.com/crna-kronika/vrhovni-sud-franjo-lucic-mora-u-zatvor-zbog-pokusaja-podmicivanja-novinara/#coral_thread' class='total-comments' style="" ><span>
				<svg>
					<use xlink:href=' //hr.n1info.com/wp-content/themes/ucnewsportal-n1/dist/assets/images/svg-sprite.svg#Comment'></use>
				</svg>
				</span>0</a>
                                                            </div>
                                                        </header>
                                                    </div>

                                                    <div class="uc-block-post-grid-byline mobile">
                                                        <div class="uc-block-post-grid-cat_name"><a href='https://hr.n1info.com/crna-kronika/' class="uc-block-post-grid-cat_name_link" cat-id="260822">Crna kronika</a></div>
                                                        <time datetime="datetime" class="uc-block-post-grid-date" itemprop="datePublished">12:16</time>
                                                        <a href='https://hr.n1info.com/crna-kronika/vrhovni-sud-franjo-lucic-mora-u-zatvor-zbog-pokusaja-podmicivanja-novinara/#coral_thread' class='total-comments' style="" ><span>
				<svg>
					<use xlink:href=' //hr.n1info.com/wp-content/themes/ucnewsportal-n1/dist/assets/images/svg-sprite.svg#Comment'></use>
				</svg>
				</span>0</a>
                                                    </div>

                                                </article></div></section></p>
<p>E pa, naravno da to treba biti zatvor, a ne rad za opće dobro. Za opće dobro mogao je i trebao raditi kao zastupnik, za to je bio plaćen – a ne da zgrće imovinu i novinare ušutkava mitom.</p>
<div class="dynamic-banner"><!-- /21876124292/N1_Hrvatska/n1-hr-dinamicki-InText --></p>
<div id='div-gpt-ad-1622630715483-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1622630715483-0'); });
  </script>
</div>
</div>
<p>Svaka je sudska presuda poruka ne samo osuđeniku nego i cijelom društvu. Toliko važnih poruka poslano je ovom odlukom Vrhovnog suda: da je mito novinaru više nego obično podmićivanje, da je mito novinaru napad na demokraciju samu, da je to zlodjelo kakvo političar ne može oprati pranjem suđa za javno dobro.</p>
<p>Ova je presuda važna tim više jer dolazi nakon godina i godina u kojima su sudovi u Hrvatskoj novinarima poručivali da je gotovo svačija intima, privatnost i dušobolja važnija od prava javnosti da zna.</p>
<p>Gotovo 1.000 novinara u Hrvatskoj u ovom trenutku strepi od pravorijeka zbog tužbi koje su protiv njih pokrenuli mahom političari, biznismeni, suci. Na nedavnu sugestiju šefa Vrhovnog suda sucima da budu suzdržani prije nego što tuže novinare, baš je sudac Vrhovnog suda Marin Mrčela ironično otpovrgnuo: “Ma najbolje da u Ustav napišemo da se novinare ne smije tužiti”.</p>
<p>Naravno da smije, ali se ne smije obijesno parničiti kako bi se utjeralo strah u kosti i novinarima i urednicima i čitavim redakcijama. Hvala sudskom vijeću Vrhovnog suda na ovakvoj odluci.</p>
<div class="dynamic-banner"><!-- /21876124292/N1_Hrvatska/N1-HR-Dynamic-Intext-2 --></p>
<div id='div-gpt-ad-1644236592338-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1644236592338-0'); });
  </script>
</div>
</div>
<p>Za vraćanje stvari u pravi balans strašno je važno to što će jedan političar odrobijati napad na slobodu medija na koju je nasrnuo na legendarno ljigav način.</p>
<video-js
			id="content_video_941e6e97-c1d2-4ef1-9996-208b98b5fa1a"
			class="videos-data vjs-default-skin vjs-big-play-centered"
			data-viblast-key="b90303d6ba6bb0366add6335155418e72d53c9a3ca77413f2eb2bd3c0b947827df882f2913d340fb42195b89764dd8db49ffb3ba29d41708"
			width="100%"
			height="100%"
			data-default_thumbnail="//hr.n1info.com/wp-content/themes/ucnewsportal-n1/dist/assets/images/placeholder-image-video.jpg"
			data-ad="https://pubads.g.doubleclick.net/gampad/ads?iu=/21876124292/N1_Hrvatska/N1-HR-Video&amp;description_url=https%3A%2F%2Fhr.n1info.com%2F&amp;tfcd=0&amp;npa=0&amp;sz=400x300%7C640x480&amp;gdfp_req=1&amp;output=vast&amp;unviewed_position_start=1&amp;env=vp&amp;impl=s&amp;correlator=&amp;cust_params=category%3Dn1-komentar%26article_tags%3Dn1-komentar%26article_id%3D4969906"
			data-url="https://best-vod.umn.cdn.united.cloud/stream?asset=zgkomentarnatasawebadz20220719212926505-n1info-hr-worldwide&amp;stream=hp1400&amp;t=0&amp;player=m3u8v&amp;sp=n1info&amp;u=n1info&amp;p=n1Sh4redSecre7iNf0"
			data-thumbnail="https://hr.n1info.com/wp-content/uploads/2022/07/zg-komentar natasa web-adz(20220719-212926505).mxf.jpg" >
			<source data-thumbnail="https://hr.n1info.com/wp-content/uploads/2022/07/zg-komentar natasa web-adz(20220719-212926505).mxf.jpg"
					src="https://best-vod.umn.cdn.united.cloud/stream?asset=zgkomentarnatasawebadz20220719212926505-n1info-hr-worldwide&amp;stream=hp1400&amp;t=0&amp;player=m3u8v&amp;sp=n1info&amp;u=n1info&amp;p=n1Sh4redSecre7iNf0">
			</source></video-js>
<p><strong>N1 pratite putem aplikacija za <a title="https://play.google.com/store/apps/details?id=com.n1info&hl=en Ctrl+Click or tap to follow the link" href="https://play.google.com/store/apps/details?id=com.n1info&hl=en" target="_blank">Android</a> | <a href="https://itunes.apple.com/us/app/n1-info/id920779491?mt=8" target="_blank">iPhone/iPad</a> i društvenih mreža <a href="https://twitter.com/N1infoZG" target="_blank">Twitter </a>| <a href="https://www.facebook.com/N1-Hrvatska-1781165065440754/?fref=ts" target="_blank">Facebook</a> | <a href="https://www.instagram.com/n1croatia/" target="_blank">Instagram.</a></strong></p>
            </div>

    <footer class="tags-wrapper">
                                <span class="tags-title">Tagovi</span>
                <div>
                    <a href="https://hr.n1info.com/tag/n1-komentar/" rel="tag">N1 komentar</a>                </div>
        
    </footer>

    	<div class="article-banner">
		<!-- /21876124292/N1_Hrvatska/n1-hr-afterText -->
<div id='div-gpt-ad-1621846281270-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1621846281270-0'); });
  </script>
</div>	</div>
	
    <!-- Personalised CE Widget -->
        <!-- End Personalised CE Widget -->

    <!-- Comment forma Coral -->
    
        <div id="coral_wrapper" class="mobile-coral">
            <span class="title-comment">Komentari</span>

            <!-- CORAL USERNAME INPUT --->
            <div class="inner-coralusername">
                <p class="coral-title"> Vaš komentar</p>
                <label> Ime </label>
                <input id="coraltalk-username" type="text" placeholder=" Ime " maxlength="20"/>
            </div>
            <!-- CORAL COMMENT FORM PLACEHOLDER --->
            <div id="coral_thread"></div>
        </div>
        <!-- End comment forma Coral -->

</div>
                
                <!-- Popular 24h, same category -->
                
	<div class="related-components">
		<section class="uc-block-post-grid featuredpost all-related-posts">
			<div class="uc-post-grid-block-header">
										<h2 class="uc-post-grid-section-title"> Najčitanije vijesti - N1 Komentar</h2>
									</div>
			<div class="related-posts uc-post-grid-items" style="width:100%;">

					
					<article class="post-4967798 post type-post status-publish format-standard hentry category-n1-komentar category-vijesti tag-aleksandar-vucic tag-n1-komentar">

						<div class="uc-block-post-grid-image ">
							<!-- Liveblog badge -->
														<!-- End liveblog badge -->
							<a href="https://hr.n1info.com/n1-komentar/n1-komentar-vucic-ljut-i-nezadovoljan-plenkovic-cool-and-easy/" rel="bookmark" aria-hidden="true" tabindex="-1"><img width="550" height="360" src="https://hr.n1info.com/wp-content/uploads/2022/02/11/1644559806-thumbnail_CAD7FF74CCA142E2B57B30A490E1E7A8-550x360.jpg" class="attachment-two-column-header size-two-column-header" alt="" loading="lazy" /></a>
						</div>
						<div class="uc-block-post-grid-text">
							<header class="uc-block-post-grid-header">
								<h3 class="uc-block-post-grid-title"><a class="uc-block-post-grid-title-link" href="https://hr.n1info.com/n1-komentar/n1-komentar-vucic-ljut-i-nezadovoljan-plenkovic-cool-and-easy/" rel="bookmark">N1 komentar: Vučić ljut i nezadovoljan, Plenković "cool and easy"</a></h3>
								<div class="uc-block-post-grid-byline">
									<time datetime="datetime" class="uc-block-post-grid-date" itemprop="datePublished">09:43</time>
									<a href='https://hr.n1info.com/n1-komentar/n1-komentar-vucic-ljut-i-nezadovoljan-plenkovic-cool-and-easy/#coral_thread' class='total-comments' style="" ><span>
				<svg>
					<use xlink:href=' //hr.n1info.com/wp-content/themes/ucnewsportal-n1/dist/assets/images/svg-sprite.svg#Comment'></use>
				</svg>
				</span>2</a>								</div>
							</header>
						</div>

						<div class="uc-block-post-grid-byline mobile">
							<time datetime="datetime" class="uc-block-post-grid-date" itemprop="datePublished">09:43</time>
							<a href='https://hr.n1info.com/n1-komentar/n1-komentar-vucic-ljut-i-nezadovoljan-plenkovic-cool-and-easy/#coral_thread' class='total-comments' style="" ><span>
				<svg>
					<use xlink:href=' //hr.n1info.com/wp-content/themes/ucnewsportal-n1/dist/assets/images/svg-sprite.svg#Comment'></use>
				</svg>
				</span>2</a>						</div>

					</article>
						
					<article class="post-4956220 post type-post status-publish format-standard hentry category-n1-komentar tag-iva-puljic-sego tag-n1-komentar">

						<div class="uc-block-post-grid-image ">
							<!-- Liveblog badge -->
														<!-- End liveblog badge -->
							<a href="https://hr.n1info.com/n1-komentar/nikad-veca-kriza-i-inflacija-a-mlad-i-neiskusan-primorac-postat-ce-ministar/" rel="bookmark" aria-hidden="true" tabindex="-1"><img width="550" height="360" src="https://hr.n1info.com/wp-content/uploads/2022/03/23/1648026075-iva-puljic-sego-550x360.jpg" class="attachment-two-column-header size-two-column-header" alt="" loading="lazy" /></a>
						</div>
						<div class="uc-block-post-grid-text">
							<header class="uc-block-post-grid-header">
								<h3 class="uc-block-post-grid-title"><a class="uc-block-post-grid-title-link" href="https://hr.n1info.com/n1-komentar/nikad-veca-kriza-i-inflacija-a-mlad-i-neiskusan-primorac-postat-ce-ministar/" rel="bookmark">Nikad veća kriza i inflacija, a mlad i neiskusan Primorac postat će ministar</a></h3>
								<div class="uc-block-post-grid-byline">
									<time datetime="datetime" class="uc-block-post-grid-date" itemprop="datePublished">14. srp. 2022</time>
									<a href='https://hr.n1info.com/n1-komentar/nikad-veca-kriza-i-inflacija-a-mlad-i-neiskusan-primorac-postat-ce-ministar/#coral_thread' class='total-comments' style="" ><span>
				<svg>
					<use xlink:href=' //hr.n1info.com/wp-content/themes/ucnewsportal-n1/dist/assets/images/svg-sprite.svg#Comment'></use>
				</svg>
				</span>0</a>								</div>
							</header>
						</div>

						<div class="uc-block-post-grid-byline mobile">
							<time datetime="datetime" class="uc-block-post-grid-date" itemprop="datePublished">14. srp. 2022</time>
							<a href='https://hr.n1info.com/n1-komentar/nikad-veca-kriza-i-inflacija-a-mlad-i-neiskusan-primorac-postat-ce-ministar/#coral_thread' class='total-comments' style="" ><span>
				<svg>
					<use xlink:href=' //hr.n1info.com/wp-content/themes/ucnewsportal-n1/dist/assets/images/svg-sprite.svg#Comment'></use>
				</svg>
				</span>0</a>						</div>

					</article>
						
			</div>
		</section>
	</div>

	                <!-- End Popular 24h, same category -->

                <!--  Bex content -->
                                <!--  End Bex content -->

                <!--  Image modal -->
                <div class="modal">
                    <span class="close-modal sprite-icon Close">
                        <svg>
                            <use xlink:href="//hr.n1info.com/wp-content/themes/ucnewsportal-n1/dist/assets/images/svg-sprite.svg#Close"></use>
                        </svg>
                    </span>
                    <div class="modal-content">
                        <img src="" alt="" />
                        <div class="modal-image-info"></div>
                    </div>
                </div>
                <!--  End Image modal -->


            </main>
            <aside class="sidebar">
    <div class="article-sidebar ">
                        <!-- News post sidebar -->
                <!-- Latest news | all category -->
<section class="other-news latest-news-all">
    <div class="uc-post-grid-block-header">
        <h2 class="uc-post-grid-section-title"> Najnovije vijesti </h2>
    </div>

    
        <!-------------------- post HTML DOM structure ---------------------->

        <article class="post-4969966 post type-post status-publish format-standard hentry category-tehnologija tag-elon-musk tag-twitter">
            <div class="uc-block-post-grid-image">
                <!-- Liveblog badge -->
                                <!-- End liveblog badge -->
                <a href="https://hr.n1info.com/tehnologija/twitter-i-musk-idu-na-sud/" title="Twitter i Musk idu na sud"><img width="175" height="117" src="https://hr.n1info.com/wp-content/uploads/2022/07/09/1657343017-000_32E42N9-175x117.jpg" class="attachment-featured-block-small size-featured-block-small" alt="" loading="lazy" srcset="https://hr.n1info.com/wp-content/uploads/2022/07/09/1657343017-000_32E42N9-175x117.jpg 175w, https://hr.n1info.com/wp-content/uploads/2022/07/09/1657343017-000_32E42N9-300x200.jpg 300w, https://hr.n1info.com/wp-content/uploads/2022/07/09/1657343017-000_32E42N9-1024x683.jpg 1024w, https://hr.n1info.com/wp-content/uploads/2022/07/09/1657343017-000_32E42N9-768x512.jpg 768w, https://hr.n1info.com/wp-content/uploads/2022/07/09/1657343017-000_32E42N9-1536x1024.jpg 1536w, https://hr.n1info.com/wp-content/uploads/2022/07/09/1657343017-000_32E42N9-2048x1365.jpg 2048w, https://hr.n1info.com/wp-content/uploads/2022/07/09/1657343017-000_32E42N9-750x500.jpg 750w, https://hr.n1info.com/wp-content/uploads/2022/07/09/1657343017-000_32E42N9-1200x800.jpg 1200w, https://hr.n1info.com/wp-content/uploads/2022/07/09/1657343017-000_32E42N9-220x147.jpg 220w, https://hr.n1info.com/wp-content/uploads/2022/07/09/1657343017-000_32E42N9-330x220.jpg 330w, https://hr.n1info.com/wp-content/uploads/2022/07/09/1657343017-000_32E42N9-550x366.jpg 550w, https://hr.n1info.com/wp-content/uploads/2022/07/09/1657343017-000_32E42N9-900x600.jpg 900w" sizes="(max-width: 175px) 100vw, 175px" /></a>
            </div>

            <div class="uc-block-post-grid-text">
                <header class="uc-block-post-grid-header">
                    <h5 class="uc-block-post-grid-title"><a href="https://hr.n1info.com/tehnologija/twitter-i-musk-idu-na-sud/" rel="bookmark">Twitter i Musk idu na sud</a></h5>
                    <div class="uc-block-post-grid-byline">
                        <div class="uc-block-post-grid-cat_name">
                            <a href='https://hr.n1info.com/tehnologija/' class="uc-block-post-grid-cat_name_link">Tehnologija</a>
                        </div>
                        <time class="uc-block-post-grid-date" datetime="prije nekoliko minuta">prije nekoliko minuta</time>
                        <a href='https://hr.n1info.com/tehnologija/twitter-i-musk-idu-na-sud/#coral_thread' class='total-comments' style="" ><span>
				<svg>
					<use xlink:href=' //hr.n1info.com/wp-content/themes/ucnewsportal-n1/dist/assets/images/svg-sprite.svg#Comment'></use>
				</svg>
				</span>0</a>                    </div>
                </header>
            </div>
            <div class="uc-block-post-grid-byline mobile">
                <div class="uc-block-post-grid-cat_name">
                    <a href='https://hr.n1info.com/tehnologija/' class="uc-block-post-grid-cat_name_link">Tehnologija</a>
                </div>
                <time class="uc-block-post-grid-date" datetime="prije nekoliko minuta">prije nekoliko minuta</time>
            <a href='https://hr.n1info.com/tehnologija/twitter-i-musk-idu-na-sud/#coral_thread' class='total-comments' style="" ><span>
				<svg>
					<use xlink:href=' //hr.n1info.com/wp-content/themes/ucnewsportal-n1/dist/assets/images/svg-sprite.svg#Comment'></use>
				</svg>
				</span>0</a>            </div>
        </article>

        
        <!-------------------- post HTML DOM structure ---------------------->

        <article class="post-4969953 post type-post status-publish format-standard hentry category-svijet tag-turska tag-zitarice tag-zito">
            <div class="uc-block-post-grid-image">
                <!-- Liveblog badge -->
                                <!-- End liveblog badge -->
                <a href="https://hr.n1info.com/svijet/putin-erdoganu-zahvaljujuci-vasem-posredovanju-pomaknuli-smo-se/" title="Putin Erdoganu: &#8220;Zahvaljujući vašem posredovanju pomaknuli smo se&#8221;"><img width="175" height="117" src="https://hr.n1info.com/wp-content/uploads/2022/07/19/1658260155-2022-07-19T190127Z_1052456291_RC27FV9UBO31_RTRMADP_3_UKRAINE-CRISIS-RUSSIA-TURKEY-175x117.jpg" class="attachment-featured-block-small size-featured-block-small" alt="" loading="lazy" srcset="https://hr.n1info.com/wp-content/uploads/2022/07/19/1658260155-2022-07-19T190127Z_1052456291_RC27FV9UBO31_RTRMADP_3_UKRAINE-CRISIS-RUSSIA-TURKEY-175x117.jpg 175w, https://hr.n1info.com/wp-content/uploads/2022/07/19/1658260155-2022-07-19T190127Z_1052456291_RC27FV9UBO31_RTRMADP_3_UKRAINE-CRISIS-RUSSIA-TURKEY-750x500.jpg 750w, https://hr.n1info.com/wp-content/uploads/2022/07/19/1658260155-2022-07-19T190127Z_1052456291_RC27FV9UBO31_RTRMADP_3_UKRAINE-CRISIS-RUSSIA-TURKEY-1200x800.jpg 1200w, https://hr.n1info.com/wp-content/uploads/2022/07/19/1658260155-2022-07-19T190127Z_1052456291_RC27FV9UBO31_RTRMADP_3_UKRAINE-CRISIS-RUSSIA-TURKEY-220x147.jpg 220w, https://hr.n1info.com/wp-content/uploads/2022/07/19/1658260155-2022-07-19T190127Z_1052456291_RC27FV9UBO31_RTRMADP_3_UKRAINE-CRISIS-RUSSIA-TURKEY-330x220.jpg 330w, https://hr.n1info.com/wp-content/uploads/2022/07/19/1658260155-2022-07-19T190127Z_1052456291_RC27FV9UBO31_RTRMADP_3_UKRAINE-CRISIS-RUSSIA-TURKEY-550x366.jpg 550w" sizes="(max-width: 175px) 100vw, 175px" /></a>
            </div>

            <div class="uc-block-post-grid-text">
                <header class="uc-block-post-grid-header">
                    <h5 class="uc-block-post-grid-title"><a href="https://hr.n1info.com/svijet/putin-erdoganu-zahvaljujuci-vasem-posredovanju-pomaknuli-smo-se/" rel="bookmark">Putin Erdoganu: &#8220;Zahvaljujući vašem posredovanju pomaknuli smo se&#8221;</a></h5>
                    <div class="uc-block-post-grid-byline">
                        <div class="uc-block-post-grid-cat_name">
                            <a href='https://hr.n1info.com/svijet/' class="uc-block-post-grid-cat_name_link">Svijet</a>
                        </div>
                        <time class="uc-block-post-grid-date" datetime="prije 12 min">prije 12 min</time>
                        <a href='https://hr.n1info.com/svijet/putin-erdoganu-zahvaljujuci-vasem-posredovanju-pomaknuli-smo-se/#coral_thread' class='total-comments' style="" ><span>
				<svg>
					<use xlink:href=' //hr.n1info.com/wp-content/themes/ucnewsportal-n1/dist/assets/images/svg-sprite.svg#Comment'></use>
				</svg>
				</span>0</a>                    </div>
                </header>
            </div>
            <div class="uc-block-post-grid-byline mobile">
                <div class="uc-block-post-grid-cat_name">
                    <a href='https://hr.n1info.com/svijet/' class="uc-block-post-grid-cat_name_link">Svijet</a>
                </div>
                <time class="uc-block-post-grid-date" datetime="prije 12 min">prije 12 min</time>
            <a href='https://hr.n1info.com/svijet/putin-erdoganu-zahvaljujuci-vasem-posredovanju-pomaknuli-smo-se/#coral_thread' class='total-comments' style="" ><span>
				<svg>
					<use xlink:href=' //hr.n1info.com/wp-content/themes/ucnewsportal-n1/dist/assets/images/svg-sprite.svg#Comment'></use>
				</svg>
				</span>0</a>            </div>
        </article>

        
        <!-------------------- post HTML DOM structure ---------------------->

        <article class="post-4969788 post type-post status-publish format-standard hentry category-vijesti tag-drago-hedl tag-franjo-lucic tag-mito">
            <div class="uc-block-post-grid-image">
                <!-- Liveblog badge -->
                                <!-- End liveblog badge -->
                <a href="https://hr.n1info.com/vijesti/novinare-vise-ne-docekuju-iza-ugla-pronaden-je-suptilniji-nacin-za-utisavanje/" title="&#8220;Novinare više ne dočekuju iza ugla, pronađen je suptilniji način za utišavanje&#8221;"><img width="175" height="117" src="https://hr.n1info.com/wp-content/uploads/2022/07/19/1658257835-drago-hedl-175x117.jpg" class="attachment-featured-block-small size-featured-block-small" alt="" loading="lazy" srcset="https://hr.n1info.com/wp-content/uploads/2022/07/19/1658257835-drago-hedl-175x117.jpg 175w, https://hr.n1info.com/wp-content/uploads/2022/07/19/1658257835-drago-hedl-750x500.jpg 750w, https://hr.n1info.com/wp-content/uploads/2022/07/19/1658257835-drago-hedl-220x147.jpg 220w, https://hr.n1info.com/wp-content/uploads/2022/07/19/1658257835-drago-hedl-330x220.jpg 330w, https://hr.n1info.com/wp-content/uploads/2022/07/19/1658257835-drago-hedl-550x366.jpg 550w" sizes="(max-width: 175px) 100vw, 175px" /></a>
            </div>

            <div class="uc-block-post-grid-text">
                <header class="uc-block-post-grid-header">
                    <h5 class="uc-block-post-grid-title"><a href="https://hr.n1info.com/vijesti/novinare-vise-ne-docekuju-iza-ugla-pronaden-je-suptilniji-nacin-za-utisavanje/" rel="bookmark">“Novinare više ne dočekuju iza ugla, pronađen je suptilniji način za utišavanje”</a></h5>
                    <div class="uc-block-post-grid-byline">
                        <div class="uc-block-post-grid-cat_name">
                            <a href='https://hr.n1info.com/vijesti/' class="uc-block-post-grid-cat_name_link">Vijesti</a>
                        </div>
                        <time class="uc-block-post-grid-date" datetime="prije 35 min">prije 35 min</time>
                        <a href='https://hr.n1info.com/vijesti/novinare-vise-ne-docekuju-iza-ugla-pronaden-je-suptilniji-nacin-za-utisavanje/#coral_thread' class='total-comments' style="" ><span>
				<svg>
					<use xlink:href=' //hr.n1info.com/wp-content/themes/ucnewsportal-n1/dist/assets/images/svg-sprite.svg#Comment'></use>
				</svg>
				</span>0</a>                    </div>
                </header>
            </div>
            <div class="uc-block-post-grid-byline mobile">
                <div class="uc-block-post-grid-cat_name">
                    <a href='https://hr.n1info.com/vijesti/' class="uc-block-post-grid-cat_name_link">Vijesti</a>
                </div>
                <time class="uc-block-post-grid-date" datetime="prije 35 min">prije 35 min</time>
            <a href='https://hr.n1info.com/vijesti/novinare-vise-ne-docekuju-iza-ugla-pronaden-je-suptilniji-nacin-za-utisavanje/#coral_thread' class='total-comments' style="" ><span>
				<svg>
					<use xlink:href=' //hr.n1info.com/wp-content/themes/ucnewsportal-n1/dist/assets/images/svg-sprite.svg#Comment'></use>
				</svg>
				</span>0</a>            </div>
        </article>

        
        <!-------------------- post HTML DOM structure ---------------------->

        <article class="post-4969864 post type-post status-publish format-standard hentry category-zdravlje tag-klop tag-krpelj tag-krpeljni-meningoencefalitis tag-zdravlje">
            <div class="uc-block-post-grid-image">
                <!-- Liveblog badge -->
                                <!-- End liveblog badge -->
                <a href="https://hr.n1info.com/zdravlje/kako-sprijeciti-zarazu-krpeljom-i-postoje-li-zarista-u-hrvatskoj/" title="Kako spriječiti zarazu krpeljom i postoje li žarišta u Hrvatskoj?"><img width="175" height="117" src="https://hr.n1info.com/wp-content/uploads/2021/04/tick-482613_1920-175x117.jpg" class="attachment-featured-block-small size-featured-block-small" alt="krpelj, buba, insekt, lajmska bolest" loading="lazy" srcset="https://hr.n1info.com/wp-content/uploads/2021/04/tick-482613_1920-175x117.jpg 175w, https://hr.n1info.com/wp-content/uploads/2021/04/tick-482613_1920-300x200.jpg 300w, https://hr.n1info.com/wp-content/uploads/2021/04/tick-482613_1920-1024x683.jpg 1024w, https://hr.n1info.com/wp-content/uploads/2021/04/tick-482613_1920-768x512.jpg 768w, https://hr.n1info.com/wp-content/uploads/2021/04/tick-482613_1920-1536x1024.jpg 1536w, https://hr.n1info.com/wp-content/uploads/2021/04/tick-482613_1920-750x500.jpg 750w, https://hr.n1info.com/wp-content/uploads/2021/04/tick-482613_1920-1200x800.jpg 1200w, https://hr.n1info.com/wp-content/uploads/2021/04/tick-482613_1920.jpg 1920w" sizes="(max-width: 175px) 100vw, 175px" /></a>
            </div>

            <div class="uc-block-post-grid-text">
                <header class="uc-block-post-grid-header">
                    <h5 class="uc-block-post-grid-title"><a href="https://hr.n1info.com/zdravlje/kako-sprijeciti-zarazu-krpeljom-i-postoje-li-zarista-u-hrvatskoj/" rel="bookmark">Kako spriječiti zarazu krpeljom i postoje li žarišta u Hrvatskoj?</a></h5>
                    <div class="uc-block-post-grid-byline">
                        <div class="uc-block-post-grid-cat_name">
                            <a href='https://hr.n1info.com/zdravlje/' class="uc-block-post-grid-cat_name_link">Zdravlje</a>
                        </div>
                        <time class="uc-block-post-grid-date" datetime="20:55">20:55</time>
                        <a href='https://hr.n1info.com/zdravlje/kako-sprijeciti-zarazu-krpeljom-i-postoje-li-zarista-u-hrvatskoj/#coral_thread' class='total-comments' style="" ><span>
				<svg>
					<use xlink:href=' //hr.n1info.com/wp-content/themes/ucnewsportal-n1/dist/assets/images/svg-sprite.svg#Comment'></use>
				</svg>
				</span>0</a>                    </div>
                </header>
            </div>
            <div class="uc-block-post-grid-byline mobile">
                <div class="uc-block-post-grid-cat_name">
                    <a href='https://hr.n1info.com/zdravlje/' class="uc-block-post-grid-cat_name_link">Zdravlje</a>
                </div>
                <time class="uc-block-post-grid-date" datetime="20:55">20:55</time>
            <a href='https://hr.n1info.com/zdravlje/kako-sprijeciti-zarazu-krpeljom-i-postoje-li-zarista-u-hrvatskoj/#coral_thread' class='total-comments' style="" ><span>
				<svg>
					<use xlink:href=' //hr.n1info.com/wp-content/themes/ucnewsportal-n1/dist/assets/images/svg-sprite.svg#Comment'></use>
				</svg>
				</span>0</a>            </div>
        </article>

        
</section>
<!-- End of latest news | all category -->

      <!--  -->
 <!-- Najnovije vesti - all category -->
                        <section class="banner-inner sb-1">
        <!-- Banner promotion -->
        <div class="banner-sidebar">
            <div class="sidebar-label">SB1</div>
            <div class="sidebar-banner">
            <!-- /21876124292/N1_Hrvatska/N1_HR-Sidebar-1 -->
<div id='div-gpt-ad-1602112230824-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1602112230824-0'); });
  </script>
</div>            </div>
        </div>
        </section>
     <!-- Banner SB1 -->
                    <section class="most-read-news">
        <div class="uc-post-grid-block-header">
            <h2 class="uc-post-grid-section-title"> Najčitanije vijesti </h2>
        </div>
        <div class="uc-block">
            <ul class="wpp-list">

            
        <article class="post-4968452 post type-post status-publish format-standard hentry category-crna-kronika tag-policija">

            <div class="uc-block-post-grid-image ">
                <!-- Liveblog badge -->
                                <!-- End liveblog badge -->
                <a href="https://hr.n1info.com/crna-kronika/u-tijeku-velika-policijska-akcija-na-podrucju-nekoliko-zupanija/" rel="bookmark" aria-hidden="true" tabindex="-1"><img width="175" height="117" src="https://hr.n1info.com/wp-content/uploads/2022/07/19/1658225193-PXL_300520_29082723-175x117.jpg" class="attachment-featured-block-small size-featured-block-small" alt="" loading="lazy" srcset="https://hr.n1info.com/wp-content/uploads/2022/07/19/1658225193-PXL_300520_29082723-175x117.jpg 175w, https://hr.n1info.com/wp-content/uploads/2022/07/19/1658225193-PXL_300520_29082723-300x203.jpg 300w, https://hr.n1info.com/wp-content/uploads/2022/07/19/1658225193-PXL_300520_29082723-1024x691.jpg 1024w, https://hr.n1info.com/wp-content/uploads/2022/07/19/1658225193-PXL_300520_29082723-768x518.jpg 768w, https://hr.n1info.com/wp-content/uploads/2022/07/19/1658225193-PXL_300520_29082723-1536x1037.jpg 1536w, https://hr.n1info.com/wp-content/uploads/2022/07/19/1658225193-PXL_300520_29082723-750x506.jpg 750w, https://hr.n1info.com/wp-content/uploads/2022/07/19/1658225193-PXL_300520_29082723-1200x800.jpg 1200w, https://hr.n1info.com/wp-content/uploads/2022/07/19/1658225193-PXL_300520_29082723-220x147.jpg 220w, https://hr.n1info.com/wp-content/uploads/2022/07/19/1658225193-PXL_300520_29082723-330x220.jpg 330w, https://hr.n1info.com/wp-content/uploads/2022/07/19/1658225193-PXL_300520_29082723-550x366.jpg 550w, https://hr.n1info.com/wp-content/uploads/2022/07/19/1658225193-PXL_300520_29082723-900x608.jpg 900w, https://hr.n1info.com/wp-content/uploads/2022/07/19/1658225193-PXL_300520_29082723.jpg 1600w" sizes="(max-width: 175px) 100vw, 175px" /></a>
            </div>
            <div class="uc-block-post-grid-text">
                <header class="uc-block-post-grid-header">
                    <h3 class="uc-block-post-grid-title"><a class="uc-block-post-grid-title-link" href="https://hr.n1info.com/crna-kronika/u-tijeku-velika-policijska-akcija-na-podrucju-nekoliko-zupanija/" rel="bookmark">Uhićeno više Hrvata i Talijana u Dalmaciji, trgovali zaštićenim morskim vrstama</a></h3>
                    <div class="uc-block-post-grid-byline">
                        <div class="uc-block-post-grid-cat_name"><a href='https://hr.n1info.com/crna-kronika/' class="uc-block-post-grid-cat_name_link">Crna kronika</a></div>
                        <time datetime="datetime" class="uc-block-post-grid-date" itemprop="datePublished">14:03</time>
                        <a href='https://hr.n1info.com/crna-kronika/u-tijeku-velika-policijska-akcija-na-podrucju-nekoliko-zupanija/#coral_thread' class='total-comments' style="" ><span>
				<svg>
					<use xlink:href=' //hr.n1info.com/wp-content/themes/ucnewsportal-n1/dist/assets/images/svg-sprite.svg#Comment'></use>
				</svg>
				</span>0</a>                    </div>
                </header>
            </div>

            <div class="uc-block-post-grid-byline mobile">
                <div class="uc-block-post-grid-cat_name"><a href='https://hr.n1info.com/crna-kronika/' class="uc-block-post-grid-cat_name_link">Crna kronika</a></div>
                <time datetime="datetime" class="uc-block-post-grid-date" itemprop="datePublished">14:03</time>
                <a href='https://hr.n1info.com/crna-kronika/u-tijeku-velika-policijska-akcija-na-podrucju-nekoliko-zupanija/#coral_thread' class='total-comments' style="" ><span>
				<svg>
					<use xlink:href=' //hr.n1info.com/wp-content/themes/ucnewsportal-n1/dist/assets/images/svg-sprite.svg#Comment'></use>
				</svg>
				</span>0</a>            </div>

        </article>
                
        <article class="post-4963406 post type-post status-publish format-standard hentry category-vijesti tag-prognoza tag-vremenska-prognoza">

            <div class="uc-block-post-grid-image ">
                <!-- Liveblog badge -->
                                <!-- End liveblog badge -->
                <a href="https://hr.n1info.com/vijesti/toplinski-val-pred-vratima-evo-kada-ce-biti-vrhunac-a-kada-stize-novi-predah/" rel="bookmark" aria-hidden="true" tabindex="-1"><img width="175" height="117" src="https://hr.n1info.com/wp-content/uploads/2022/07/13/1657712829-2022-07-12T143724Z_528984821_RC2AAV94B9GA_RTRMADP_3_EUROPE-WEATHER-FRANCE-175x117.jpg" class="attachment-featured-block-small size-featured-block-small" alt="" loading="lazy" srcset="https://hr.n1info.com/wp-content/uploads/2022/07/13/1657712829-2022-07-12T143724Z_528984821_RC2AAV94B9GA_RTRMADP_3_EUROPE-WEATHER-FRANCE-175x117.jpg 175w, https://hr.n1info.com/wp-content/uploads/2022/07/13/1657712829-2022-07-12T143724Z_528984821_RC2AAV94B9GA_RTRMADP_3_EUROPE-WEATHER-FRANCE-300x198.jpg 300w, https://hr.n1info.com/wp-content/uploads/2022/07/13/1657712829-2022-07-12T143724Z_528984821_RC2AAV94B9GA_RTRMADP_3_EUROPE-WEATHER-FRANCE-1024x676.jpg 1024w, https://hr.n1info.com/wp-content/uploads/2022/07/13/1657712829-2022-07-12T143724Z_528984821_RC2AAV94B9GA_RTRMADP_3_EUROPE-WEATHER-FRANCE-768x507.jpg 768w, https://hr.n1info.com/wp-content/uploads/2022/07/13/1657712829-2022-07-12T143724Z_528984821_RC2AAV94B9GA_RTRMADP_3_EUROPE-WEATHER-FRANCE-1536x1014.jpg 1536w, https://hr.n1info.com/wp-content/uploads/2022/07/13/1657712829-2022-07-12T143724Z_528984821_RC2AAV94B9GA_RTRMADP_3_EUROPE-WEATHER-FRANCE-2048x1352.jpg 2048w, https://hr.n1info.com/wp-content/uploads/2022/07/13/1657712829-2022-07-12T143724Z_528984821_RC2AAV94B9GA_RTRMADP_3_EUROPE-WEATHER-FRANCE-750x495.jpg 750w, https://hr.n1info.com/wp-content/uploads/2022/07/13/1657712829-2022-07-12T143724Z_528984821_RC2AAV94B9GA_RTRMADP_3_EUROPE-WEATHER-FRANCE-1200x800.jpg 1200w, https://hr.n1info.com/wp-content/uploads/2022/07/13/1657712829-2022-07-12T143724Z_528984821_RC2AAV94B9GA_RTRMADP_3_EUROPE-WEATHER-FRANCE-220x147.jpg 220w, https://hr.n1info.com/wp-content/uploads/2022/07/13/1657712829-2022-07-12T143724Z_528984821_RC2AAV94B9GA_RTRMADP_3_EUROPE-WEATHER-FRANCE-330x220.jpg 330w, https://hr.n1info.com/wp-content/uploads/2022/07/13/1657712829-2022-07-12T143724Z_528984821_RC2AAV94B9GA_RTRMADP_3_EUROPE-WEATHER-FRANCE-550x366.jpg 550w, https://hr.n1info.com/wp-content/uploads/2022/07/13/1657712829-2022-07-12T143724Z_528984821_RC2AAV94B9GA_RTRMADP_3_EUROPE-WEATHER-FRANCE-900x594.jpg 900w" sizes="(max-width: 175px) 100vw, 175px" /></a>
            </div>
            <div class="uc-block-post-grid-text">
                <header class="uc-block-post-grid-header">
                    <h3 class="uc-block-post-grid-title"><a class="uc-block-post-grid-title-link" href="https://hr.n1info.com/vijesti/toplinski-val-pred-vratima-evo-kada-ce-biti-vrhunac-a-kada-stize-novi-predah/" rel="bookmark">Toplinski val pred vratima: Evo kada će biti vrhunac, a kada stiže novi predah</a></h3>
                    <div class="uc-block-post-grid-byline">
                        <div class="uc-block-post-grid-cat_name"><a href='https://hr.n1info.com/vijesti/' class="uc-block-post-grid-cat_name_link">Vijesti</a></div>
                        <time datetime="datetime" class="uc-block-post-grid-date" itemprop="datePublished">17. srp. 2022</time>
                        <a href='https://hr.n1info.com/vijesti/toplinski-val-pred-vratima-evo-kada-ce-biti-vrhunac-a-kada-stize-novi-predah/#coral_thread' class='total-comments' style="" ><span>
				<svg>
					<use xlink:href=' //hr.n1info.com/wp-content/themes/ucnewsportal-n1/dist/assets/images/svg-sprite.svg#Comment'></use>
				</svg>
				</span>1</a>                    </div>
                </header>
            </div>

            <div class="uc-block-post-grid-byline mobile">
                <div class="uc-block-post-grid-cat_name"><a href='https://hr.n1info.com/vijesti/' class="uc-block-post-grid-cat_name_link">Vijesti</a></div>
                <time datetime="datetime" class="uc-block-post-grid-date" itemprop="datePublished">17. srp. 2022</time>
                <a href='https://hr.n1info.com/vijesti/toplinski-val-pred-vratima-evo-kada-ce-biti-vrhunac-a-kada-stize-novi-predah/#coral_thread' class='total-comments' style="" ><span>
				<svg>
					<use xlink:href=' //hr.n1info.com/wp-content/themes/ucnewsportal-n1/dist/assets/images/svg-sprite.svg#Comment'></use>
				</svg>
				</span>1</a>            </div>

        </article>
                
        <article class="post-4965559 post type-post status-publish format-standard hentry category-biznis category-svijet tag-passat tag-povlacenje tag-proizvodnja tag-volkswagen">

            <div class="uc-block-post-grid-image ">
                <!-- Liveblog badge -->
                                <!-- End liveblog badge -->
                <a href="https://hr.n1info.com/biznis/ugasena-proizvodnja-jednog-od-omiljenih-automobila-hrvata/" rel="bookmark" aria-hidden="true" tabindex="-1"><img width="175" height="117" src="https://hr.n1info.com/wp-content/uploads/2022/07/18/1658134991-000_Was8994742-175x117.jpg" class="attachment-featured-block-small size-featured-block-small" alt="" loading="lazy" srcset="https://hr.n1info.com/wp-content/uploads/2022/07/18/1658134991-000_Was8994742-175x117.jpg 175w, https://hr.n1info.com/wp-content/uploads/2022/07/18/1658134991-000_Was8994742-300x200.jpg 300w, https://hr.n1info.com/wp-content/uploads/2022/07/18/1658134991-000_Was8994742-1024x683.jpg 1024w, https://hr.n1info.com/wp-content/uploads/2022/07/18/1658134991-000_Was8994742-768x512.jpg 768w, https://hr.n1info.com/wp-content/uploads/2022/07/18/1658134991-000_Was8994742-1536x1024.jpg 1536w, https://hr.n1info.com/wp-content/uploads/2022/07/18/1658134991-000_Was8994742-2048x1365.jpg 2048w, https://hr.n1info.com/wp-content/uploads/2022/07/18/1658134991-000_Was8994742-750x500.jpg 750w, https://hr.n1info.com/wp-content/uploads/2022/07/18/1658134991-000_Was8994742-1200x800.jpg 1200w, https://hr.n1info.com/wp-content/uploads/2022/07/18/1658134991-000_Was8994742-220x147.jpg 220w, https://hr.n1info.com/wp-content/uploads/2022/07/18/1658134991-000_Was8994742-330x220.jpg 330w, https://hr.n1info.com/wp-content/uploads/2022/07/18/1658134991-000_Was8994742-550x366.jpg 550w, https://hr.n1info.com/wp-content/uploads/2022/07/18/1658134991-000_Was8994742-900x600.jpg 900w" sizes="(max-width: 175px) 100vw, 175px" /></a>
            </div>
            <div class="uc-block-post-grid-text">
                <header class="uc-block-post-grid-header">
                    <h3 class="uc-block-post-grid-title"><a class="uc-block-post-grid-title-link" href="https://hr.n1info.com/biznis/ugasena-proizvodnja-jednog-od-omiljenih-automobila-hrvata/" rel="bookmark">Ugašena proizvodnja jednog od omiljenih automobila Hrvata</a></h3>
                    <div class="uc-block-post-grid-byline">
                        <div class="uc-block-post-grid-cat_name"><a href='https://hr.n1info.com/biznis/' class="uc-block-post-grid-cat_name_link">Biznis</a></div>
                        <time datetime="datetime" class="uc-block-post-grid-date" itemprop="datePublished">18. srp. 2022</time>
                        <a href='https://hr.n1info.com/biznis/ugasena-proizvodnja-jednog-od-omiljenih-automobila-hrvata/#coral_thread' class='total-comments' style="" ><span>
				<svg>
					<use xlink:href=' //hr.n1info.com/wp-content/themes/ucnewsportal-n1/dist/assets/images/svg-sprite.svg#Comment'></use>
				</svg>
				</span>0</a>                    </div>
                </header>
            </div>

            <div class="uc-block-post-grid-byline mobile">
                <div class="uc-block-post-grid-cat_name"><a href='https://hr.n1info.com/biznis/' class="uc-block-post-grid-cat_name_link">Biznis</a></div>
                <time datetime="datetime" class="uc-block-post-grid-date" itemprop="datePublished">18. srp. 2022</time>
                <a href='https://hr.n1info.com/biznis/ugasena-proizvodnja-jednog-od-omiljenih-automobila-hrvata/#coral_thread' class='total-comments' style="" ><span>
				<svg>
					<use xlink:href=' //hr.n1info.com/wp-content/themes/ucnewsportal-n1/dist/assets/images/svg-sprite.svg#Comment'></use>
				</svg>
				</span>0</a>            </div>

        </article>
                
        <article class="post-4965436 post type-post status-publish format-standard hentry category-zdravlje tag-vene tag-zdravlje">

            <div class="uc-block-post-grid-image ">
                <!-- Liveblog badge -->
                                <!-- End liveblog badge -->
                <a href="https://hr.n1info.com/zdravlje/ljetne-vrucine-opasne-su-za-vene-evo-sto-treba-izbjegavati/" rel="bookmark" aria-hidden="true" tabindex="-1"><img width="175" height="117" src="https://hr.n1info.com/wp-content/uploads/2022/07/13/1657702331-1657695001-shutterstock_1525784690-750x495-175x117.jpg" class="attachment-featured-block-small size-featured-block-small" alt="" loading="lazy" srcset="https://hr.n1info.com/wp-content/uploads/2022/07/13/1657702331-1657695001-shutterstock_1525784690-750x495-175x117.jpg 175w, https://hr.n1info.com/wp-content/uploads/2022/07/13/1657702331-1657695001-shutterstock_1525784690-750x495-300x198.jpg 300w, https://hr.n1info.com/wp-content/uploads/2022/07/13/1657702331-1657695001-shutterstock_1525784690-750x495-220x147.jpg 220w, https://hr.n1info.com/wp-content/uploads/2022/07/13/1657702331-1657695001-shutterstock_1525784690-750x495-330x220.jpg 330w, https://hr.n1info.com/wp-content/uploads/2022/07/13/1657702331-1657695001-shutterstock_1525784690-750x495-550x366.jpg 550w, https://hr.n1info.com/wp-content/uploads/2022/07/13/1657702331-1657695001-shutterstock_1525784690-750x495.jpg 750w" sizes="(max-width: 175px) 100vw, 175px" /></a>
            </div>
            <div class="uc-block-post-grid-text">
                <header class="uc-block-post-grid-header">
                    <h3 class="uc-block-post-grid-title"><a class="uc-block-post-grid-title-link" href="https://hr.n1info.com/zdravlje/ljetne-vrucine-opasne-su-za-vene-evo-sto-treba-izbjegavati/" rel="bookmark">Ljetne vrućine opasne su za vene: Evo što treba izbjegavati</a></h3>
                    <div class="uc-block-post-grid-byline">
                        <div class="uc-block-post-grid-cat_name"><a href='https://hr.n1info.com/zdravlje/' class="uc-block-post-grid-cat_name_link">Zdravlje</a></div>
                        <time datetime="datetime" class="uc-block-post-grid-date" itemprop="datePublished">18. srp. 2022</time>
                        <a href='https://hr.n1info.com/zdravlje/ljetne-vrucine-opasne-su-za-vene-evo-sto-treba-izbjegavati/#coral_thread' class='total-comments' style="" ><span>
				<svg>
					<use xlink:href=' //hr.n1info.com/wp-content/themes/ucnewsportal-n1/dist/assets/images/svg-sprite.svg#Comment'></use>
				</svg>
				</span>0</a>                    </div>
                </header>
            </div>

            <div class="uc-block-post-grid-byline mobile">
                <div class="uc-block-post-grid-cat_name"><a href='https://hr.n1info.com/zdravlje/' class="uc-block-post-grid-cat_name_link">Zdravlje</a></div>
                <time datetime="datetime" class="uc-block-post-grid-date" itemprop="datePublished">18. srp. 2022</time>
                <a href='https://hr.n1info.com/zdravlje/ljetne-vrucine-opasne-su-za-vene-evo-sto-treba-izbjegavati/#coral_thread' class='total-comments' style="" ><span>
				<svg>
					<use xlink:href=' //hr.n1info.com/wp-content/themes/ucnewsportal-n1/dist/assets/images/svg-sprite.svg#Comment'></use>
				</svg>
				</span>0</a>            </div>

        </article>
                
            </ul>
        </div>
    </section>

     <!-- Najcitanije vesti - all category -->
                        <section class="banner-inner sb-2">
        <!-- Banner promotion -->
        <div class="banner-sidebar">
            <div class="sidebar-label">SB2</div>
            <div class="sidebar-banner">
            <!-- /21876124292/N1_Hrvatska/N1_HR-Sidebar-2 -->
<div id='div-gpt-ad-1602112430257-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1602112430257-0'); });
  </script>
</div>            </div>
        </div>
        </section>
     <!-- Banner SB2 -->
                 <!-- Single post BEX -->

                
                <!-- Najviše komentara -->
<section class="other-news most-commented-all">
    <div class="uc-post-grid-block-header">
        <h2 class="uc-post-grid-section-title"> Najkomentiranije </h2>
    </div>

    
        <!-------------------- Related post HTML DOM structure ---------------------->

        <article class="post-4965213 post type-post status-publish format-standard hentry category-vijesti tag-aleksandar-vucic tag-ante-letica tag-soa tag-srbija">
            <div class="uc-block-post-grid-image">
                <!-- Liveblog badge -->
                                <!-- End liveblog badge -->
                <a href="https://hr.n1info.com/vijesti/diplomatski-skandal-vucic-je-pokusao-uci-u-hrvatsku-kao-da-ulazi-u-nis/" title="Diplomatski skandal: &#8220;Vučić je pokušao ući u Hrvatsku kao da ulazi u Niš&#8221;"><img width="175" height="117" src="https://hr.n1info.com/wp-content/uploads/2022/07/18/1658130814-ante-letica-175x117.jpg" class="attachment-featured-block-small size-featured-block-small" alt="" loading="lazy" srcset="https://hr.n1info.com/wp-content/uploads/2022/07/18/1658130814-ante-letica-175x117.jpg 175w, https://hr.n1info.com/wp-content/uploads/2022/07/18/1658130814-ante-letica-750x500.jpg 750w, https://hr.n1info.com/wp-content/uploads/2022/07/18/1658130814-ante-letica-1200x800.jpg 1200w, https://hr.n1info.com/wp-content/uploads/2022/07/18/1658130814-ante-letica-220x147.jpg 220w, https://hr.n1info.com/wp-content/uploads/2022/07/18/1658130814-ante-letica-330x220.jpg 330w, https://hr.n1info.com/wp-content/uploads/2022/07/18/1658130814-ante-letica-550x366.jpg 550w" sizes="(max-width: 175px) 100vw, 175px" /></a>
            </div>

            <div class="uc-block-post-grid-text">
                <header class="uc-block-post-grid-header">
                    <h5 class="uc-block-post-grid-title"><a href="https://hr.n1info.com/vijesti/diplomatski-skandal-vucic-je-pokusao-uci-u-hrvatsku-kao-da-ulazi-u-nis/" rel="bookmark">Diplomatski skandal: “Vučić je pokušao ući u Hrvatsku kao da ulazi u Niš”</a></h5>
                    <div class="uc-block-post-grid-byline">
                        <div class="uc-block-post-grid-cat_name">
                            <a href='https://hr.n1info.com/vijesti/' class="uc-block-post-grid-cat_name_link">Vijesti</a>
                        </div>
                        <time class="uc-block-post-grid-date" datetime="18. srp. 2022">18. srp. 2022</time>
                        <a href='https://hr.n1info.com/vijesti/diplomatski-skandal-vucic-je-pokusao-uci-u-hrvatsku-kao-da-ulazi-u-nis/#coral_thread' class='total-comments' style="" ><span>
				<svg>
					<use xlink:href=' //hr.n1info.com/wp-content/themes/ucnewsportal-n1/dist/assets/images/svg-sprite.svg#Comment'></use>
				</svg>
				</span>9</a>                    </div>
                </header>
            </div>
            <div class="uc-block-post-grid-byline mobile">
                <div class="uc-block-post-grid-cat_name">
                    <a href='https://hr.n1info.com/vijesti/' class="uc-block-post-grid-cat_name_link">Vijesti</a>
                </div>
                <time class="uc-block-post-grid-date" datetime="18. srp. 2022">18. srp. 2022</time>
            <a href='https://hr.n1info.com/vijesti/diplomatski-skandal-vucic-je-pokusao-uci-u-hrvatsku-kao-da-ulazi-u-nis/#coral_thread' class='total-comments' style="" ><span>
				<svg>
					<use xlink:href=' //hr.n1info.com/wp-content/themes/ucnewsportal-n1/dist/assets/images/svg-sprite.svg#Comment'></use>
				</svg>
				</span>9</a>        </div>
        </article>

        
        <!-------------------- Related post HTML DOM structure ---------------------->

        <article class="post-4965785 post type-post status-publish format-standard hentry category-vijesti tag-aleksandar-vucic tag-jasenovac">
            <div class="uc-block-post-grid-image">
                <!-- Liveblog badge -->
                                <!-- End liveblog badge -->
                <a href="https://hr.n1info.com/vijesti/diplomat-hrvatska-bi-mogla-odobriti-vucicev-dolazak-u-jasenovac-evo-i-kada/" title="Vučiću će se ipak dozvoliti dolazak uz Jasenovac, ali uz jedan uvjet?"><img width="175" height="117" src="https://hr.n1info.com/wp-content/uploads/2022/06/23/1655975261-2022-06-23T071410Z_488778146_RC2JXU92L85L_RTRMADP_3_EU-SUMMIT-BALKANS-175x117.jpg" class="attachment-featured-block-small size-featured-block-small" alt="" loading="lazy" srcset="https://hr.n1info.com/wp-content/uploads/2022/06/23/1655975261-2022-06-23T071410Z_488778146_RC2JXU92L85L_RTRMADP_3_EU-SUMMIT-BALKANS-175x117.jpg 175w, https://hr.n1info.com/wp-content/uploads/2022/06/23/1655975261-2022-06-23T071410Z_488778146_RC2JXU92L85L_RTRMADP_3_EU-SUMMIT-BALKANS-300x200.jpg 300w, https://hr.n1info.com/wp-content/uploads/2022/06/23/1655975261-2022-06-23T071410Z_488778146_RC2JXU92L85L_RTRMADP_3_EU-SUMMIT-BALKANS-1024x683.jpg 1024w, https://hr.n1info.com/wp-content/uploads/2022/06/23/1655975261-2022-06-23T071410Z_488778146_RC2JXU92L85L_RTRMADP_3_EU-SUMMIT-BALKANS-768x512.jpg 768w, https://hr.n1info.com/wp-content/uploads/2022/06/23/1655975261-2022-06-23T071410Z_488778146_RC2JXU92L85L_RTRMADP_3_EU-SUMMIT-BALKANS-1536x1024.jpg 1536w, https://hr.n1info.com/wp-content/uploads/2022/06/23/1655975261-2022-06-23T071410Z_488778146_RC2JXU92L85L_RTRMADP_3_EU-SUMMIT-BALKANS-2048x1365.jpg 2048w, https://hr.n1info.com/wp-content/uploads/2022/06/23/1655975261-2022-06-23T071410Z_488778146_RC2JXU92L85L_RTRMADP_3_EU-SUMMIT-BALKANS-750x500.jpg 750w, https://hr.n1info.com/wp-content/uploads/2022/06/23/1655975261-2022-06-23T071410Z_488778146_RC2JXU92L85L_RTRMADP_3_EU-SUMMIT-BALKANS-1200x800.jpg 1200w, https://hr.n1info.com/wp-content/uploads/2022/06/23/1655975261-2022-06-23T071410Z_488778146_RC2JXU92L85L_RTRMADP_3_EU-SUMMIT-BALKANS-220x147.jpg 220w, https://hr.n1info.com/wp-content/uploads/2022/06/23/1655975261-2022-06-23T071410Z_488778146_RC2JXU92L85L_RTRMADP_3_EU-SUMMIT-BALKANS-330x220.jpg 330w, https://hr.n1info.com/wp-content/uploads/2022/06/23/1655975261-2022-06-23T071410Z_488778146_RC2JXU92L85L_RTRMADP_3_EU-SUMMIT-BALKANS-550x366.jpg 550w, https://hr.n1info.com/wp-content/uploads/2022/06/23/1655975261-2022-06-23T071410Z_488778146_RC2JXU92L85L_RTRMADP_3_EU-SUMMIT-BALKANS-900x600.jpg 900w" sizes="(max-width: 175px) 100vw, 175px" /></a>
            </div>

            <div class="uc-block-post-grid-text">
                <header class="uc-block-post-grid-header">
                    <h5 class="uc-block-post-grid-title"><a href="https://hr.n1info.com/vijesti/diplomat-hrvatska-bi-mogla-odobriti-vucicev-dolazak-u-jasenovac-evo-i-kada/" rel="bookmark">Vučiću će se ipak dozvoliti dolazak uz Jasenovac, ali uz jedan uvjet?</a></h5>
                    <div class="uc-block-post-grid-byline">
                        <div class="uc-block-post-grid-cat_name">
                            <a href='https://hr.n1info.com/vijesti/' class="uc-block-post-grid-cat_name_link">Vijesti</a>
                        </div>
                        <time class="uc-block-post-grid-date" datetime="18. srp. 2022">18. srp. 2022</time>
                        <a href='https://hr.n1info.com/vijesti/diplomat-hrvatska-bi-mogla-odobriti-vucicev-dolazak-u-jasenovac-evo-i-kada/#coral_thread' class='total-comments' style="" ><span>
				<svg>
					<use xlink:href=' //hr.n1info.com/wp-content/themes/ucnewsportal-n1/dist/assets/images/svg-sprite.svg#Comment'></use>
				</svg>
				</span>3</a>                    </div>
                </header>
            </div>
            <div class="uc-block-post-grid-byline mobile">
                <div class="uc-block-post-grid-cat_name">
                    <a href='https://hr.n1info.com/vijesti/' class="uc-block-post-grid-cat_name_link">Vijesti</a>
                </div>
                <time class="uc-block-post-grid-date" datetime="18. srp. 2022">18. srp. 2022</time>
            <a href='https://hr.n1info.com/vijesti/diplomat-hrvatska-bi-mogla-odobriti-vucicev-dolazak-u-jasenovac-evo-i-kada/#coral_thread' class='total-comments' style="" ><span>
				<svg>
					<use xlink:href=' //hr.n1info.com/wp-content/themes/ucnewsportal-n1/dist/assets/images/svg-sprite.svg#Comment'></use>
				</svg>
				</span>3</a>        </div>
        </article>

        
        <!-------------------- Related post HTML DOM structure ---------------------->

        <article class="post-4967006 post type-post status-publish format-standard hentry category-vijesti tag-klasicna-gimnazija tag-sanja-music-milanovic">
            <div class="uc-block-post-grid-image">
                <!-- Liveblog badge -->
                                <!-- End liveblog badge -->
                <a href="https://hr.n1info.com/vijesti/ravnateljica-klasicne-odgovara-profesorici-nisam-je-tjerala-da-podize-ocjene/" title="Ravnateljica Klasične odgovara profesorici: Nisam je tjerala da podiže ocjene"><img width="175" height="117" src="https://hr.n1info.com/wp-content/uploads/2022/07/18/1658162181-PXL_041017_18260976-175x117.jpg" class="attachment-featured-block-small size-featured-block-small" alt="" loading="lazy" srcset="https://hr.n1info.com/wp-content/uploads/2022/07/18/1658162181-PXL_041017_18260976-175x117.jpg 175w, https://hr.n1info.com/wp-content/uploads/2022/07/18/1658162181-PXL_041017_18260976-300x200.jpg 300w, https://hr.n1info.com/wp-content/uploads/2022/07/18/1658162181-PXL_041017_18260976-1024x684.jpg 1024w, https://hr.n1info.com/wp-content/uploads/2022/07/18/1658162181-PXL_041017_18260976-768x513.jpg 768w, https://hr.n1info.com/wp-content/uploads/2022/07/18/1658162181-PXL_041017_18260976-1536x1025.jpg 1536w, https://hr.n1info.com/wp-content/uploads/2022/07/18/1658162181-PXL_041017_18260976-750x501.jpg 750w, https://hr.n1info.com/wp-content/uploads/2022/07/18/1658162181-PXL_041017_18260976-1200x800.jpg 1200w, https://hr.n1info.com/wp-content/uploads/2022/07/18/1658162181-PXL_041017_18260976-220x147.jpg 220w, https://hr.n1info.com/wp-content/uploads/2022/07/18/1658162181-PXL_041017_18260976-330x220.jpg 330w, https://hr.n1info.com/wp-content/uploads/2022/07/18/1658162181-PXL_041017_18260976-550x366.jpg 550w, https://hr.n1info.com/wp-content/uploads/2022/07/18/1658162181-PXL_041017_18260976-900x601.jpg 900w, https://hr.n1info.com/wp-content/uploads/2022/07/18/1658162181-PXL_041017_18260976.jpg 1600w" sizes="(max-width: 175px) 100vw, 175px" /></a>
            </div>

            <div class="uc-block-post-grid-text">
                <header class="uc-block-post-grid-header">
                    <h5 class="uc-block-post-grid-title"><a href="https://hr.n1info.com/vijesti/ravnateljica-klasicne-odgovara-profesorici-nisam-je-tjerala-da-podize-ocjene/" rel="bookmark">Ravnateljica Klasične odgovara profesorici: Nisam je tjerala da podiže ocjene</a></h5>
                    <div class="uc-block-post-grid-byline">
                        <div class="uc-block-post-grid-cat_name">
                            <a href='https://hr.n1info.com/vijesti/' class="uc-block-post-grid-cat_name_link">Vijesti</a>
                        </div>
                        <time class="uc-block-post-grid-date" datetime="18. srp. 2022">18. srp. 2022</time>
                        <a href='https://hr.n1info.com/vijesti/ravnateljica-klasicne-odgovara-profesorici-nisam-je-tjerala-da-podize-ocjene/#coral_thread' class='total-comments' style="" ><span>
				<svg>
					<use xlink:href=' //hr.n1info.com/wp-content/themes/ucnewsportal-n1/dist/assets/images/svg-sprite.svg#Comment'></use>
				</svg>
				</span>3</a>                    </div>
                </header>
            </div>
            <div class="uc-block-post-grid-byline mobile">
                <div class="uc-block-post-grid-cat_name">
                    <a href='https://hr.n1info.com/vijesti/' class="uc-block-post-grid-cat_name_link">Vijesti</a>
                </div>
                <time class="uc-block-post-grid-date" datetime="18. srp. 2022">18. srp. 2022</time>
            <a href='https://hr.n1info.com/vijesti/ravnateljica-klasicne-odgovara-profesorici-nisam-je-tjerala-da-podize-ocjene/#coral_thread' class='total-comments' style="" ><span>
				<svg>
					<use xlink:href=' //hr.n1info.com/wp-content/themes/ucnewsportal-n1/dist/assets/images/svg-sprite.svg#Comment'></use>
				</svg>
				</span>3</a>        </div>
        </article>

        
        <!-------------------- Related post HTML DOM structure ---------------------->

        <article class="post-4966048 post type-post status-publish format-standard hentry category-vijesti tag-klasicna-gimnazija tag-ministarstvo-znanosti-i-obrazovanja tag-obrazovni-sustav tag-sanja-music-milanovic">
            <div class="uc-block-post-grid-image">
                <!-- Liveblog badge -->
                                <!-- End liveblog badge -->
                <a href="https://hr.n1info.com/vijesti/nastavnica-milanovicevog-sina-ravnateljica-je-trazila-da-dignem-ocjene/" title="Nastavnica Milanovićevog sina: Ravnateljica je tražila da dignem ocjene"><img width="175" height="117" src="https://hr.n1info.com/wp-content/uploads/2022/07/18/1658142706-PXL_180322_92561613-175x117.jpg" class="attachment-featured-block-small size-featured-block-small" alt="" loading="lazy" srcset="https://hr.n1info.com/wp-content/uploads/2022/07/18/1658142706-PXL_180322_92561613-175x117.jpg 175w, https://hr.n1info.com/wp-content/uploads/2022/07/18/1658142706-PXL_180322_92561613-300x200.jpg 300w, https://hr.n1info.com/wp-content/uploads/2022/07/18/1658142706-PXL_180322_92561613-1024x683.jpg 1024w, https://hr.n1info.com/wp-content/uploads/2022/07/18/1658142706-PXL_180322_92561613-768x512.jpg 768w, https://hr.n1info.com/wp-content/uploads/2022/07/18/1658142706-PXL_180322_92561613-1536x1024.jpg 1536w, https://hr.n1info.com/wp-content/uploads/2022/07/18/1658142706-PXL_180322_92561613-750x500.jpg 750w, https://hr.n1info.com/wp-content/uploads/2022/07/18/1658142706-PXL_180322_92561613-1200x800.jpg 1200w, https://hr.n1info.com/wp-content/uploads/2022/07/18/1658142706-PXL_180322_92561613-220x147.jpg 220w, https://hr.n1info.com/wp-content/uploads/2022/07/18/1658142706-PXL_180322_92561613-330x220.jpg 330w, https://hr.n1info.com/wp-content/uploads/2022/07/18/1658142706-PXL_180322_92561613-550x366.jpg 550w, https://hr.n1info.com/wp-content/uploads/2022/07/18/1658142706-PXL_180322_92561613-900x600.jpg 900w, https://hr.n1info.com/wp-content/uploads/2022/07/18/1658142706-PXL_180322_92561613.jpg 1600w" sizes="(max-width: 175px) 100vw, 175px" /></a>
            </div>

            <div class="uc-block-post-grid-text">
                <header class="uc-block-post-grid-header">
                    <h5 class="uc-block-post-grid-title"><a href="https://hr.n1info.com/vijesti/nastavnica-milanovicevog-sina-ravnateljica-je-trazila-da-dignem-ocjene/" rel="bookmark">Nastavnica Milanovićevog sina: Ravnateljica je tražila da dignem ocjene</a></h5>
                    <div class="uc-block-post-grid-byline">
                        <div class="uc-block-post-grid-cat_name">
                            <a href='https://hr.n1info.com/vijesti/' class="uc-block-post-grid-cat_name_link">Vijesti</a>
                        </div>
                        <time class="uc-block-post-grid-date" datetime="18. srp. 2022">18. srp. 2022</time>
                        <a href='https://hr.n1info.com/vijesti/nastavnica-milanovicevog-sina-ravnateljica-je-trazila-da-dignem-ocjene/#coral_thread' class='total-comments' style="" ><span>
				<svg>
					<use xlink:href=' //hr.n1info.com/wp-content/themes/ucnewsportal-n1/dist/assets/images/svg-sprite.svg#Comment'></use>
				</svg>
				</span>3</a>                    </div>
                </header>
            </div>
            <div class="uc-block-post-grid-byline mobile">
                <div class="uc-block-post-grid-cat_name">
                    <a href='https://hr.n1info.com/vijesti/' class="uc-block-post-grid-cat_name_link">Vijesti</a>
                </div>
                <time class="uc-block-post-grid-date" datetime="18. srp. 2022">18. srp. 2022</time>
            <a href='https://hr.n1info.com/vijesti/nastavnica-milanovicevog-sina-ravnateljica-je-trazila-da-dignem-ocjene/#coral_thread' class='total-comments' style="" ><span>
				<svg>
					<use xlink:href=' //hr.n1info.com/wp-content/themes/ucnewsportal-n1/dist/assets/images/svg-sprite.svg#Comment'></use>
				</svg>
				</span>3</a>        </div>
        </article>

        
</section>
<!-- End Povezane vesti -->

     <!-- Najvise komentara - all category -->
                        <section class="banner-inner sb-3">
        <!-- Banner promotion -->
        <div class="banner-sidebar">
            <div class="sidebar-label">SB3</div>
            <div class="sidebar-banner">
            <!-- /21876124292/N1_Hrvatska/N1_HR-Sidebar-3 -->
<div id='div-gpt-ad-1602112521069-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1602112521069-0'); });
  </script>
</div>            </div>
        </div>
        </section>
     <!-- Banner SB3 -->

                
                <!-- Latest news | all category -->
<section class="other-news latest-news-category">
    <div class="uc-post-grid-block-header">
                    <h2 class="uc-post-grid-section-title"> Najnovije vijesti - N1 Komentar </h2>
                </div>

    
        <!-------------------- post HTML DOM structure ---------------------->

        <article class="post-4969906 post type-post status-publish format-standard hentry category-n1-komentar tag-n1-komentar">
            <div class="uc-block-post-grid-image">
                <!-- Liveblog badge -->
                                <!-- End liveblog badge -->
                <a href="https://hr.n1info.com/n1-komentar/covjek-je-ugrizao-psa-suci-presudili-protiv-politicara-a-za-slobodu-medija/" title="Čovjek je ugrizao psa! Suci presudili protiv političara, a za slobodu medija"><img width="175" height="117" src="https://hr.n1info.com/wp-content/uploads/2022/07/19/1658259312-komentar-natasa-bozic-175x117.jpg" class="attachment-featured-block-small size-featured-block-small" alt="" loading="lazy" srcset="https://hr.n1info.com/wp-content/uploads/2022/07/19/1658259312-komentar-natasa-bozic-175x117.jpg 175w, https://hr.n1info.com/wp-content/uploads/2022/07/19/1658259312-komentar-natasa-bozic-750x500.jpg 750w, https://hr.n1info.com/wp-content/uploads/2022/07/19/1658259312-komentar-natasa-bozic-220x147.jpg 220w, https://hr.n1info.com/wp-content/uploads/2022/07/19/1658259312-komentar-natasa-bozic-330x220.jpg 330w, https://hr.n1info.com/wp-content/uploads/2022/07/19/1658259312-komentar-natasa-bozic-550x366.jpg 550w" sizes="(max-width: 175px) 100vw, 175px" /></a>
            </div>

            <div class="uc-block-post-grid-text">
                <header class="uc-block-post-grid-header">
                    <h5 class="uc-block-post-grid-title"><a href="https://hr.n1info.com/n1-komentar/covjek-je-ugrizao-psa-suci-presudili-protiv-politicara-a-za-slobodu-medija/" rel="bookmark">Čovjek je ugrizao psa! Suci presudili protiv političara, a za slobodu medija</a></h5>
                    <div class="uc-block-post-grid-byline">
                        <div class="uc-block-post-grid-cat_name">
                            <a href='https://hr.n1info.com/n1-komentar/' class="uc-block-post-grid-cat_name_link">N1 Komentar</a>
                        </div>
                        <time class="uc-block-post-grid-date" datetime="prije nekoliko minuta">prije nekoliko minuta</time>
                        <a href='https://hr.n1info.com/n1-komentar/covjek-je-ugrizao-psa-suci-presudili-protiv-politicara-a-za-slobodu-medija/#coral_thread' class='total-comments' style="" ><span>
				<svg>
					<use xlink:href=' //hr.n1info.com/wp-content/themes/ucnewsportal-n1/dist/assets/images/svg-sprite.svg#Comment'></use>
				</svg>
				</span>0</a>                    </div>
                </header>
            </div>
            <div class="uc-block-post-grid-byline mobile">
                <div class="uc-block-post-grid-cat_name">
                    <a href='https://hr.n1info.com/n1-komentar/' class="uc-block-post-grid-cat_name_link">N1 Komentar</a>
                </div>
                <time class="uc-block-post-grid-date" datetime="prije nekoliko minuta">prije nekoliko minuta</time>
                <a href='https://hr.n1info.com/n1-komentar/covjek-je-ugrizao-psa-suci-presudili-protiv-politicara-a-za-slobodu-medija/#coral_thread' class='total-comments' style="" ><span>
				<svg>
					<use xlink:href=' //hr.n1info.com/wp-content/themes/ucnewsportal-n1/dist/assets/images/svg-sprite.svg#Comment'></use>
				</svg>
				</span>0</a>            </div>
        </article>

    
        <!-------------------- post HTML DOM structure ---------------------->

        <article class="post-4967798 post type-post status-publish format-standard hentry category-n1-komentar category-vijesti tag-aleksandar-vucic tag-n1-komentar">
            <div class="uc-block-post-grid-image">
                <!-- Liveblog badge -->
                                <!-- End liveblog badge -->
                <a href="https://hr.n1info.com/n1-komentar/n1-komentar-vucic-ljut-i-nezadovoljan-plenkovic-cool-and-easy/" title="N1 komentar: Vučić ljut i nezadovoljan, Plenković &#8220;cool and easy&#8221;"><img width="175" height="117" src="https://hr.n1info.com/wp-content/uploads/2022/02/11/1644559806-thumbnail_CAD7FF74CCA142E2B57B30A490E1E7A8-175x117.jpg" class="attachment-featured-block-small size-featured-block-small" alt="" loading="lazy" srcset="https://hr.n1info.com/wp-content/uploads/2022/02/11/1644559806-thumbnail_CAD7FF74CCA142E2B57B30A490E1E7A8-175x117.jpg 175w, https://hr.n1info.com/wp-content/uploads/2022/02/11/1644559806-thumbnail_CAD7FF74CCA142E2B57B30A490E1E7A8-300x200.jpg 300w, https://hr.n1info.com/wp-content/uploads/2022/02/11/1644559806-thumbnail_CAD7FF74CCA142E2B57B30A490E1E7A8-1024x682.jpg 1024w, https://hr.n1info.com/wp-content/uploads/2022/02/11/1644559806-thumbnail_CAD7FF74CCA142E2B57B30A490E1E7A8-768x511.jpg 768w, https://hr.n1info.com/wp-content/uploads/2022/02/11/1644559806-thumbnail_CAD7FF74CCA142E2B57B30A490E1E7A8-750x499.jpg 750w, https://hr.n1info.com/wp-content/uploads/2022/02/11/1644559806-thumbnail_CAD7FF74CCA142E2B57B30A490E1E7A8-1200x800.jpg 1200w, https://hr.n1info.com/wp-content/uploads/2022/02/11/1644559806-thumbnail_CAD7FF74CCA142E2B57B30A490E1E7A8-220x147.jpg 220w, https://hr.n1info.com/wp-content/uploads/2022/02/11/1644559806-thumbnail_CAD7FF74CCA142E2B57B30A490E1E7A8-330x220.jpg 330w, https://hr.n1info.com/wp-content/uploads/2022/02/11/1644559806-thumbnail_CAD7FF74CCA142E2B57B30A490E1E7A8-550x366.jpg 550w, https://hr.n1info.com/wp-content/uploads/2022/02/11/1644559806-thumbnail_CAD7FF74CCA142E2B57B30A490E1E7A8-900x599.jpg 900w, https://hr.n1info.com/wp-content/uploads/2022/02/11/1644559806-thumbnail_CAD7FF74CCA142E2B57B30A490E1E7A8.jpg 1280w" sizes="(max-width: 175px) 100vw, 175px" /></a>
            </div>

            <div class="uc-block-post-grid-text">
                <header class="uc-block-post-grid-header">
                    <h5 class="uc-block-post-grid-title"><a href="https://hr.n1info.com/n1-komentar/n1-komentar-vucic-ljut-i-nezadovoljan-plenkovic-cool-and-easy/" rel="bookmark">N1 komentar: Vučić ljut i nezadovoljan, Plenković &#8220;cool and easy&#8221;</a></h5>
                    <div class="uc-block-post-grid-byline">
                        <div class="uc-block-post-grid-cat_name">
                            <a href='https://hr.n1info.com/n1-komentar/' class="uc-block-post-grid-cat_name_link">N1 Komentar</a>
                        </div>
                        <time class="uc-block-post-grid-date" datetime="09:43">09:43</time>
                        <a href='https://hr.n1info.com/n1-komentar/n1-komentar-vucic-ljut-i-nezadovoljan-plenkovic-cool-and-easy/#coral_thread' class='total-comments' style="" ><span>
				<svg>
					<use xlink:href=' //hr.n1info.com/wp-content/themes/ucnewsportal-n1/dist/assets/images/svg-sprite.svg#Comment'></use>
				</svg>
				</span>2</a>                    </div>
                </header>
            </div>
            <div class="uc-block-post-grid-byline mobile">
                <div class="uc-block-post-grid-cat_name">
                    <a href='https://hr.n1info.com/n1-komentar/' class="uc-block-post-grid-cat_name_link">N1 Komentar</a>
                </div>
                <time class="uc-block-post-grid-date" datetime="09:43">09:43</time>
                <a href='https://hr.n1info.com/n1-komentar/n1-komentar-vucic-ljut-i-nezadovoljan-plenkovic-cool-and-easy/#coral_thread' class='total-comments' style="" ><span>
				<svg>
					<use xlink:href=' //hr.n1info.com/wp-content/themes/ucnewsportal-n1/dist/assets/images/svg-sprite.svg#Comment'></use>
				</svg>
				</span>2</a>            </div>
        </article>

    
</section>
<!-- End of latest news | all category -->

      <!--  -->
  <!-- Najnovije vesti - same category -->

            
            <!-- Common part -->
                            <div class="wrapper-columns">
                                            <div class="sections-of-day">
                             <!-- Video dana -->
                             <!-- Izjava dana -->
                             <!-- Karikatura dana -->
                        </div>
                                        <!-- Specific side banner -->
                                                    <section class="banner-inner sb-4">
        <!-- Banner promotion -->
        <div class="banner-sidebar">
            <div class="sidebar-label">SB4</div>
            <div class="sidebar-banner">
            <!-- /21876124292/N1_Hrvatska/N1_HR-Sidebar-4 -->
<div id='div-gpt-ad-1602112676639-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1602112676639-0'); });
  </script>
</div>            </div>
        </div>
        </section>
     <!-- Banner SB4 -->
                                    </div>
        </div>
</aside>
        </div>
    </div>
</div>

<!-- Sticky  header -->
<script>

    jQuery(document).ready(function($) {

        // Add post content margin top
        stickySocialIcons();

        // Display main content
        setTimeout(function(){
            // $(".wrapper-singlepost").css({ paddingTop: $("#sticky").outerHeight() + 'px' });
            // $(".wrapper-singlepost, .header-title").css({opacity: 1});
        }, 50);

        // Bind click on comment in header
        $(document).on( "click", ".post-comments-no, .social-copied .total-comments", function() {
            $('html,body').animate({
                scrollTop: $("#coral_thread").offset().top},
                'slow');
        });

    });

    jQuery(function($){

        newc = ""; // New Clipboard
    });

    // Copy social icons to sticky header
    function stickySocialIcons(){
        // Make comments badge

        // TODO: uncomment when implementing comments
        var commentsNumberDOM = "";

        if( $(".post-comments-no").length ){
            commentsNumberDOM = "<span class='total-comments'>" + jQuery(".main-head .post-comments-no").text().replace(/[A-Za-z/ ]+/gm, '') + "</span>";
        }

        // Copy social icons to the header with new comments badge
        var link = jQuery("div[heateor-sss-data-href]").attr("heateor-sss-data-href");
        var t = jQuery(".heateor_sss_sharing_ul").html();
        jQuery('<div class="social-copied">'+commentsNumberDOM+'<ul class="heateor_sss_sharing_ul" heateor-sss-data-href="'+link+'"><li class="share-text heateorSssSharingRound"> Podijeli :</li>' + t + '</ul></div>').insertAfter(".entry-title");

        // Init new Clipboard for new social icon
        newc = new ClipboardJS('.heateorSssCopyLinkSvg', {
            text: function(trigger) {
            var element = trigger.parentElement.parentElement.parentElement;
            var url = jQuery(element).attr("heateor-sss-data-href") || "";
                return url;
            }
        });

        // On Success COPY link
        newc.on('success', function(e) {
            alert(heateorSssCopyLinkMessage);
        });
        stickySocialInitialized = true;
    }

</script>
<!-- end Sticky  header -->

<div class="footer-wrapper">

  
    <div class="footer-inner">

        <div class="to-top-wrapper">
            <div class="grid-container">
                <div id="to-top">
                    <span class="sprite-icon Arrow_Up">
                        <svg>
                            <use xlink:href="//hr.n1info.com/wp-content/themes/ucnewsportal-n1/dist/assets/images/svg-sprite.svg#Arrow_Up"></use>
                        </svg>
                    </span>
                </div>
            </div>
        </div>

        <footer class="footer-container">

            <div class="footer-top">
                <section class="social-menu">
    <h2 class="footer-title"> Pratite nas </h2>
    <div class="social-menu-container"><ul class="dropdown menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3702457"><a target="_blank" rel="noopener" href="https://www.facebook.com/N1Hrvatska/"><div class="sprite-icon">
					<svg>
						<use xlink:href="//hr.n1info.com/wp-content/themes/ucnewsportal-n1/dist/assets/images/svg-sprite.svg#Facebook"></use>
					</svg>
				</div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3702459"><a target="_blank" rel="noopener" href="https://www.youtube.com/user/N1info"><div class="sprite-icon">
					<svg>
						<use xlink:href="//hr.n1info.com/wp-content/themes/ucnewsportal-n1/dist/assets/images/svg-sprite.svg#Youtube"></use>
					</svg>
				</div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3702462"><a target="_blank" rel="noopener" href="https://twitter.com/N1infoZG"><div class="sprite-icon">
					<svg>
						<use xlink:href="//hr.n1info.com/wp-content/themes/ucnewsportal-n1/dist/assets/images/svg-sprite.svg#Twitter"></use>
					</svg>
				</div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3702464"><a target="_blank" rel="noopener" href="https://www.instagram.com/n1croatia/"><div class="sprite-icon">
					<svg>
						<use xlink:href="//hr.n1info.com/wp-content/themes/ucnewsportal-n1/dist/assets/images/svg-sprite.svg#Instagram"></use>
					</svg>
				</div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3702467"><a href="/feed"><div class="sprite-icon">
					<svg>
						<use xlink:href="//hr.n1info.com/wp-content/themes/ucnewsportal-n1/dist/assets/images/svg-sprite.svg#RSS"></use>
					</svg>
				</div></a></li>
</ul></div>
        <div class="logo-wrapper">
        <img class="logo-cnn" src="//hr.n1info.com/wp-content/themes/ucnewsportal-n1/dist/assets/images/n1-cnn-logo.png" />
    </div>
    
</section> 
                                <section id="nav_menu-2" class="widget widget_nav_menu"><h2>Kategorije</h2><div class="menu-footer-navigation-container"><ul id="menu-footer-navigation" class="menu"><li id="menu-item-3702279" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3702279"><a href="https://hr.n1info.com/najnovije/">Najnovije</a></li>
<li id="menu-item-3730256" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3730256"><a href="https://hr.n1info.com/koronavirus/">Koronavirus</a></li>
<li id="menu-item-3702282" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3702282"><a href="https://hr.n1info.com/vijesti/">Vijesti</a></li>
<li id="menu-item-3702292" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3702292"><a href="https://hr.n1info.com/svijet/">Svijet</a></li>
<li id="menu-item-3702284" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3702284"><a href="https://hr.n1info.com/biznis/">Biznis</a></li>
<li id="menu-item-3730258" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3730258"><a href="https://hr.n1info.com/sport-klub/">Sport Klub</a></li>
<li id="menu-item-3702312" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3702312"><a href="https://hr.n1info.com/video/">Video</a></li>
<li id="menu-item-3702302" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3702302"><a href="https://hr.n1info.com/znanost/">Znanost</a></li>
<li id="menu-item-3702289" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3702289"><a href="https://hr.n1info.com/kolumne/">Kolumne</a></li>
<li id="menu-item-3730260" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3730260"><a href="https://hr.n1info.com/crna-kronika/">Crna kronika</a></li>
<li id="menu-item-3730264" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3730264"><a href="https://hr.n1info.com/regija/">Regija</a></li>
<li id="menu-item-3702294" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3702294"><a href="https://hr.n1info.com/zdravlje/">Zdravlje</a></li>
<li id="menu-item-3702299" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3702299"><a href="https://hr.n1info.com/lifestyle/">Lifestyle</a></li>
<li id="menu-item-3730270" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3730270"><a href="https://hr.n1info.com/cooking/">Cooking</a></li>
<li id="menu-item-3702307" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3702307"><a href="https://hr.n1info.com/tehnologija/">Tehnologija</a></li>
<li id="menu-item-3730272" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3730272"><a href="https://hr.n1info.com/ljubimci/">Ljubimci</a></li>
</ul></div></section>
<section id="wpp-2" class="widget popular-posts">
<!-- cached -->
                            <div class="uc-post-grid-block-header">
                            <h2 class="uc-post-grid-section-title">Najčitanije vijesti</h2>
                            
                            </div>
                            <div class="uc-block">
                    
<!-- WordPress Popular Posts -->

<ul class="wpp-list wpp-list-with-thumbnails">
<li><a href="https://hr.n1info.com/crna-kronika/u-tijeku-velika-policijska-akcija-na-podrucju-nekoliko-zupanija/">
<span  class='post-4968452 post type-post status-publish format-standard hentry category-crna-kronika tag-policija'  title="Uhićeno više Hrvata i Talijana u Dalmaciji, trgovali zaštićenim morskim vrstama" target="_self"><img width="175" height="117" src="https://hr.n1info.com/wp-content/uploads/2022/07/19/1658225193-PXL_300520_29082723-175x117.jpg" class="attachment-featured-block-small size-featured-block-small" alt="" loading="lazy" srcset="https://hr.n1info.com/wp-content/uploads/2022/07/19/1658225193-PXL_300520_29082723-175x117.jpg 175w, https://hr.n1info.com/wp-content/uploads/2022/07/19/1658225193-PXL_300520_29082723-300x203.jpg 300w, https://hr.n1info.com/wp-content/uploads/2022/07/19/1658225193-PXL_300520_29082723-1024x691.jpg 1024w, https://hr.n1info.com/wp-content/uploads/2022/07/19/1658225193-PXL_300520_29082723-768x518.jpg 768w, https://hr.n1info.com/wp-content/uploads/2022/07/19/1658225193-PXL_300520_29082723-1536x1037.jpg 1536w, https://hr.n1info.com/wp-content/uploads/2022/07/19/1658225193-PXL_300520_29082723-750x506.jpg 750w, https://hr.n1info.com/wp-content/uploads/2022/07/19/1658225193-PXL_300520_29082723-1200x800.jpg 1200w, https://hr.n1info.com/wp-content/uploads/2022/07/19/1658225193-PXL_300520_29082723-220x147.jpg 220w, https://hr.n1info.com/wp-content/uploads/2022/07/19/1658225193-PXL_300520_29082723-330x220.jpg 330w, https://hr.n1info.com/wp-content/uploads/2022/07/19/1658225193-PXL_300520_29082723-550x366.jpg 550w, https://hr.n1info.com/wp-content/uploads/2022/07/19/1658225193-PXL_300520_29082723-900x608.jpg 900w, https://hr.n1info.com/wp-content/uploads/2022/07/19/1658225193-PXL_300520_29082723.jpg 1600w" sizes="(max-width: 175px) 100vw, 175px" /></span>
<span  title="Uhićeno više Hrvata i Talijana u Dalmaciji, trgovali zaštićenim morskim vrstama" class="wpp-post-title" target="_self">Uhićeno više Hrvata i Talijana u Dalmaciji, trgovali</span>
 <span class="wpp-meta post-stats"><span class="wpp-date">11:42</span></span>
</a></li>
<li><a href="https://hr.n1info.com/vijesti/toplinski-val-pred-vratima-evo-kada-ce-biti-vrhunac-a-kada-stize-novi-predah/">
<span  class='post-4963406 post type-post status-publish format-standard hentry category-vijesti tag-prognoza tag-vremenska-prognoza'  title="Toplinski val pred vratima: Evo kada će biti vrhunac, a kada stiže novi predah" target="_self"><img width="175" height="117" src="https://hr.n1info.com/wp-content/uploads/2022/07/13/1657712829-2022-07-12T143724Z_528984821_RC2AAV94B9GA_RTRMADP_3_EUROPE-WEATHER-FRANCE-175x117.jpg" class="attachment-featured-block-small size-featured-block-small" alt="" loading="lazy" srcset="https://hr.n1info.com/wp-content/uploads/2022/07/13/1657712829-2022-07-12T143724Z_528984821_RC2AAV94B9GA_RTRMADP_3_EUROPE-WEATHER-FRANCE-175x117.jpg 175w, https://hr.n1info.com/wp-content/uploads/2022/07/13/1657712829-2022-07-12T143724Z_528984821_RC2AAV94B9GA_RTRMADP_3_EUROPE-WEATHER-FRANCE-300x198.jpg 300w, https://hr.n1info.com/wp-content/uploads/2022/07/13/1657712829-2022-07-12T143724Z_528984821_RC2AAV94B9GA_RTRMADP_3_EUROPE-WEATHER-FRANCE-1024x676.jpg 1024w, https://hr.n1info.com/wp-content/uploads/2022/07/13/1657712829-2022-07-12T143724Z_528984821_RC2AAV94B9GA_RTRMADP_3_EUROPE-WEATHER-FRANCE-768x507.jpg 768w, https://hr.n1info.com/wp-content/uploads/2022/07/13/1657712829-2022-07-12T143724Z_528984821_RC2AAV94B9GA_RTRMADP_3_EUROPE-WEATHER-FRANCE-1536x1014.jpg 1536w, https://hr.n1info.com/wp-content/uploads/2022/07/13/1657712829-2022-07-12T143724Z_528984821_RC2AAV94B9GA_RTRMADP_3_EUROPE-WEATHER-FRANCE-2048x1352.jpg 2048w, https://hr.n1info.com/wp-content/uploads/2022/07/13/1657712829-2022-07-12T143724Z_528984821_RC2AAV94B9GA_RTRMADP_3_EUROPE-WEATHER-FRANCE-750x495.jpg 750w, https://hr.n1info.com/wp-content/uploads/2022/07/13/1657712829-2022-07-12T143724Z_528984821_RC2AAV94B9GA_RTRMADP_3_EUROPE-WEATHER-FRANCE-1200x800.jpg 1200w, https://hr.n1info.com/wp-content/uploads/2022/07/13/1657712829-2022-07-12T143724Z_528984821_RC2AAV94B9GA_RTRMADP_3_EUROPE-WEATHER-FRANCE-220x147.jpg 220w, https://hr.n1info.com/wp-content/uploads/2022/07/13/1657712829-2022-07-12T143724Z_528984821_RC2AAV94B9GA_RTRMADP_3_EUROPE-WEATHER-FRANCE-330x220.jpg 330w, https://hr.n1info.com/wp-content/uploads/2022/07/13/1657712829-2022-07-12T143724Z_528984821_RC2AAV94B9GA_RTRMADP_3_EUROPE-WEATHER-FRANCE-550x366.jpg 550w, https://hr.n1info.com/wp-content/uploads/2022/07/13/1657712829-2022-07-12T143724Z_528984821_RC2AAV94B9GA_RTRMADP_3_EUROPE-WEATHER-FRANCE-900x594.jpg 900w" sizes="(max-width: 175px) 100vw, 175px" /></span>
<span  title="Toplinski val pred vratima: Evo kada će biti vrhunac, a kada stiže novi predah" class="wpp-post-title" target="_self">Toplinski val pred vratima: Evo kada će biti vrhunac, a</span>
 <span class="wpp-meta post-stats"><span class="wpp-date">17. srp. 2022</span></span>
</a></li>
<li><a href="https://hr.n1info.com/biznis/ugasena-proizvodnja-jednog-od-omiljenih-automobila-hrvata/">
<span  class='post-4965559 post type-post status-publish format-standard hentry category-biznis category-svijet tag-passat tag-povlacenje tag-proizvodnja tag-volkswagen'  title="Ugašena proizvodnja jednog od omiljenih automobila Hrvata" target="_self"><img width="175" height="117" src="https://hr.n1info.com/wp-content/uploads/2022/07/18/1658134991-000_Was8994742-175x117.jpg" class="attachment-featured-block-small size-featured-block-small" alt="" loading="lazy" srcset="https://hr.n1info.com/wp-content/uploads/2022/07/18/1658134991-000_Was8994742-175x117.jpg 175w, https://hr.n1info.com/wp-content/uploads/2022/07/18/1658134991-000_Was8994742-300x200.jpg 300w, https://hr.n1info.com/wp-content/uploads/2022/07/18/1658134991-000_Was8994742-1024x683.jpg 1024w, https://hr.n1info.com/wp-content/uploads/2022/07/18/1658134991-000_Was8994742-768x512.jpg 768w, https://hr.n1info.com/wp-content/uploads/2022/07/18/1658134991-000_Was8994742-1536x1024.jpg 1536w, https://hr.n1info.com/wp-content/uploads/2022/07/18/1658134991-000_Was8994742-2048x1365.jpg 2048w, https://hr.n1info.com/wp-content/uploads/2022/07/18/1658134991-000_Was8994742-750x500.jpg 750w, https://hr.n1info.com/wp-content/uploads/2022/07/18/1658134991-000_Was8994742-1200x800.jpg 1200w, https://hr.n1info.com/wp-content/uploads/2022/07/18/1658134991-000_Was8994742-220x147.jpg 220w, https://hr.n1info.com/wp-content/uploads/2022/07/18/1658134991-000_Was8994742-330x220.jpg 330w, https://hr.n1info.com/wp-content/uploads/2022/07/18/1658134991-000_Was8994742-550x366.jpg 550w, https://hr.n1info.com/wp-content/uploads/2022/07/18/1658134991-000_Was8994742-900x600.jpg 900w" sizes="(max-width: 175px) 100vw, 175px" /></span>
<span  title="Ugašena proizvodnja jednog od omiljenih automobila Hrvata" class="wpp-post-title" target="_self">Ugašena proizvodnja jednog od omiljenih automobila Hrvata</span>
 <span class="wpp-meta post-stats"><span class="wpp-date">18. srp. 2022</span></span>
</a></li>
<li><a href="https://hr.n1info.com/zdravlje/ljetne-vrucine-opasne-su-za-vene-evo-sto-treba-izbjegavati/">
<span  class='post-4965436 post type-post status-publish format-standard hentry category-zdravlje tag-vene tag-zdravlje'  title="Ljetne vrućine opasne su za vene: Evo što treba izbjegavati" target="_self"><img width="175" height="117" src="https://hr.n1info.com/wp-content/uploads/2022/07/13/1657702331-1657695001-shutterstock_1525784690-750x495-175x117.jpg" class="attachment-featured-block-small size-featured-block-small" alt="" loading="lazy" srcset="https://hr.n1info.com/wp-content/uploads/2022/07/13/1657702331-1657695001-shutterstock_1525784690-750x495-175x117.jpg 175w, https://hr.n1info.com/wp-content/uploads/2022/07/13/1657702331-1657695001-shutterstock_1525784690-750x495-300x198.jpg 300w, https://hr.n1info.com/wp-content/uploads/2022/07/13/1657702331-1657695001-shutterstock_1525784690-750x495-220x147.jpg 220w, https://hr.n1info.com/wp-content/uploads/2022/07/13/1657702331-1657695001-shutterstock_1525784690-750x495-330x220.jpg 330w, https://hr.n1info.com/wp-content/uploads/2022/07/13/1657702331-1657695001-shutterstock_1525784690-750x495-550x366.jpg 550w, https://hr.n1info.com/wp-content/uploads/2022/07/13/1657702331-1657695001-shutterstock_1525784690-750x495.jpg 750w" sizes="(max-width: 175px) 100vw, 175px" /></span>
<span  title="Ljetne vrućine opasne su za vene: Evo što treba izbjegavati" class="wpp-post-title" target="_self">Ljetne vrućine opasne su za vene: Evo što treba izbjegavati</span>
 <span class="wpp-meta post-stats"><span class="wpp-date">18. srp. 2022</span></span>
</a></li>
</ul>

                            </div>
            
</section>
            </div>

            <div class="footer-bottom">

            <ul class="footer-bottom__menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3702259"><a href="https://hr.n1info.com/kontakt/">Kontakt</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3702262"><a href="https://hr.n1info.com/o-nama/">O nama</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3702264"><a href="https://hr.n1info.com/marketing/">Marketing</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3702267"><a href="https://hr.n1info.com/impressum/">Impressum</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3702269"><a href="https://hr.n1info.com/uvjeti-koristenja/">Uvjeti korištenja</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3702272"><a href="https://hr.n1info.com/politika-privatnosti/">Politika privatnosti</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3702274"><a href="https://hr-8nqof7qzeod2et99kimwqegbnmsmjnby.n1info.com/feed/">RSS</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3702277"><a href="https://hr.n1info.com/kontakt/">Vaše primjedbe</a></li>
</ul>                <ul class="footer-copyright">
                    <li>Member of <a href="http://www.unitedmedia.net" target="_blank" rel="noopener noreferrer">United Media</a></li>
                    <li>Copyright 2022 </li>
                </ul>
            </div>
                    </footer>
        
  <div class="sticky-banner">
	  <div class="sticky-banner-wrapper">
		<!-- /21876124292/N1_Hrvatska/N1_HR-Footer -->
<div id='div-gpt-ad-1602113133899-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1602113133899-0'); });
  </script>
</div>	  </div>
		    <button type="button" id="sticky-close" class="close">
		        <span class="sprite-icon Close">
                    <svg>
                        <use xlink:href="//hr.n1info.com/wp-content/themes/ucnewsportal-n1/dist/assets/images/svg-sprite.svg#Close"></use>
                    </svg>
                </span>
			</button>
    </div>
  <script>
		  document.getElementById('sticky-close').onclick = function(){
		  this.parentNode.parentNode
		  .removeChild(this.parentNode);
		  return false;
	  };
  </script> 
  
	 
    </div>
</div>



		<!-- Including CryptoJS -->
		<script type="text/javascript" src="/wp-content/plugins/united-cloud-wp-coral-talk/js/libraries/hmac-sha256.js"></script>
		<script type="text/javascript" src="/wp-content/plugins/united-cloud-wp-coral-talk/js/libraries/enc-base64-min.js"></script>
		<script type="text/javascript">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</script>
		<!-- End Script -->

		
    <script>
        jQuery(document).ready(function($){
            // If no sidebar // If it is NOT a post page
            if( ! $(".sidebar").length ) {
                var badge = "<span class='bn_badge'></span>";

                // Big - left
                $('.home-featured-news .big .tag-bn1 .uc-block-post-grid-image, .home-featured-news .big .tag-bn2 .uc-block-post-grid-image').append(badge);

                // List - right
                var listFeatured = $('.home-featured-news .list .tag-bn1 .uc-block-post-grid-title-link, .home-featured-news .list .tag-bn2 .uc-block-post-grid-title-link');
                if(listFeatured.length){
                    listFeatured.each(function(){
                        var titleText = $(this)[0].innerHTML;
                        $(this).html(badge + titleText);
                    });
                }
                // Grid 4 - desktop
                $('.home-featured-news .uc-block4 .tag-bn1 .uc-block-post-grid-image, .home-featured-news .uc-block4 .tag-bn2 .uc-block-post-grid-image').append(badge);

                // Grid 4 - tablet & mobile
                var grid4 = $('.home-featured-news .uc-block4 .tag-bn1 .uc-block-post-grid-title-link, .home-featured-news .uc-block4 .tag-bn2 .uc-block-post-grid-title-link');
                if(grid4.length){
                    grid4.each(function(){
                        var titleText = $(this)[0].innerHTML;
                        $(this).html(badge + titleText);
                    });
                }
            }
        });
    </script>
    <script type='text/javascript' id='appjs-js-extra'>
/* <![CDATA[ */
var live_blog_settings = {"label_live":"U\u017dIVO"};
/* ]]> */
</script>
<script type='text/javascript' src='//hr.n1info.com/wp-content/themes/ucnewsportal-n1/dist/assets/js/app.js?ver=1657528076' id='appjs-js'></script>
<script type='text/javascript' id='heateor_sss_sharing_js-js-before'>
function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'https://hr.n1info.com/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'https://hr.n1info.com/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'https://hr.n1info.com/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 0, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10; var heateorSssMobileStickySharingEnabled = 0;var heateorSssCopyLinkMessage = "Link copied.";var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Shares', heateorSssShareText = 'Share';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")};var heateorSssWhatsappShareAPI = "api";
</script>
<script type='text/javascript' src='//hr.n1info.com/wp-content/plugins/sassy-social-share/public/js/sassy-social-share-public.js?ver=3.3.11' id='heateor_sss_sharing_js-js'></script>
<script type='text/javascript' src='//hr.n1info.com/wp-includes/js/wp-embed.min.js?ver=5.8.3' id='wp-embed-js'></script>

<!-- Cookiebot script -->

</body>
</html>
<!--
Performance optimized by Redis Object Cache. Learn more: https://wprediscache.com

Retrieved 10513 objects (931 KB) from Redis using Predis (v1.1.6).
-->
