<!doctype html>
<html class="no-js" lang="hr" >
    <head>

        <meta charset="UTF-8" />
        <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no">

        <!-- FONTS PRELOAD -->
        <link rel="preload" as="font" type="font/woff2" href="//hr.n1info.com/wp-content/themes/ucnewsportal/src/assets/fonts/exo-2/Exo2-Regular.woff2" crossorigin="anonymous"/>
        <link rel="preload" as="font" type="font/woff2" href="//hr.n1info.com/wp-content/themes/ucnewsportal/src/assets/fonts/exo-2/Exo2-Medium.woff2" crossorigin="anonymous"/>
        <link rel="preload" as="font" type="font/woff2" href="//hr.n1info.com/wp-content/themes/ucnewsportal/src/assets/fonts/exo-2/Exo2-Bold.woff2" crossorigin="anonymous"/>
        <link rel="preload" as="font" type="font/woff2" href="//hr.n1info.com/wp-content/themes/ucnewsportal/src/assets/fonts/exo-2/Exo2-SemiBold.woff2" crossorigin="anonymous"/>
        <link rel="preload" as="font" type="font/woff2" href="//hr.n1info.com/wp-content/themes/ucnewsportal/src/assets/fonts/exo-2/Exo2-ExtraBold.woff2" crossorigin="anonymous"/>
        <link rel="preload" as="font" type="font/woff2" href="//hr.n1info.com/wp-content/themes/ucnewsportal-n1/dist/assets/fonts/icon.woff2" crossorigin="anonymous"/>

        <!-- Favicon -->
        <link rel="shortcut icon" href="//hr.n1info.com/wp-content/themes/ucnewsportal-n1/dist/assets/images/favicon.ico" />
        <link rel="shortcut icon" href="//hr.n1info.com/wp-content/themes/ucnewsportal-n1/dist/assets/images/favicon-16x16.png" />
        <link rel="shortcut icon" href="//hr.n1info.com/wp-content/themes/ucnewsportal-n1/dist/assets/images/favicon-32x32.png" />

        <style type="text/css">			.heateorSssInstagramBackground{background:radial-gradient(circle at 30% 107%,#fdf497 0,#fdf497 5%,#fd5949 45%,#d6249f 60%,#285aeb 90%)}
											.heateor_sss_horizontal_sharing .heateorSssSharing,.heateor_sss_standard_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_horizontal_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_horizontal_sharing .heateorSssSharing:hover,.heateor_sss_standard_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		.heateor_sss_vertical_sharing .heateorSssSharing,.heateor_sss_floating_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_vertical_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_vertical_sharing .heateorSssSharing:hover,.heateor_sss_floating_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		
		@media screen and (max-width:783px) {.heateor_sss_vertical_sharing{display:none!important}}@media screen and (max-width:783px) {.heateor_sss_floating_follow_icons_container{display:none!important}}</style><meta name='robots' content='max-image-preview:large, index, follow, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO Premium plugin v15.9.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Istria County head: We mark Victory over Fascism Day as war rages in Europe - N1</title>
	<link rel="canonical" href="https://hr.n1info.com/english/news/istria-county-head-we-mark-victory-over-fascism-day-as-war-rages-in-europe/" />
	<meta property="og:locale" content="hr_HR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Istria County head: We mark Victory over Fascism Day as war rages in Europe - N1" />
	<meta property="og:description" content="Istria County head Boris Miletic on Monday laid wreaths on the occasion of the Day of Victory over Fascism, expressing regret that the historically important observance was taking place at a time when yet another war was raging in Europe and Europe was witnessing destruction and human suffering." />
	<meta property="og:url" content="https://hr.n1info.com/english/news/istria-county-head-we-mark-victory-over-fascism-day-as-war-rages-in-europe/" />
	<meta property="og:site_name" content="N1" />
	<meta property="article:published_time" content="2022-05-09T10:21:51+00:00" />
	<meta property="og:image" content="https://hr.n1info.com/wp-content/uploads/2022/05/09/1652084972-dan-europe.jpg" />
	<meta property="og:image:width" content="800" />
	<meta property="og:image:height" content="533" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:description" content="Istria County head Boris Miletic on Monday laid wreaths on the occasion of the Day of Victory over Fascism, expressing regret that the historically important observance was taking place at a time when yet another war was raging in Europe and Europe was witnessing destruction and human suffering." />
	<meta name="twitter:label1" content="Autor">
	<meta name="twitter:data1" content="Hina">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://hr.n1info.com/#website","url":"https://hr.n1info.com/","name":"N1","description":"Najnovije, to\u010dne i neovisne vijesti | N1info","potentialAction":[{"@type":"SearchAction","target":"https://hr.n1info.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"hr"},{"@type":"WebPage","@id":"https://hr.n1info.com/english/news/istria-county-head-we-mark-victory-over-fascism-day-as-war-rages-in-europe/#webpage","url":"https://hr.n1info.com/english/news/istria-county-head-we-mark-victory-over-fascism-day-as-war-rages-in-europe/","name":"Istria County head: We mark Victory over Fascism Day as war rages in Europe - N1","isPartOf":{"@id":"https://hr.n1info.com/#website"},"datePublished":"2022-05-09T10:21:51+00:00","dateModified":"2022-05-09T10:21:51+00:00","author":{"@id":"https://hr.n1info.com/#/schema/person/c040b420c57a22a516d1c74f091054ab"},"breadcrumb":{"@id":"https://hr.n1info.com/english/news/istria-county-head-we-mark-victory-over-fascism-day-as-war-rages-in-europe/#breadcrumb"},"inLanguage":"hr","potentialAction":[{"@type":"ReadAction","target":["https://hr.n1info.com/english/news/istria-county-head-we-mark-victory-over-fascism-day-as-war-rages-in-europe/"]}]},{"@type":"BreadcrumbList","@id":"https://hr.n1info.com/english/news/istria-county-head-we-mark-victory-over-fascism-day-as-war-rages-in-europe/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://hr.n1info.com/","url":"https://hr.n1info.com/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://hr.n1info.com/english/news/istria-county-head-we-mark-victory-over-fascism-day-as-war-rages-in-europe/","url":"https://hr.n1info.com/english/news/istria-county-head-we-mark-victory-over-fascism-day-as-war-rages-in-europe/","name":"Istria County head: We mark Victory over Fascism Day as war rages in Europe"}}]},{"@type":"Person","@id":"https://hr.n1info.com/#/schema/person/c040b420c57a22a516d1c74f091054ab","name":"Hina"}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//vjs.zencdn.net' />
<link rel='dns-prefetch' href='//imasdk.googleapis.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//connect.facebook.net' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='//hr.n1info.com/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css?ver=4.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='main-stylesheet-css'  href='//hr.n1info.com/wp-content/themes/ucnewsportal-n1/dist/assets/css/app.css?ver=1650628017' type='text/css' media='all' />
<link rel='stylesheet' id='videojs-css-css'  href='//vjs.zencdn.net/6.10/video-js.css?ver=6.10' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_frontend_css-css'  href='//hr.n1info.com/wp-content/plugins/sassy-social-share/public/css/sassy-social-share-public.css?ver=3.3.11' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_sharing_default_svg-css'  href='//hr.n1info.com/wp-content/plugins/sassy-social-share/admin/css/sassy-social-share-svg.css?ver=3.3.11' type='text/css' media='all' />
<script type='text/javascript' id='wpp-js-js-extra'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"1","sampling_rate":"100","ajax_url":"https:\/\/hr.n1info.com\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","ID":"4806324","token":"916de1183c","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='//hr.n1info.com/wp-content/plugins/wordpress-popular-posts/public/js/wpp-4.2.0.min.js?ver=4.2.2' id='wpp-js-js'></script>
<script type='text/javascript' src='//vjs.zencdn.net/7.11.4/video.min.js?ver=7.11.4' id='videojs-js'></script>
<script type='text/javascript' src='//imasdk.googleapis.com/js/sdkloader/ima3.js?ver=3.0.0' id='videojs-ima-js-js'></script>
<script type='text/javascript' src='//hr.n1info.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='//hr.n1info.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='//hr.n1info.com/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='//hr.n1info.com/wp-includes/js/jquery/ui/mouse.min.js?ver=1.12.1' id='jquery-ui-mouse-js'></script>
<script type='text/javascript' src='//hr.n1info.com/wp-includes/js/jquery/ui/sortable.min.js?ver=1.12.1' id='jquery-ui-sortable-js'></script>
<script type='text/javascript' src='//hr.n1info.com/wp-includes/js/jquery/ui/resizable.min.js?ver=1.12.1' id='jquery-ui-resizable-js'></script>
<script type='text/javascript' src='//hr.n1info.com/wp-content/plugins/advanced-custom-fields-pro/assets/js/acf-input.min.js?ver=5.8.11' id='acf-input-js'></script>
<script type='text/javascript' src='//hr.n1info.com/wp-content/themes/ucnewsportal-n1/dist/assets/js/videojs-ima-new.js?ver=1650628017' id='ima-js'></script>
<script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/uuid/8.1.0/uuidv4.min.js?ver=8.1.0' id='uuid-cdn-js'></script>
<script type='text/javascript' src='//hr.n1info.com/wp-content/themes/ucnewsportal/viblast-player/viblast.js?ver=1650627853' id='viblast-js'></script>
<script type='text/javascript' src='//hr.n1info.com/wp-content/themes/ucnewsportal-n1/dist/assets/js/fb-sdk.js?ver=5.8.3' id='fb-sdk-js'></script>
<script type='text/javascript' src='//connect.facebook.net/hr_HR/sdk.js?ver=5.8.3' id='fb-sdk-cdn-js'></script>
<script type='text/javascript' id='add_manager_variables-js-extra'>
/* <![CDATA[ */
var addManagerParams = {"categories":["english","english_news"],"tags":["boris-miletic-eng","istria-eng","victory-over-fascism-day"],"post_id":"4806324","post_url":"https:\/\/hr.n1info.com\/english\/news\/istria-county-head-we-mark-victory-over-fascism-day-as-war-rages-in-europe\/"};
/* ]]> */
</script>
<script type='text/javascript' src='//hr.n1info.com/wp-content/themes/ucnewsportal-n1/dist/assets/js/add-manager-variables.js?ver=1650628017' id='add_manager_variables-js'></script>
<script type='text/javascript' id='generate-menu-js-extra'>
/* <![CDATA[ */
var objectPathUrl = {"imageUrl":"\/\/hr.n1info.com\/wp-content\/themes\/ucnewsportal-n1"};
/* ]]> */
</script>
<script type='text/javascript' src='//hr.n1info.com/wp-content/themes/ucnewsportal-n1/dist/assets/js/generate-menu.js?ver=1650628017' id='generate-menu-js'></script>
<link rel="https://api.w.org/" href="https://hr.n1info.com/wp-json/" /><link rel="alternate" type="application/json" href="https://hr.n1info.com/wp-json/wp/v2/posts/4806324" /><link rel="alternate" type="application/json+oembed" href="https://hr.n1info.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fhr.n1info.com%2Fenglish%2Fnews%2Fistria-county-head-we-mark-victory-over-fascism-day-as-war-rages-in-europe%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://hr.n1info.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fhr.n1info.com%2Fenglish%2Fnews%2Fistria-county-head-we-mark-victory-over-fascism-day-as-war-rages-in-europe%2F&#038;format=xml" />
<!-- Start AdManager-->

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>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</script>
<!-- End AdManager--><!-- (C)2000-2020 Gemius SA - gemiusPrism  / n1info.com/3 CRO Ceo sajt (N1 novi) -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'BxzlFusGUVumGVjZrHtnPJZD33lprrr36QI8fyYkwDf.e7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gars.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script><!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-M26DBTN');</script>
<!-- End Google Tag Manager -->
<script src="https://ughr.contentexchange.me/static/tracker.js" async></script><!-- Start Linker -->
<script async src="https://linker.hr/lw.js"></script>
<!-- End Linker --><!-- Start OneSignal -->
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
  window.OneSignal = window.OneSignal || [];
  OneSignal.push(function() {
    OneSignal.init({
      appId: "3ccd49a7-d619-428e-96e1-9d815ef2fbd6",
    });
  });
</script>
<!-- End OneSignal --><link rel="icon" href="https://hr.n1info.com/wp-content/uploads/2020/12/favicon.png" sizes="32x32" />
<link rel="icon" href="https://hr.n1info.com/wp-content/uploads/2020/12/favicon.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://hr.n1info.com/wp-content/uploads/2020/12/favicon.png" />
<meta name="msapplication-TileImage" content="https://hr.n1info.com/wp-content/uploads/2020/12/favicon.png" />

    </head>

    <body class="post-template-default single single-post postid-4806324 single-format-standard n1 topbar">

    <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M26DBTN"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->


    
    <header class="header header-english" role="banner">
        <div class="header-bottom">
            <div class="header-nav">

                <div class="header-nav__mob title-bar" data-responsive-toggle="mobile-menu">

                    <div class="header-logo">
                        <a class="header-logo__link" href="/english" rel="home"><img class="header-logo__img" src="//hr.n1info.com/wp-content/themes/ucnewsportal-n1/dist/assets/images/logo-header.svg" /></a>
                    </div>


                    <div class="nav">
                        <a class="back-btn" href="https://hr.n1info.com/">Back to N1</a>
                    </div>

                </div>

                <div class="header-nav__desk" role="navigation">

                    <div class="uc-container-xl">

                        <div class="header-nav__desk-wrap">
                            <div class="header-logo show-for-large">
                                <a class="header-logo__img" href="/english" rel="english">
                                    <img class="header-logo__link" src="//hr.n1info.com/wp-content/themes/ucnewsportal-n1/dist/assets/images/logo-header.svg" />
                                </a>
                            </div>

                            <div class="navigation">
                                <a class="back-btn" href="https://hr.n1info.com/">Back to N1</a>
                            </div>
                        </div>

                    </div>

                </div>
            </div>

            <div class="header-title" id="sticky">
                <div class="grid-container">

                                                <div class="entry-title">
                                <h1 class="entry-title-item">Istria County head: We mark Victory over Fascism Day as war rages in Europe</h1>                            </div>
                            
                </div>
            </div>

                            <div class="header-progress">
                    <div class="header-progress__bar">
                    </div>
                </div>

                    </div>
    </header>



	<div class="wallpaper-banners">
		<div class='uc-banner'><!-- /21876124292/N1_Hrvatska/N1-Hrvatska-LIJEVI-WallP -->
<div id='div-gpt-ad-1603375089627-0' style='width: 360px; height: 1080px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1603375089627-0'); });
  </script>
</div></div><div class='uc-banner'><!-- /21876124292/N1_Hrvatska/N1-Hrvatska-DESNI-WallP -->
<div id='div-gpt-ad-1603375026152-0' style='width: 360px; height: 1080px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1603375026152-0'); });
  </script>
</div>

</div>	</div>

	
<div class="wrapper-singlepost">

	<div class="main-container">

			<div class="banner-promotion single-post-banner">
		<!-- Inner -->
		<div class="inner">
			<div class="container">
				<div class="banner-placeholder">
											<p class="placeholder-text">
							advertisement						</p>
										
					<!-- /21876124292/N1_Hrvatska/N1_HR-Billboard -->
<div id='div-gpt-ad-1602111996065-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1602111996065-0'); });
  </script>
</div>				</div>
			</div>
		</div>
	</div>
	
		<div class="main-grid">

			<main class="main-content">
				<!-- Post title and meta -->
				<div class="main-head">
					<h1 class="entry-title">Istria County head: We mark Victory over Fascism Day as war rages in Europe</h1><div class='meta'>
				<div class='meta-wrapper'>
				<span class='cat-name'>
					<a class='cat-name__link' href='https://hr.n1info.com/english/news/'>NEWS</a>
				</span><span class="post-author"><a rel="author" class="fn"><b>Author:</b>Hina</a></span><span class="post-time"><span>09.05.2022 <b>12:21</b></span></span><span class='post-comments-no'>
						<svg>
							<use xlink:href=' //hr.n1info.com/wp-content/themes/ucnewsportal-n1/dist/assets/images/svg-sprite.svg#Comment'></use>
						</svg>
					</span></div></div>				</div>

									
<div id="post-4806324" class="post-4806324 post type-post status-publish format-standard hentry category-news tag-boris-miletic-eng tag-istria-eng tag-victory-over-fascism-day" new-ct=false>
    <div class="entry-content">

        <div class="heateor_sss_sharing_container heateor_sss_horizontal_sharing" ss-offset="0" heateor-sss-data-href='https://hr.n1info.com/english/news/istria-county-head-we-mark-victory-over-fascism-day-as-war-rages-in-europe/'><div class="heateor_sss_sharing_title" style="font-weight:bold">Share:</div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fhr.n1info.com%2Fenglish%2Fnews%2Fistria-county-head-we-mark-victory-over-fascism-day-as-war-rages-in-europe%2F")'><svg><use xlink:href="//hr.n1info.com/wp-content/themes/ucnewsportal-n1/dist/assets/images/svg-sprite.svg#Facebook"></use></svg></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=Istria%20County%20head%3A%20We%20mark%20Victory%20over%20Fascism%20Day%20as%20war%20rages%20in%20Europe&url=https%3A%2F%2Fhr.n1info.com%2Fenglish%2Fnews%2Fistria-county-head-we-mark-victory-over-fascism-day-as-war-rages-in-europe%2F")'><svg><use xlink:href="//hr.n1info.com/wp-content/themes/ucnewsportal-n1/dist/assets/images/svg-sprite.svg#Twitter"></use></svg></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Email" Title="Email" class="heateorSssSharing heateorSssEmailBackground"  onclick="window.open('mailto:?subject=' + decodeURIComponent('Istria%20County%20head%3A%20We%20mark%20Victory%20over%20Fascism%20Day%20as%20war%20rages%20in%20Europe' ).replace('&', '%26') + '&body=' + decodeURIComponent('https%3A%2F%2Fhr.n1info.com%2Fenglish%2Fnews%2Fistria-county-head-we-mark-victory-over-fascism-day-as-war-rages-in-europe%2F' ), '_blank')"><svg><use xlink:href="//hr.n1info.com/wp-content/themes/ucnewsportal-n1/dist/assets/images/svg-sprite.svg#Mail"></use></svg></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Copy Link" Title="Copy Link" class="heateorSssSharing heateorSssCopyLinkBackground"><svg><use xlink:href="//hr.n1info.com/wp-content/themes/ucnewsportal-n1/dist/assets/images/svg-sprite.svg#Hyperlink"></use></svg></i></li></ul><div class="heateorSssClear"></div></div><!-- Featured Image/Video -->

	
		
		<!-- Featured IMAGE -->
		<div class="feature-media image">
			<img width="750" height="500" src="https://hr.n1info.com/wp-content/uploads/2022/05/09/1652084972-dan-europe-750x500.jpg" class="attachment-featured-single size-featured-single" alt="" loading="lazy" srcset="https://hr.n1info.com/wp-content/uploads/2022/05/09/1652084972-dan-europe-750x500.jpg 750w, https://hr.n1info.com/wp-content/uploads/2022/05/09/1652084972-dan-europe-300x200.jpg 300w, https://hr.n1info.com/wp-content/uploads/2022/05/09/1652084972-dan-europe-768x512.jpg 768w, https://hr.n1info.com/wp-content/uploads/2022/05/09/1652084972-dan-europe-175x117.jpg 175w, https://hr.n1info.com/wp-content/uploads/2022/05/09/1652084972-dan-europe-220x147.jpg 220w, https://hr.n1info.com/wp-content/uploads/2022/05/09/1652084972-dan-europe-330x220.jpg 330w, https://hr.n1info.com/wp-content/uploads/2022/05/09/1652084972-dan-europe-550x366.jpg 550w, https://hr.n1info.com/wp-content/uploads/2022/05/09/1652084972-dan-europe.jpg 800w" sizes="(max-width: 750px) 100vw, 750px" />			<input type="hidden" value="https://hr.n1info.com/wp-content/uploads/2022/05/09/1652084972-dan-europe.jpg" />
			<figcaption class="feature-media-info">
				Source: REUTERS/Fabrizio Bensch			</figcaption>
		</div>
		<!-- End Featured IMAGE -->
	



	<p><strong>Istria County head Boris Miletic on Monday laid wreaths on the occasion of the Day of Victory over Fascism, expressing regret that the historically important observance was taking place at a time when yet another war was raging in Europe and Europe was witnessing destruction and human suffering.</strong></p>	<div class="article-banner">
		<!-- /21876124292/N1_Hrvatska/n1-hr-inText -->
<div id='div-gpt-ad-1620633087710-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1620633087710-0'); });
  </script>
</div>	</div>
	<p>“Istria can set an example to the entire world of how to love what is yours, care about your own identity and values without belittling others’. We opted for antifascism, respect for human and minority rights, and for multiculturalism here a long time ago,” Miletic said in the Istrian city of Pula after laying a wreath at a memorial for the fallen Istria antifascist fighters and victims of fascism.</p>
<p>Even now, in the 21st century, women’s rights and freedoms are being brought into question, the strong are oppressing the weak, and arms are being taken up, which is why everyone “should speak up even more loudly about injustice and stand for peace and the freedoms won,” Miletic said, noting that today’s anniversary provided an opportunity to recall the horrors of WWII and the 1991-95 war in Croatia and their long-lasting painful consequences.</p>
<p>On the occasion of Europe Day, Pula’s Valli cinema will show “Donbass”, a drama film by Ukrainian director Sergei Loznitsa, which won the Un Certain Regard award for Best Director at the 2018 Cannes Film Festival, as well as the Silver Pyramid at the 40th Cairo International Film Festival.</p>
<div class="dynamic-banner"><!-- /21876124292/N1_Hrvatska/n1-hr-dinamicki-InText --></p>
<div id='div-gpt-ad-1622630715483-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1622630715483-0'); });
  </script>
</div>
</div>
<p>Proceeds from the admission fee will be donated to the Red Cross Pula for assistance to displaced persons from Ukraine who have found refuge in Croatia.</p>
            </div>

    <footer class="tags-wrapper">
                                <span class="tags-title">Tags</span>
                <div>
                    <a href="https://hr.n1info.com/tag/boris-miletic-eng/" rel="tag">Boris Miletic ENG</a><a href="https://hr.n1info.com/tag/istria-eng/" rel="tag">istria ENG</a><a href="https://hr.n1info.com/tag/victory-over-fascism-day/" rel="tag">Victory over Fascism Day</a>                </div>
        
    </footer>

    	<div class="article-banner">
		<!-- /21876124292/N1_Hrvatska/n1-hr-afterText -->
<div id='div-gpt-ad-1621846281270-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1621846281270-0'); });
  </script>
</div>	</div>
	
    <!-- Personalised CE Widget -->
        <!-- End Personalised CE Widget -->

    <!-- Comment forma Coral -->
    
        <div id="coral_wrapper" class="mobile-coral">
            <span class="title-comment">Komentari</span>

            <!-- CORAL USERNAME INPUT --->
            <div class="inner-coralusername">
                <p class="coral-title"> Vaš komentar</p>
                <label> Ime </label>
                <input id="coraltalk-username" type="text" placeholder=" Ime " maxlength="20"/>
            </div>
            <!-- CORAL COMMENT FORM PLACEHOLDER --->
            <div id="coral_thread"></div>
        </div>
        <!-- End comment forma Coral -->

</div>
				
				<!-- Popular 24h, same category -->
				
	<div class="related-components">
		<section class="uc-block-post-grid featuredpost all-related-posts">
			<div class="uc-post-grid-block-header">
										<h2 class="uc-post-grid-section-title">Popular Posts</h2>
									</div>
			<div class="related-posts uc-post-grid-items" style="width:100%;">

					
					<article class="post-4795078 post type-post status-publish format-standard hentry category-news tag-jutarnji-list-eng tag-nato-eng tag-zoran-milanovic-eng">

						<div class="uc-block-post-grid-image ">
							<!-- Liveblog badge -->
														<!-- End liveblog badge -->
							<a href="https://hr.n1info.com/english/news/daily-milanovic-cannot-veto-finlands-and-swedens-nato-membership-bids/" rel="bookmark" aria-hidden="true" tabindex="-1"><img width="550" height="360" src="https://hr.n1info.com/wp-content/uploads/2022/05/02/1651479673-2022-04-13T205242Z_1036243515_RC2FMT96E2GZ_RTRMADP_3_UKRAINE-CRISIS-SWEDEN-FINLAND-550x360.jpg" class="attachment-two-column-header size-two-column-header" alt="" loading="lazy" /></a>
						</div>
						<div class="uc-block-post-grid-text">
							<header class="uc-block-post-grid-header">
								<h3 class="uc-block-post-grid-title"><a class="uc-block-post-grid-title-link" href="https://hr.n1info.com/english/news/daily-milanovic-cannot-veto-finlands-and-swedens-nato-membership-bids/" rel="bookmark">Daily: Milanovic cannot veto Finland's and Sweden's Nato membership bids</a></h3>
								<div class="uc-block-post-grid-byline">
									<time datetime="datetime" class="uc-block-post-grid-date" itemprop="datePublished">04. 05. 2022</time>
									<a href='https://hr.n1info.com/english/news/daily-milanovic-cannot-veto-finlands-and-swedens-nato-membership-bids/#coral_thread' class='total-comments' style="" ><span>
				<svg>
					<use xlink:href=' //hr.n1info.com/wp-content/themes/ucnewsportal-n1/dist/assets/images/svg-sprite.svg#Comment'></use>
				</svg>
				</span>0</a>								</div>
							</header>
						</div>

						<div class="uc-block-post-grid-byline mobile">
							<time datetime="datetime" class="uc-block-post-grid-date" itemprop="datePublished">04. 05. 2022</time>
							<a href='https://hr.n1info.com/english/news/daily-milanovic-cannot-veto-finlands-and-swedens-nato-membership-bids/#coral_thread' class='total-comments' style="" ><span>
				<svg>
					<use xlink:href=' //hr.n1info.com/wp-content/themes/ucnewsportal-n1/dist/assets/images/svg-sprite.svg#Comment'></use>
				</svg>
				</span>0</a>						</div>

					</article>
						
					<article class="post-4804695 post type-post status-publish format-standard hentry category-news tag-andrej-plenkovic-eng tag-russian-invasion tag-ukraine tag-volodymyr-zelensky-eng">

						<div class="uc-block-post-grid-image ">
							<!-- Liveblog badge -->
														<!-- End liveblog badge -->
							<a href="https://hr.n1info.com/english/news/croatian-pm-on-visit-to-ukraine/" rel="bookmark" aria-hidden="true" tabindex="-1"><img width="550" height="360" src="https://hr.n1info.com/wp-content/uploads/2022/05/08/1651999365-thumbnail_VRH_4357-550x360.jpg" class="attachment-two-column-header size-two-column-header" alt="" loading="lazy" /></a>
						</div>
						<div class="uc-block-post-grid-text">
							<header class="uc-block-post-grid-header">
								<h3 class="uc-block-post-grid-title"><a class="uc-block-post-grid-title-link" href="https://hr.n1info.com/english/news/croatian-pm-on-visit-to-ukraine/" rel="bookmark">Croatian PM on visit to Ukraine</a></h3>
								<div class="uc-block-post-grid-byline">
									<time datetime="datetime" class="uc-block-post-grid-date" itemprop="datePublished">14:57</time>
									<a href='https://hr.n1info.com/english/news/croatian-pm-on-visit-to-ukraine/#coral_thread' class='total-comments' style="" ><span>
				<svg>
					<use xlink:href=' //hr.n1info.com/wp-content/themes/ucnewsportal-n1/dist/assets/images/svg-sprite.svg#Comment'></use>
				</svg>
				</span>0</a>								</div>
							</header>
						</div>

						<div class="uc-block-post-grid-byline mobile">
							<time datetime="datetime" class="uc-block-post-grid-date" itemprop="datePublished">14:57</time>
							<a href='https://hr.n1info.com/english/news/croatian-pm-on-visit-to-ukraine/#coral_thread' class='total-comments' style="" ><span>
				<svg>
					<use xlink:href=' //hr.n1info.com/wp-content/themes/ucnewsportal-n1/dist/assets/images/svg-sprite.svg#Comment'></use>
				</svg>
				</span>0</a>						</div>

					</article>
						
					<article class="post-4704466 post type-post status-publish format-standard hentry category-news tag-rabies">

						<div class="uc-block-post-grid-image ">
							<!-- Liveblog badge -->
														<!-- End liveblog badge -->
							<a href="https://hr.n1info.com/english/news/journal-croatia-has-been-free-of-rabies-for-seven-years-running/" rel="bookmark" aria-hidden="true" tabindex="-1"><img width="550" height="360" src="https://hr.n1info.com/wp-content/uploads/2021/01/pexels-pixabay-416160-550x360.jpg" class="attachment-two-column-header size-two-column-header" alt="mačka, mačkica, kućni ljubimac, životinja" loading="lazy" /></a>
						</div>
						<div class="uc-block-post-grid-text">
							<header class="uc-block-post-grid-header">
								<h3 class="uc-block-post-grid-title"><a class="uc-block-post-grid-title-link" href="https://hr.n1info.com/english/news/journal-croatia-has-been-free-of-rabies-for-seven-years-running/" rel="bookmark">Journal: Croatia has been free of rabies for seven years running</a></h3>
								<div class="uc-block-post-grid-byline">
									<time datetime="datetime" class="uc-block-post-grid-date" itemprop="datePublished">25. 03. 2022</time>
									<a href='https://hr.n1info.com/english/news/journal-croatia-has-been-free-of-rabies-for-seven-years-running/#coral_thread' class='total-comments' style="" ><span>
				<svg>
					<use xlink:href=' //hr.n1info.com/wp-content/themes/ucnewsportal-n1/dist/assets/images/svg-sprite.svg#Comment'></use>
				</svg>
				</span>0</a>								</div>
							</header>
						</div>

						<div class="uc-block-post-grid-byline mobile">
							<time datetime="datetime" class="uc-block-post-grid-date" itemprop="datePublished">25. 03. 2022</time>
							<a href='https://hr.n1info.com/english/news/journal-croatia-has-been-free-of-rabies-for-seven-years-running/#coral_thread' class='total-comments' style="" ><span>
				<svg>
					<use xlink:href=' //hr.n1info.com/wp-content/themes/ucnewsportal-n1/dist/assets/images/svg-sprite.svg#Comment'></use>
				</svg>
				</span>0</a>						</div>

					</article>
						
					<article class="post-3065802 post type-post status-publish format-standard hentry category-news tag-tourist-industry">

						<div class="uc-block-post-grid-image ">
							<!-- Liveblog badge -->
														<!-- End liveblog badge -->
							<a href="https://hr.n1info.com/english/news/a301273-High-visitor-numbers-point-to-a-record-2018-tourist-season/" rel="bookmark" aria-hidden="true" tabindex="-1"><img width="550" height="360" src="https://hr.n1info.com/wp-content/uploads/2014/09/anadolija-sefa-karacan-2-187-550x360.jpeg" class="attachment-two-column-header size-two-column-header" alt="" loading="lazy" /></a>
						</div>
						<div class="uc-block-post-grid-text">
							<header class="uc-block-post-grid-header">
								<h3 class="uc-block-post-grid-title"><a class="uc-block-post-grid-title-link" href="https://hr.n1info.com/english/news/a301273-High-visitor-numbers-point-to-a-record-2018-tourist-season/" rel="bookmark">High visitor numbers point to a record 2018 tourist season</a></h3>
								<div class="uc-block-post-grid-byline">
									<time datetime="datetime" class="uc-block-post-grid-date" itemprop="datePublished">11. 05. 2018</time>
																	</div>
							</header>
						</div>

						<div class="uc-block-post-grid-byline mobile">
							<time datetime="datetime" class="uc-block-post-grid-date" itemprop="datePublished">11. 05. 2018</time>
													</div>

					</article>
						
			</div>
		</section>
	</div>

					<!-- End Popular 24h, same category -->

				<!--  Image modal -->
				<div class="modal">
				    <span class="close-modal sprite-icon Close">
                        <svg>
                            <use xlink:href="//hr.n1info.com/wp-content/themes/ucnewsportal-n1/dist/assets/images/svg-sprite.svg#Close"></use>
                        </svg>
                    </span>
					<div class="modal-content">
					<img src="" />
					<div class="modal-image-info"></div>
					</div>
				</div>
				<!--  End Image modal -->


			</main>
			<aside class="sidebar sidebar-english">
	<div class="article-sidebar">
		        <section class="banner-inner sb-1">
        <!-- Banner promotion -->
        <div class="banner-sidebar">
            <div class="sidebar-label">SB1</div>
            <div class="sidebar-banner">
            <!-- /21876124292/N1_Hrvatska/N1_HR-Sidebar-1 -->
<div id='div-gpt-ad-1602112230824-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1602112230824-0'); });
  </script>
</div>            </div>
        </div>
        </section>
     <!-- Banner SB1 -->
		<!-- Latest news | all category -->
<section class="other-news latest-news-category">
    <div class="uc-post-grid-block-header">
                    <h2 class="uc-post-grid-section-title">Latest News</h2>
                </div>

    
        <!-------------------- post HTML DOM structure ---------------------->

        <article class="post-4806502 post type-post status-publish format-standard hentry category-news tag-covid-19-in-croatia">
            <div class="uc-block-post-grid-image">
                <!-- Liveblog badge -->
                                <!-- End liveblog badge -->
                <a href="https://hr.n1info.com/english/news/croatia-registers-57-new-covid-cases-eight-deaths/" title="Croatia registers 57 new COVID cases, eight deaths"><img width="175" height="117" src="https://hr.n1info.com/wp-content/uploads/2022/05/05/1651734829-antigen-g9cbe80325_1920-175x117.jpg" class="attachment-featured-block-small size-featured-block-small" alt="covid, koronavirus, testiranje, brzi test, antigenski test, omikron" loading="lazy" srcset="https://hr.n1info.com/wp-content/uploads/2022/05/05/1651734829-antigen-g9cbe80325_1920-175x117.jpg 175w, https://hr.n1info.com/wp-content/uploads/2022/05/05/1651734829-antigen-g9cbe80325_1920-750x500.jpg 750w, https://hr.n1info.com/wp-content/uploads/2022/05/05/1651734829-antigen-g9cbe80325_1920-1200x800.jpg 1200w, https://hr.n1info.com/wp-content/uploads/2022/05/05/1651734829-antigen-g9cbe80325_1920-220x147.jpg 220w, https://hr.n1info.com/wp-content/uploads/2022/05/05/1651734829-antigen-g9cbe80325_1920-330x220.jpg 330w, https://hr.n1info.com/wp-content/uploads/2022/05/05/1651734829-antigen-g9cbe80325_1920-550x366.jpg 550w" sizes="(max-width: 175px) 100vw, 175px" /></a>
            </div>

            <div class="uc-block-post-grid-text">
                <header class="uc-block-post-grid-header">
                    <h5 class="uc-block-post-grid-title"><a href="https://hr.n1info.com/english/news/croatia-registers-57-new-covid-cases-eight-deaths/" rel="bookmark">Croatia registers 57 new COVID cases, eight deaths</a></h5>
                    <div class="uc-block-post-grid-byline">
                        <div class="uc-block-post-grid-cat_name">
                            <a href='https://hr.n1info.com/english/news/' class="uc-block-post-grid-cat_name_link">NEWS</a>
                        </div>
                        <time class="uc-block-post-grid-date" datetime="13 min ago">13 min ago</time>
                        <a href='https://hr.n1info.com/english/news/croatia-registers-57-new-covid-cases-eight-deaths/#coral_thread' class='total-comments' style="" ><span>
				<svg>
					<use xlink:href=' //hr.n1info.com/wp-content/themes/ucnewsportal-n1/dist/assets/images/svg-sprite.svg#Comment'></use>
				</svg>
				</span>0</a>                    </div>
                </header>
            </div>
            <div class="uc-block-post-grid-byline mobile">
                <div class="uc-block-post-grid-cat_name">
                    <a href='https://hr.n1info.com/english/news/' class="uc-block-post-grid-cat_name_link">NEWS</a>
                </div>
                <time class="uc-block-post-grid-date" datetime="13 min ago">13 min ago</time>
                <a href='https://hr.n1info.com/english/news/croatia-registers-57-new-covid-cases-eight-deaths/#coral_thread' class='total-comments' style="" ><span>
				<svg>
					<use xlink:href=' //hr.n1info.com/wp-content/themes/ucnewsportal-n1/dist/assets/images/svg-sprite.svg#Comment'></use>
				</svg>
				</span>0</a>            </div>
        </article>

    
        <!-------------------- post HTML DOM structure ---------------------->

        <article class="post-4806324 post type-post status-publish format-standard hentry category-news tag-boris-miletic-eng tag-istria-eng tag-victory-over-fascism-day">
            <div class="uc-block-post-grid-image">
                <!-- Liveblog badge -->
                                <!-- End liveblog badge -->
                <a href="https://hr.n1info.com/english/news/istria-county-head-we-mark-victory-over-fascism-day-as-war-rages-in-europe/" title="Istria County head: We mark Victory over Fascism Day as war rages in Europe"><img width="175" height="117" src="https://hr.n1info.com/wp-content/uploads/2022/05/09/1652084972-dan-europe-175x117.jpg" class="attachment-featured-block-small size-featured-block-small" alt="" loading="lazy" srcset="https://hr.n1info.com/wp-content/uploads/2022/05/09/1652084972-dan-europe-175x117.jpg 175w, https://hr.n1info.com/wp-content/uploads/2022/05/09/1652084972-dan-europe-300x200.jpg 300w, https://hr.n1info.com/wp-content/uploads/2022/05/09/1652084972-dan-europe-768x512.jpg 768w, https://hr.n1info.com/wp-content/uploads/2022/05/09/1652084972-dan-europe-750x500.jpg 750w, https://hr.n1info.com/wp-content/uploads/2022/05/09/1652084972-dan-europe-220x147.jpg 220w, https://hr.n1info.com/wp-content/uploads/2022/05/09/1652084972-dan-europe-330x220.jpg 330w, https://hr.n1info.com/wp-content/uploads/2022/05/09/1652084972-dan-europe-550x366.jpg 550w, https://hr.n1info.com/wp-content/uploads/2022/05/09/1652084972-dan-europe.jpg 800w" sizes="(max-width: 175px) 100vw, 175px" /></a>
            </div>

            <div class="uc-block-post-grid-text">
                <header class="uc-block-post-grid-header">
                    <h5 class="uc-block-post-grid-title"><a href="https://hr.n1info.com/english/news/istria-county-head-we-mark-victory-over-fascism-day-as-war-rages-in-europe/" rel="bookmark">Istria County head: We mark Victory over Fascism Day as war rages in Europe</a></h5>
                    <div class="uc-block-post-grid-byline">
                        <div class="uc-block-post-grid-cat_name">
                            <a href='https://hr.n1info.com/english/news/' class="uc-block-post-grid-cat_name_link">NEWS</a>
                        </div>
                        <time class="uc-block-post-grid-date" datetime="12:21">12:21</time>
                        <a href='https://hr.n1info.com/english/news/istria-county-head-we-mark-victory-over-fascism-day-as-war-rages-in-europe/#coral_thread' class='total-comments' style="" ><span>
				<svg>
					<use xlink:href=' //hr.n1info.com/wp-content/themes/ucnewsportal-n1/dist/assets/images/svg-sprite.svg#Comment'></use>
				</svg>
				</span>0</a>                    </div>
                </header>
            </div>
            <div class="uc-block-post-grid-byline mobile">
                <div class="uc-block-post-grid-cat_name">
                    <a href='https://hr.n1info.com/english/news/' class="uc-block-post-grid-cat_name_link">NEWS</a>
                </div>
                <time class="uc-block-post-grid-date" datetime="12:21">12:21</time>
                <a href='https://hr.n1info.com/english/news/istria-county-head-we-mark-victory-over-fascism-day-as-war-rages-in-europe/#coral_thread' class='total-comments' style="" ><span>
				<svg>
					<use xlink:href=' //hr.n1info.com/wp-content/themes/ucnewsportal-n1/dist/assets/images/svg-sprite.svg#Comment'></use>
				</svg>
				</span>0</a>            </div>
        </article>

    
        <!-------------------- post HTML DOM structure ---------------------->

        <article class="post-4806167 post type-post status-publish format-standard hentry category-news tag-victory-day tag-vladimir-putin-eng">
            <div class="uc-block-post-grid-image">
                <!-- Liveblog badge -->
                                <!-- End liveblog badge -->
                <a href="https://hr.n1info.com/english/news/putin-tries-to-defend-ukraine-invasion-in-victory-day-speech/" title="Putin tries to defend Ukraine invasion in Victory Day speech"><img width="175" height="117" src="https://hr.n1info.com/wp-content/uploads/2022/05/09/1652087777-2022-05-09T082616Z_1746932889_RC2K3U9TEHOQ_RTRMADP_3_WW2-ANNIVERSARY-RUSSIA-PARADE-175x117.jpg" class="attachment-featured-block-small size-featured-block-small" alt="Vladimir Putin, Dan pobjede" loading="lazy" srcset="https://hr.n1info.com/wp-content/uploads/2022/05/09/1652087777-2022-05-09T082616Z_1746932889_RC2K3U9TEHOQ_RTRMADP_3_WW2-ANNIVERSARY-RUSSIA-PARADE-175x117.jpg 175w, https://hr.n1info.com/wp-content/uploads/2022/05/09/1652087777-2022-05-09T082616Z_1746932889_RC2K3U9TEHOQ_RTRMADP_3_WW2-ANNIVERSARY-RUSSIA-PARADE-300x199.jpg 300w, https://hr.n1info.com/wp-content/uploads/2022/05/09/1652087777-2022-05-09T082616Z_1746932889_RC2K3U9TEHOQ_RTRMADP_3_WW2-ANNIVERSARY-RUSSIA-PARADE-1024x678.jpg 1024w, https://hr.n1info.com/wp-content/uploads/2022/05/09/1652087777-2022-05-09T082616Z_1746932889_RC2K3U9TEHOQ_RTRMADP_3_WW2-ANNIVERSARY-RUSSIA-PARADE-768x508.jpg 768w, https://hr.n1info.com/wp-content/uploads/2022/05/09/1652087777-2022-05-09T082616Z_1746932889_RC2K3U9TEHOQ_RTRMADP_3_WW2-ANNIVERSARY-RUSSIA-PARADE-1536x1017.jpg 1536w, https://hr.n1info.com/wp-content/uploads/2022/05/09/1652087777-2022-05-09T082616Z_1746932889_RC2K3U9TEHOQ_RTRMADP_3_WW2-ANNIVERSARY-RUSSIA-PARADE-2048x1355.jpg 2048w, https://hr.n1info.com/wp-content/uploads/2022/05/09/1652087777-2022-05-09T082616Z_1746932889_RC2K3U9TEHOQ_RTRMADP_3_WW2-ANNIVERSARY-RUSSIA-PARADE-750x496.jpg 750w, https://hr.n1info.com/wp-content/uploads/2022/05/09/1652087777-2022-05-09T082616Z_1746932889_RC2K3U9TEHOQ_RTRMADP_3_WW2-ANNIVERSARY-RUSSIA-PARADE-1200x800.jpg 1200w, https://hr.n1info.com/wp-content/uploads/2022/05/09/1652087777-2022-05-09T082616Z_1746932889_RC2K3U9TEHOQ_RTRMADP_3_WW2-ANNIVERSARY-RUSSIA-PARADE-220x147.jpg 220w, https://hr.n1info.com/wp-content/uploads/2022/05/09/1652087777-2022-05-09T082616Z_1746932889_RC2K3U9TEHOQ_RTRMADP_3_WW2-ANNIVERSARY-RUSSIA-PARADE-330x220.jpg 330w, https://hr.n1info.com/wp-content/uploads/2022/05/09/1652087777-2022-05-09T082616Z_1746932889_RC2K3U9TEHOQ_RTRMADP_3_WW2-ANNIVERSARY-RUSSIA-PARADE-550x366.jpg 550w, https://hr.n1info.com/wp-content/uploads/2022/05/09/1652087777-2022-05-09T082616Z_1746932889_RC2K3U9TEHOQ_RTRMADP_3_WW2-ANNIVERSARY-RUSSIA-PARADE-900x596.jpg 900w" sizes="(max-width: 175px) 100vw, 175px" /></a>
            </div>

            <div class="uc-block-post-grid-text">
                <header class="uc-block-post-grid-header">
                    <h5 class="uc-block-post-grid-title"><a href="https://hr.n1info.com/english/news/putin-tries-to-defend-ukraine-invasion-in-victory-day-speech/" rel="bookmark">Putin tries to defend Ukraine invasion in Victory Day speech</a></h5>
                    <div class="uc-block-post-grid-byline">
                        <div class="uc-block-post-grid-cat_name">
                            <a href='https://hr.n1info.com/english/news/' class="uc-block-post-grid-cat_name_link">NEWS</a>
                        </div>
                        <time class="uc-block-post-grid-date" datetime="11:30">11:30</time>
                                            </div>
                </header>
            </div>
            <div class="uc-block-post-grid-byline mobile">
                <div class="uc-block-post-grid-cat_name">
                    <a href='https://hr.n1info.com/english/news/' class="uc-block-post-grid-cat_name_link">NEWS</a>
                </div>
                <time class="uc-block-post-grid-date" datetime="11:30">11:30</time>
                            </div>
        </article>

    
        <!-------------------- post HTML DOM structure ---------------------->

        <article class="post-4806139 post type-post status-publish format-standard hentry category-news tag-franjo-habulin-eng tag-victory-day">
            <div class="uc-block-post-grid-image">
                <!-- Liveblog badge -->
                                <!-- End liveblog badge -->
                <a href="https://hr.n1info.com/english/news/antifascist-association-head-croatia-would-not-exist-without-partisan-struggle/" title="Antifascist association head: Croatia would not exist without Partisan struggle"><img width="175" height="117" src="https://hr.n1info.com/wp-content/uploads/2022/04/11/1649669741-franjo-habulin-175x117.jpg" class="attachment-featured-block-small size-featured-block-small" alt="" loading="lazy" srcset="https://hr.n1info.com/wp-content/uploads/2022/04/11/1649669741-franjo-habulin-175x117.jpg 175w, https://hr.n1info.com/wp-content/uploads/2022/04/11/1649669741-franjo-habulin-750x500.jpg 750w, https://hr.n1info.com/wp-content/uploads/2022/04/11/1649669741-franjo-habulin-1200x800.jpg 1200w, https://hr.n1info.com/wp-content/uploads/2022/04/11/1649669741-franjo-habulin-220x147.jpg 220w, https://hr.n1info.com/wp-content/uploads/2022/04/11/1649669741-franjo-habulin-330x220.jpg 330w, https://hr.n1info.com/wp-content/uploads/2022/04/11/1649669741-franjo-habulin-550x366.jpg 550w" sizes="(max-width: 175px) 100vw, 175px" /></a>
            </div>

            <div class="uc-block-post-grid-text">
                <header class="uc-block-post-grid-header">
                    <h5 class="uc-block-post-grid-title"><a href="https://hr.n1info.com/english/news/antifascist-association-head-croatia-would-not-exist-without-partisan-struggle/" rel="bookmark">Antifascist association head: Croatia would not exist without Partisan struggle</a></h5>
                    <div class="uc-block-post-grid-byline">
                        <div class="uc-block-post-grid-cat_name">
                            <a href='https://hr.n1info.com/english/news/' class="uc-block-post-grid-cat_name_link">NEWS</a>
                        </div>
                        <time class="uc-block-post-grid-date" datetime="11:24">11:24</time>
                        <a href='https://hr.n1info.com/english/news/antifascist-association-head-croatia-would-not-exist-without-partisan-struggle/#coral_thread' class='total-comments' style="" ><span>
				<svg>
					<use xlink:href=' //hr.n1info.com/wp-content/themes/ucnewsportal-n1/dist/assets/images/svg-sprite.svg#Comment'></use>
				</svg>
				</span>0</a>                    </div>
                </header>
            </div>
            <div class="uc-block-post-grid-byline mobile">
                <div class="uc-block-post-grid-cat_name">
                    <a href='https://hr.n1info.com/english/news/' class="uc-block-post-grid-cat_name_link">NEWS</a>
                </div>
                <time class="uc-block-post-grid-date" datetime="11:24">11:24</time>
                <a href='https://hr.n1info.com/english/news/antifascist-association-head-croatia-would-not-exist-without-partisan-struggle/#coral_thread' class='total-comments' style="" ><span>
				<svg>
					<use xlink:href=' //hr.n1info.com/wp-content/themes/ucnewsportal-n1/dist/assets/images/svg-sprite.svg#Comment'></use>
				</svg>
				</span>0</a>            </div>
        </article>

    
</section>
<!-- End of latest news | all category -->

      <!--  -->
  <!-- Najnovije vesti - same category -->
		        <section class="banner-inner sb-2">
        <!-- Banner promotion -->
        <div class="banner-sidebar">
            <div class="sidebar-label">SB2</div>
            <div class="sidebar-banner">
            <!-- /21876124292/N1_Hrvatska/N1_HR-Sidebar-2 -->
<div id='div-gpt-ad-1602112430257-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1602112430257-0'); });
  </script>
</div>            </div>
        </div>
        </section>
     <!-- Banner SB2 -->
		    <section class="most-read-news">
        <div class="uc-post-grid-block-header">
                            <h2 class="uc-post-grid-section-title">Popular Posts</h2>
                        </div>
        <div class="uc-block">
        <!-- WordPress Popular Posts v4.2.2 -->
            <ul class="wpp-list">

            
        <article class="post-4795078 post type-post status-publish format-standard hentry category-news tag-jutarnji-list-eng tag-nato-eng tag-zoran-milanovic-eng">
            <div class="uc-block-post-grid-image ">
                <!-- Liveblog badge -->
                                <!-- End liveblog badge -->
                <a href="https://hr.n1info.com/english/news/daily-milanovic-cannot-veto-finlands-and-swedens-nato-membership-bids/" rel="bookmark" aria-hidden="true" tabindex="-1"><img width="175" height="117" src="https://hr.n1info.com/wp-content/uploads/2022/05/02/1651479673-2022-04-13T205242Z_1036243515_RC2FMT96E2GZ_RTRMADP_3_UKRAINE-CRISIS-SWEDEN-FINLAND-175x117.jpg" class="attachment-featured-block-small size-featured-block-small" alt="" loading="lazy" srcset="https://hr.n1info.com/wp-content/uploads/2022/05/02/1651479673-2022-04-13T205242Z_1036243515_RC2FMT96E2GZ_RTRMADP_3_UKRAINE-CRISIS-SWEDEN-FINLAND-175x117.jpg 175w, https://hr.n1info.com/wp-content/uploads/2022/05/02/1651479673-2022-04-13T205242Z_1036243515_RC2FMT96E2GZ_RTRMADP_3_UKRAINE-CRISIS-SWEDEN-FINLAND-750x500.jpg 750w, https://hr.n1info.com/wp-content/uploads/2022/05/02/1651479673-2022-04-13T205242Z_1036243515_RC2FMT96E2GZ_RTRMADP_3_UKRAINE-CRISIS-SWEDEN-FINLAND-1200x800.jpg 1200w, https://hr.n1info.com/wp-content/uploads/2022/05/02/1651479673-2022-04-13T205242Z_1036243515_RC2FMT96E2GZ_RTRMADP_3_UKRAINE-CRISIS-SWEDEN-FINLAND-220x147.jpg 220w, https://hr.n1info.com/wp-content/uploads/2022/05/02/1651479673-2022-04-13T205242Z_1036243515_RC2FMT96E2GZ_RTRMADP_3_UKRAINE-CRISIS-SWEDEN-FINLAND-330x220.jpg 330w, https://hr.n1info.com/wp-content/uploads/2022/05/02/1651479673-2022-04-13T205242Z_1036243515_RC2FMT96E2GZ_RTRMADP_3_UKRAINE-CRISIS-SWEDEN-FINLAND-550x366.jpg 550w" sizes="(max-width: 175px) 100vw, 175px" /></a>
            </div>
            <div class="uc-block-post-grid-text">
                <header class="uc-block-post-grid-header">
                    <h3 class="uc-block-post-grid-title"><a class="uc-block-post-grid-title-link" href="https://hr.n1info.com/english/news/daily-milanovic-cannot-veto-finlands-and-swedens-nato-membership-bids/" rel="bookmark">Daily: Milanovic cannot veto Finland's and Sweden's Nato membership bids</a></h3>
                    <div class="uc-block-post-grid-byline">
                        <div class="uc-block-post-grid-cat_name"><a href='//hr.n1info.com/category/news' class="uc-block-post-grid-cat_name_link">NEWS</a></div>
                        <time datetime="datetime" class="uc-block-post-grid-date" itemprop="datePublished">04. 05. 2022</time>
                        <a href='https://hr.n1info.com/english/news/daily-milanovic-cannot-veto-finlands-and-swedens-nato-membership-bids/#coral_thread' class='total-comments' style="" ><span>
				<svg>
					<use xlink:href=' //hr.n1info.com/wp-content/themes/ucnewsportal-n1/dist/assets/images/svg-sprite.svg#Comment'></use>
				</svg>
				</span>0</a>                    </div>
                </header>
            </div>

            <div class="uc-block-post-grid-byline mobile">
                <div class="uc-block-post-grid-cat_name"><a href='//hr.n1info.com/category/news' class="uc-block-post-grid-cat_name_link">NEWS</a></div>
                <time datetime="datetime" class="uc-block-post-grid-date" itemprop="datePublished">04. 05. 2022</time>
                <a href='https://hr.n1info.com/english/news/daily-milanovic-cannot-veto-finlands-and-swedens-nato-membership-bids/#coral_thread' class='total-comments' style="" ><span>
				<svg>
					<use xlink:href=' //hr.n1info.com/wp-content/themes/ucnewsportal-n1/dist/assets/images/svg-sprite.svg#Comment'></use>
				</svg>
				</span>0</a>            </div>

        </article>
                
        <article class="post-4804695 post type-post status-publish format-standard hentry category-news tag-andrej-plenkovic-eng tag-russian-invasion tag-ukraine tag-volodymyr-zelensky-eng">
            <div class="uc-block-post-grid-image ">
                <!-- Liveblog badge -->
                                <!-- End liveblog badge -->
                <a href="https://hr.n1info.com/english/news/croatian-pm-on-visit-to-ukraine/" rel="bookmark" aria-hidden="true" tabindex="-1"><img width="175" height="117" src="https://hr.n1info.com/wp-content/uploads/2022/05/08/1651999365-thumbnail_VRH_4357-175x117.jpg" class="attachment-featured-block-small size-featured-block-small" alt="" loading="lazy" srcset="https://hr.n1info.com/wp-content/uploads/2022/05/08/1651999365-thumbnail_VRH_4357-175x117.jpg 175w, https://hr.n1info.com/wp-content/uploads/2022/05/08/1651999365-thumbnail_VRH_4357-300x200.jpg 300w, https://hr.n1info.com/wp-content/uploads/2022/05/08/1651999365-thumbnail_VRH_4357-1024x682.jpg 1024w, https://hr.n1info.com/wp-content/uploads/2022/05/08/1651999365-thumbnail_VRH_4357-768x512.jpg 768w, https://hr.n1info.com/wp-content/uploads/2022/05/08/1651999365-thumbnail_VRH_4357-750x500.jpg 750w, https://hr.n1info.com/wp-content/uploads/2022/05/08/1651999365-thumbnail_VRH_4357-1200x800.jpg 1200w, https://hr.n1info.com/wp-content/uploads/2022/05/08/1651999365-thumbnail_VRH_4357-220x147.jpg 220w, https://hr.n1info.com/wp-content/uploads/2022/05/08/1651999365-thumbnail_VRH_4357-330x220.jpg 330w, https://hr.n1info.com/wp-content/uploads/2022/05/08/1651999365-thumbnail_VRH_4357-550x366.jpg 550w, https://hr.n1info.com/wp-content/uploads/2022/05/08/1651999365-thumbnail_VRH_4357-900x600.jpg 900w, https://hr.n1info.com/wp-content/uploads/2022/05/08/1651999365-thumbnail_VRH_4357.jpg 1280w" sizes="(max-width: 175px) 100vw, 175px" /></a>
            </div>
            <div class="uc-block-post-grid-text">
                <header class="uc-block-post-grid-header">
                    <h3 class="uc-block-post-grid-title"><a class="uc-block-post-grid-title-link" href="https://hr.n1info.com/english/news/croatian-pm-on-visit-to-ukraine/" rel="bookmark">Croatian PM on visit to Ukraine</a></h3>
                    <div class="uc-block-post-grid-byline">
                        <div class="uc-block-post-grid-cat_name"><a href='//hr.n1info.com/category/news' class="uc-block-post-grid-cat_name_link">NEWS</a></div>
                        <time datetime="datetime" class="uc-block-post-grid-date" itemprop="datePublished">14:57</time>
                        <a href='https://hr.n1info.com/english/news/croatian-pm-on-visit-to-ukraine/#coral_thread' class='total-comments' style="" ><span>
				<svg>
					<use xlink:href=' //hr.n1info.com/wp-content/themes/ucnewsportal-n1/dist/assets/images/svg-sprite.svg#Comment'></use>
				</svg>
				</span>0</a>                    </div>
                </header>
            </div>

            <div class="uc-block-post-grid-byline mobile">
                <div class="uc-block-post-grid-cat_name"><a href='//hr.n1info.com/category/news' class="uc-block-post-grid-cat_name_link">NEWS</a></div>
                <time datetime="datetime" class="uc-block-post-grid-date" itemprop="datePublished">14:57</time>
                <a href='https://hr.n1info.com/english/news/croatian-pm-on-visit-to-ukraine/#coral_thread' class='total-comments' style="" ><span>
				<svg>
					<use xlink:href=' //hr.n1info.com/wp-content/themes/ucnewsportal-n1/dist/assets/images/svg-sprite.svg#Comment'></use>
				</svg>
				</span>0</a>            </div>

        </article>
                
        <article class="post-4704466 post type-post status-publish format-standard hentry category-news tag-rabies">
            <div class="uc-block-post-grid-image ">
                <!-- Liveblog badge -->
                                <!-- End liveblog badge -->
                <a href="https://hr.n1info.com/english/news/journal-croatia-has-been-free-of-rabies-for-seven-years-running/" rel="bookmark" aria-hidden="true" tabindex="-1"><img width="175" height="117" src="https://hr.n1info.com/wp-content/uploads/2021/01/pexels-pixabay-416160-175x117.jpg" class="attachment-featured-block-small size-featured-block-small" alt="mačka, mačkica, kućni ljubimac, životinja" loading="lazy" srcset="https://hr.n1info.com/wp-content/uploads/2021/01/pexels-pixabay-416160-175x117.jpg 175w, https://hr.n1info.com/wp-content/uploads/2021/01/pexels-pixabay-416160-300x200.jpg 300w, https://hr.n1info.com/wp-content/uploads/2021/01/pexels-pixabay-416160-1024x683.jpg 1024w, https://hr.n1info.com/wp-content/uploads/2021/01/pexels-pixabay-416160-768x512.jpg 768w, https://hr.n1info.com/wp-content/uploads/2021/01/pexels-pixabay-416160-1536x1024.jpg 1536w, https://hr.n1info.com/wp-content/uploads/2021/01/pexels-pixabay-416160-750x500.jpg 750w, https://hr.n1info.com/wp-content/uploads/2021/01/pexels-pixabay-416160-1200x800.jpg 1200w, https://hr.n1info.com/wp-content/uploads/2021/01/pexels-pixabay-416160.jpg 1920w" sizes="(max-width: 175px) 100vw, 175px" /></a>
            </div>
            <div class="uc-block-post-grid-text">
                <header class="uc-block-post-grid-header">
                    <h3 class="uc-block-post-grid-title"><a class="uc-block-post-grid-title-link" href="https://hr.n1info.com/english/news/journal-croatia-has-been-free-of-rabies-for-seven-years-running/" rel="bookmark">Journal: Croatia has been free of rabies for seven years running</a></h3>
                    <div class="uc-block-post-grid-byline">
                        <div class="uc-block-post-grid-cat_name"><a href='//hr.n1info.com/category/news' class="uc-block-post-grid-cat_name_link">NEWS</a></div>
                        <time datetime="datetime" class="uc-block-post-grid-date" itemprop="datePublished">25. 03. 2022</time>
                        <a href='https://hr.n1info.com/english/news/journal-croatia-has-been-free-of-rabies-for-seven-years-running/#coral_thread' class='total-comments' style="" ><span>
				<svg>
					<use xlink:href=' //hr.n1info.com/wp-content/themes/ucnewsportal-n1/dist/assets/images/svg-sprite.svg#Comment'></use>
				</svg>
				</span>0</a>                    </div>
                </header>
            </div>

            <div class="uc-block-post-grid-byline mobile">
                <div class="uc-block-post-grid-cat_name"><a href='//hr.n1info.com/category/news' class="uc-block-post-grid-cat_name_link">NEWS</a></div>
                <time datetime="datetime" class="uc-block-post-grid-date" itemprop="datePublished">25. 03. 2022</time>
                <a href='https://hr.n1info.com/english/news/journal-croatia-has-been-free-of-rabies-for-seven-years-running/#coral_thread' class='total-comments' style="" ><span>
				<svg>
					<use xlink:href=' //hr.n1info.com/wp-content/themes/ucnewsportal-n1/dist/assets/images/svg-sprite.svg#Comment'></use>
				</svg>
				</span>0</a>            </div>

        </article>
                
        <article class="post-3065802 post type-post status-publish format-standard hentry category-news tag-tourist-industry">
            <div class="uc-block-post-grid-image ">
                <!-- Liveblog badge -->
                                <!-- End liveblog badge -->
                <a href="https://hr.n1info.com/english/news/a301273-High-visitor-numbers-point-to-a-record-2018-tourist-season/" rel="bookmark" aria-hidden="true" tabindex="-1"><img width="175" height="117" src="https://hr.n1info.com/wp-content/uploads/2014/09/anadolija-sefa-karacan-2-187-175x117.jpeg" class="attachment-featured-block-small size-featured-block-small" alt="" loading="lazy" srcset="https://hr.n1info.com/wp-content/uploads/2014/09/anadolija-sefa-karacan-2-187-175x117.jpeg 175w, https://hr.n1info.com/wp-content/uploads/2014/09/anadolija-sefa-karacan-2-187-750x500.jpeg 750w" sizes="(max-width: 175px) 100vw, 175px" /></a>
            </div>
            <div class="uc-block-post-grid-text">
                <header class="uc-block-post-grid-header">
                    <h3 class="uc-block-post-grid-title"><a class="uc-block-post-grid-title-link" href="https://hr.n1info.com/english/news/a301273-High-visitor-numbers-point-to-a-record-2018-tourist-season/" rel="bookmark">High visitor numbers point to a record 2018 tourist season</a></h3>
                    <div class="uc-block-post-grid-byline">
                        <div class="uc-block-post-grid-cat_name"><a href='//hr.n1info.com/category/news' class="uc-block-post-grid-cat_name_link">NEWS</a></div>
                        <time datetime="datetime" class="uc-block-post-grid-date" itemprop="datePublished">11. 05. 2018</time>
                                            </div>
                </header>
            </div>

            <div class="uc-block-post-grid-byline mobile">
                <div class="uc-block-post-grid-cat_name"><a href='//hr.n1info.com/category/news' class="uc-block-post-grid-cat_name_link">NEWS</a></div>
                <time datetime="datetime" class="uc-block-post-grid-date" itemprop="datePublished">11. 05. 2018</time>
                            </div>

        </article>
                

            </ul>
        </div>
    </section>

     <!-- Najcitanije vesti - same category -->
		        <section class="banner-inner sb-3">
        <!-- Banner promotion -->
        <div class="banner-sidebar">
            <div class="sidebar-label">SB3</div>
            <div class="sidebar-banner">
            <!-- /21876124292/N1_Hrvatska/N1_HR-Sidebar-3 -->
<div id='div-gpt-ad-1602112521069-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1602112521069-0'); });
  </script>
</div>            </div>
        </div>
        </section>
     <!-- Banner SB3 -->
		        <section class="banner-inner sb-4">
        <!-- Banner promotion -->
        <div class="banner-sidebar">
            <div class="sidebar-label">SB4</div>
            <div class="sidebar-banner">
            <!-- /21876124292/N1_Hrvatska/N1_HR-Sidebar-4 -->
<div id='div-gpt-ad-1602112676639-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1602112676639-0'); });
  </script>
</div>            </div>
        </div>
        </section>
     <!-- Banner SB4 -->
	</div>
</aside>
		</div>
	</div>
</div>

<!-- Sticky  header -->
<script>

	jQuery(document).ready(function($) {

		// Add post content margin top
		stickySocialIcons();

		// Display main content
		setTimeout(function(){
			// $(".wrapper-singlepost").css({ paddingTop: $("#sticky").outerHeight() + 'px' });
			// $(".wrapper-singlepost, .header-title").css({opacity: 1});
		}, 50);

		// Bind click on comment in header
		$(document).on( "click", ".post-comments-no, .social-copied .total-comments", function() {
			$('html,body').animate({
				scrollTop: $("#coral_thread").offset().top},
				'slow');
		});

	});

	jQuery(function($){

		newc = ""; // New Clipboard
	});

	// Copy social icons to sticky header
	function stickySocialIcons(){
		// Make comments badge

		// TODO: uncomment when implementing comments
		var commentsNumberDOM = "";

		if( $(".post-comments-no").length ){
			commentsNumberDOM = "<span class='total-comments'>" + jQuery(".main-head .post-comments-no").text().replace(/[A-Za-z/ ]+/gm, '') + "</span>";
		}

		// Copy social icons to the header with new comments badge
		var link = jQuery("div[heateor-sss-data-href]").attr("heateor-sss-data-href");
		var t = jQuery(".heateor_sss_sharing_ul").html();
		jQuery('<div class="social-copied">'+commentsNumberDOM+'<ul class="heateor_sss_sharing_ul" heateor-sss-data-href="'+link+'"><li class="share-text heateorSssSharingRound">Share:</li>' + t + '</ul></div>').insertAfter(".entry-title");

		// Init new Clipboard for new social icon
		newc = new ClipboardJS('.heateorSssCopyLinkSvg', {
			text: function(trigger) {
			var element = trigger.parentElement.parentElement.parentElement;
			var url = jQuery(element).attr("heateor-sss-data-href") || "";
				return url;
			}
		});

		// On Success COPY link
		newc.on('success', function(e) {
			alert(heateorSssCopyLinkMessage);
		});
		stickySocialInitialized = true;
	}

</script>
<!-- end Sticky  header -->

<div class="footer-wrapper footer-english">
    
    <div class="footer-inner">

        <div class="to-top-wrapper">
            <div class="grid-container">
                <div id="to-top">
                    <span class="sprite-icon Arrow_Up">
                        <svg>
                            <use xlink:href="//hr.n1info.com/wp-content/themes/ucnewsportal-n1/dist/assets/images/svg-sprite.svg#Arrow_Up"></use>
                        </svg>
                    </span>
                </div>
            </div>
        </div>

        <footer class="footer-container">

            <div class="footer-top">
                <ul class="footer-copyright">
                    <li>Member of <a href="http://www.unitedmedia.net" target="_blank" rel="noopener noreferrer">United Media</a></li>
                    <li>Copyright 2022 </li>
                </ul>
                <div class="social-menu">
                    <div class="social-menu-container"><ul class="dropdown menu"><li id="menu-item-3702457" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3702457"><a target="_blank" rel="noopener" href="https://www.facebook.com/N1Hrvatska/"><div class="sprite-icon">
					<svg>
						<use xlink:href="//hr.n1info.com/wp-content/themes/ucnewsportal-n1/dist/assets/images/svg-sprite.svg#Facebook"></use>
					</svg>
				</div></a></li>
<li id="menu-item-3702459" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3702459"><a target="_blank" rel="noopener" href="https://www.youtube.com/user/N1info"><div class="sprite-icon">
					<svg>
						<use xlink:href="//hr.n1info.com/wp-content/themes/ucnewsportal-n1/dist/assets/images/svg-sprite.svg#Youtube"></use>
					</svg>
				</div></a></li>
<li id="menu-item-3702462" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3702462"><a target="_blank" rel="noopener" href="https://twitter.com/N1infoZG"><div class="sprite-icon">
					<svg>
						<use xlink:href="//hr.n1info.com/wp-content/themes/ucnewsportal-n1/dist/assets/images/svg-sprite.svg#Twitter"></use>
					</svg>
				</div></a></li>
<li id="menu-item-3702464" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3702464"><a target="_blank" rel="noopener" href="https://www.instagram.com/n1croatia/"><div class="sprite-icon">
					<svg>
						<use xlink:href="//hr.n1info.com/wp-content/themes/ucnewsportal-n1/dist/assets/images/svg-sprite.svg#Instagram"></use>
					</svg>
				</div></a></li>
<li id="menu-item-3702467" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3702467"><a href="/feed"><div class="sprite-icon">
					<svg>
						<use xlink:href="//hr.n1info.com/wp-content/themes/ucnewsportal-n1/dist/assets/images/svg-sprite.svg#RSS"></use>
					</svg>
				</div></a></li>
</ul></div>                </div>
            </div>
                    </footer>
    
  <div class="sticky-banner">
	  <div class="sticky-banner-wrapper">
		<!-- /21876124292/N1_Hrvatska/N1_HR-Footer -->
<div id='div-gpt-ad-1602113133899-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1602113133899-0'); });
  </script>
</div>	  </div>
		    <button type="button" id="sticky-close" class="close">
		        <span class="sprite-icon Close">
                    <svg>
                        <use xlink:href="//hr.n1info.com/wp-content/themes/ucnewsportal-n1/dist/assets/images/svg-sprite.svg#Close"></use>
                    </svg>
                </span>
			</button>
    </div>
  <script>
		  document.getElementById('sticky-close').onclick = function(){
		  this.parentNode.parentNode
		  .removeChild(this.parentNode);
		  return false;
	  };
  </script> 
  
	 
    </div>
</div>


		<!-- Including CryptoJS -->
		<script type="text/javascript" src="/wp-content/plugins/united-cloud-wp-coral-talk/js/libraries/hmac-sha256.js"></script>
		<script type="text/javascript" src="/wp-content/plugins/united-cloud-wp-coral-talk/js/libraries/enc-base64-min.js"></script>
		<script type="text/javascript">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</script>
		<!-- End Script -->

		
    <script>
        jQuery(document).ready(function($){
            // If no sidebar // If it is NOT a post page
            if( ! $(".sidebar").length ) {
                var badge = "<span class='bn_badge'></span>";

                // Big - left
                $('.home-featured-news .big .tag-bn1 .uc-block-post-grid-image, .home-featured-news .big .tag-bn2 .uc-block-post-grid-image').append(badge);

                // List - right
                var listFeatured = $('.home-featured-news .list .tag-bn1 .uc-block-post-grid-title-link, .home-featured-news .list .tag-bn2 .uc-block-post-grid-title-link');
                if(listFeatured.length){
                    listFeatured.each(function(){
                        var titleText = $(this)[0].innerHTML;
                        $(this).html(badge + titleText);
                    });
                }
                // Grid 4 - desktop
                $('.home-featured-news .uc-block4 .tag-bn1 .uc-block-post-grid-image, .home-featured-news .uc-block4 .tag-bn2 .uc-block-post-grid-image').append(badge);

                // Grid 4 - tablet & mobile
                var grid4 = $('.home-featured-news .uc-block4 .tag-bn1 .uc-block-post-grid-title-link, .home-featured-news .uc-block4 .tag-bn2 .uc-block-post-grid-title-link');
                if(grid4.length){
                    grid4.each(function(){
                        var titleText = $(this)[0].innerHTML;
                        $(this).html(badge + titleText);
                    });
                }
            }
        });
    </script>
    <script type='text/javascript' id='appjs-js-extra'>
/* <![CDATA[ */
var live_blog_settings = {"label_live":"U\u017dIVO"};
/* ]]> */
</script>
<script type='text/javascript' src='//hr.n1info.com/wp-content/themes/ucnewsportal-n1/dist/assets/js/app.js?ver=1650628017' id='appjs-js'></script>
<script type='text/javascript' id='heateor_sss_sharing_js-js-before'>
function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'https://hr.n1info.com/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'https://hr.n1info.com/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'https://hr.n1info.com/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 0, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10; var heateorSssMobileStickySharingEnabled = 0;var heateorSssCopyLinkMessage = "Link copied.";var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Shares', heateorSssShareText = 'Share';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")};var heateorSssWhatsappShareAPI = "web";
</script>
<script type='text/javascript' src='//hr.n1info.com/wp-content/plugins/sassy-social-share/public/js/sassy-social-share-public.js?ver=3.3.11' id='heateor_sss_sharing_js-js'></script>
<script type='text/javascript' src='//hr.n1info.com/wp-includes/js/wp-embed.min.js?ver=5.8.3' id='wp-embed-js'></script>

<!-- Cookiebot script -->
<script id="Cookiebot" src="https://consent.cookiebot.com/uc.js" data-cbid="af20cbd3-8e64-40e2-bb8f-c6b5167ec021" data-blockingmode="auto" type="text/javascript"></script>

<!-- Implement Bex content -->
<script src="//ug.contentexchange.me/static/tracker.js" async></script>
<!-- End Implement Bex content --> 

</body>
</html>
<!--
Performance optimized by Redis Object Cache. Learn more: https://wprediscache.com

Retrieved 9341 objects (676 KB) from Redis using Predis (v1.1.6).
-->
