<!doctype html>
<html class="no-js" lang="hr" >
    <head>

        <meta charset="UTF-8" />
        <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no">

        <!-- FONTS PRELOAD -->
        <link rel="preload" as="font" type="font/woff2" href="//hr.n1info.com/wp-content/themes/ucnewsportal/src/assets/fonts/exo-2/Exo2-Regular.woff2" crossorigin="anonymous"/>
        <link rel="preload" as="font" type="font/woff2" href="//hr.n1info.com/wp-content/themes/ucnewsportal/src/assets/fonts/exo-2/Exo2-Medium.woff2" crossorigin="anonymous"/>
        <link rel="preload" as="font" type="font/woff2" href="//hr.n1info.com/wp-content/themes/ucnewsportal/src/assets/fonts/exo-2/Exo2-Bold.woff2" crossorigin="anonymous"/>
        <link rel="preload" as="font" type="font/woff2" href="//hr.n1info.com/wp-content/themes/ucnewsportal/src/assets/fonts/exo-2/Exo2-SemiBold.woff2" crossorigin="anonymous"/>
        <link rel="preload" as="font" type="font/woff2" href="//hr.n1info.com/wp-content/themes/ucnewsportal/src/assets/fonts/exo-2/Exo2-ExtraBold.woff2" crossorigin="anonymous"/>
        <link rel="preload" as="font" type="font/woff2" href="//hr.n1info.com/wp-content/themes/ucnewsportal-n1/dist/assets/fonts/icon.woff2" crossorigin="anonymous"/>

        
        <!-- Favicon -->
        <link rel="shortcut icon" href="//hr.n1info.com/wp-content/themes/ucnewsportal-n1/dist/assets/images/favicon.ico" />
        <link rel="shortcut icon" href="//hr.n1info.com/wp-content/themes/ucnewsportal-n1/dist/assets/images/favicon-16x16.png" />
        <link rel="shortcut icon" href="//hr.n1info.com/wp-content/themes/ucnewsportal-n1/dist/assets/images/favicon-32x32.png" />

        <style type="text/css">			.heateorSssInstagramBackground{background:radial-gradient(circle at 30% 107%,#fdf497 0,#fdf497 5%,#fd5949 45%,#d6249f 60%,#285aeb 90%)}
											.heateor_sss_horizontal_sharing .heateorSssSharing,.heateor_sss_standard_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_horizontal_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_horizontal_sharing .heateorSssSharing:hover,.heateor_sss_standard_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		.heateor_sss_vertical_sharing .heateorSssSharing,.heateor_sss_floating_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_vertical_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_vertical_sharing .heateorSssSharing:hover,.heateor_sss_floating_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		
		@media screen and (max-width:783px) {.heateor_sss_vertical_sharing{display:none!important}}@media screen and (max-width:783px) {.heateor_sss_floating_follow_icons_container{display:none!important}}</style><meta name='robots' content='max-image-preview:large, index, follow, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO Premium plugin v15.9.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Poskupljuje registracija auta, objavljeno i koliko - N1</title>
	<link rel="canonical" href="https://hr.n1info.com/auto/poskupljuje-registracija-auta-objavljeno-i-koliko/" />
	<meta property="og:locale" content="hr_HR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Poskupljuje registracija auta, objavljeno i koliko" />
	<meta property="og:description" content="Registriranje automobila moglo bi poskupjeti za tridesetak kuna, i to zbog dodatnog osiguranja od naleta na divljač. Ministarstvo poljoprivrede nije uspjelo u prvom natječaju ugovoriti jedinstvenu policu osiguranja s osiguravateljskim kućama koje smatraju da ponuđenih 40 milijuna kuna nije dovoljno za pokrivanje ukupne štete." />
	<meta property="og:url" content="https://hr.n1info.com/auto/poskupljuje-registracija-auta-objavljeno-i-koliko/" />
	<meta property="og:site_name" content="N1" />
	<meta property="article:published_time" content="2022-06-03T07:21:27+00:00" />
	<meta property="article:modified_time" content="2022-06-03T07:23:30+00:00" />
	<meta property="og:image" content="https://hr.n1info.com/wp-content/uploads/2021/09/30/1632982445-obi-onyeador-aZKJEvydrNM-unsplash-1200x800.jpg" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="800" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:description" content="Registriranje automobila moglo bi poskupjeti za tridesetak kuna, i to zbog dodatnog osiguranja od naleta na divljač. Ministarstvo poljoprivrede nije uspjelo u prvom natječaju ugovoriti jedinstvenu policu osiguranja s osiguravateljskim kućama koje smatraju da ponuđenih 40 milijuna kuna nije dovoljno za pokrivanje ukupne štete." />
	<meta name="twitter:label1" content="Autor">
	<meta name="twitter:data1" content="N1 Info">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://hr.n1info.com/#website","url":"https://hr.n1info.com/","name":"N1","description":"Najnovije, to\u010dne i neovisne vijesti | N1info","potentialAction":[{"@type":"SearchAction","target":"https://hr.n1info.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"hr"},{"@type":"WebPage","@id":"https://hr.n1info.com/auto/poskupljuje-registracija-auta-objavljeno-i-koliko/#webpage","url":"https://hr.n1info.com/auto/poskupljuje-registracija-auta-objavljeno-i-koliko/","name":"Poskupljuje registracija auta, objavljeno i koliko - N1","isPartOf":{"@id":"https://hr.n1info.com/#website"},"datePublished":"2022-06-03T07:21:27+00:00","dateModified":"2022-06-03T07:23:30+00:00","author":{"@id":"https://hr.n1info.com/#/schema/person/e8c4c6a7e9defc2b12c3ee905dde1e86"},"breadcrumb":{"@id":"https://hr.n1info.com/auto/poskupljuje-registracija-auta-objavljeno-i-koliko/#breadcrumb"},"inLanguage":"hr","potentialAction":[{"@type":"ReadAction","target":["https://hr.n1info.com/auto/poskupljuje-registracija-auta-objavljeno-i-koliko/"]}]},{"@type":"BreadcrumbList","@id":"https://hr.n1info.com/auto/poskupljuje-registracija-auta-objavljeno-i-koliko/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://hr.n1info.com/","url":"https://hr.n1info.com/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://hr.n1info.com/auto/poskupljuje-registracija-auta-objavljeno-i-koliko/","url":"https://hr.n1info.com/auto/poskupljuje-registracija-auta-objavljeno-i-koliko/","name":"Poskupljuje registracija auta, objavljeno i koliko"}}]},{"@type":"Person","@id":"https://hr.n1info.com/#/schema/person/e8c4c6a7e9defc2b12c3ee905dde1e86","name":"N1 Info"}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//vjs.zencdn.net' />
<link rel='dns-prefetch' href='//imasdk.googleapis.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//connect.facebook.net' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='//hr.n1info.com/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css?ver=4.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='main-stylesheet-css'  href='//hr.n1info.com/wp-content/themes/ucnewsportal-n1/dist/assets/css/app.css?ver=1654014342' type='text/css' media='all' />
<link rel='stylesheet' id='videojs-css-css'  href='//vjs.zencdn.net/6.10/video-js.css?ver=6.10' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_frontend_css-css'  href='//hr.n1info.com/wp-content/plugins/sassy-social-share/public/css/sassy-social-share-public.css?ver=3.3.11' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_sharing_default_svg-css'  href='//hr.n1info.com/wp-content/plugins/sassy-social-share/admin/css/sassy-social-share-svg.css?ver=3.3.11' type='text/css' media='all' />
<script type='text/javascript' id='wpp-js-js-extra'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"1","sampling_rate":"100","ajax_url":"https:\/\/hr.n1info.com\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","ID":"4862532","token":"807b85f89e","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='//hr.n1info.com/wp-content/plugins/wordpress-popular-posts/public/js/wpp-4.2.0.min.js?ver=4.2.2' id='wpp-js-js'></script>
<script type='text/javascript' src='//vjs.zencdn.net/7.11.4/video.min.js?ver=7.11.4' id='videojs-js'></script>
<script type='text/javascript' src='//imasdk.googleapis.com/js/sdkloader/ima3.js?ver=3.0.0' id='videojs-ima-js-js'></script>
<script type='text/javascript' src='//hr.n1info.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='//hr.n1info.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='//hr.n1info.com/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='//hr.n1info.com/wp-includes/js/jquery/ui/mouse.min.js?ver=1.12.1' id='jquery-ui-mouse-js'></script>
<script type='text/javascript' src='//hr.n1info.com/wp-includes/js/jquery/ui/sortable.min.js?ver=1.12.1' id='jquery-ui-sortable-js'></script>
<script type='text/javascript' src='//hr.n1info.com/wp-includes/js/jquery/ui/resizable.min.js?ver=1.12.1' id='jquery-ui-resizable-js'></script>
<script type='text/javascript' src='//hr.n1info.com/wp-content/plugins/advanced-custom-fields-pro/assets/js/acf-input.min.js?ver=5.8.11' id='acf-input-js'></script>
<script type='text/javascript' src='//hr.n1info.com/wp-content/themes/ucnewsportal-n1/dist/assets/js/videojs-ima-new.js?ver=1654014342' id='ima-js'></script>
<script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/uuid/8.1.0/uuidv4.min.js?ver=8.1.0' id='uuid-cdn-js'></script>
<script type='text/javascript' src='//hr.n1info.com/wp-content/themes/ucnewsportal/viblast-player/viblast.js?ver=1654014163' id='viblast-js'></script>
<script type='text/javascript' src='//hr.n1info.com/wp-content/themes/ucnewsportal-n1/dist/assets/js/fb-sdk.js?ver=5.8.3' id='fb-sdk-js'></script>
<script type='text/javascript' src='//connect.facebook.net/hr_HR/sdk.js?ver=5.8.3' id='fb-sdk-cdn-js'></script>
<script type='text/javascript' id='add_manager_variables-js-extra'>
/* <![CDATA[ */
var addManagerParams = {"categories":["auto"],"tags":["automobili","osiguranje","registracija"],"post_id":"4862532","post_url":"https:\/\/hr.n1info.com\/auto\/poskupljuje-registracija-auta-objavljeno-i-koliko\/"};
/* ]]> */
</script>
<script type='text/javascript' src='//hr.n1info.com/wp-content/themes/ucnewsportal-n1/dist/assets/js/add-manager-variables.js?ver=1654014342' id='add_manager_variables-js'></script>
<script type='text/javascript' id='generate-menu-js-extra'>
/* <![CDATA[ */
var objectPathUrl = {"imageUrl":"\/\/hr.n1info.com\/wp-content\/themes\/ucnewsportal-n1"};
/* ]]> */
</script>
<script type='text/javascript' src='//hr.n1info.com/wp-content/themes/ucnewsportal-n1/dist/assets/js/generate-menu.js?ver=1654014342' id='generate-menu-js'></script>
<link rel="https://api.w.org/" href="https://hr.n1info.com/wp-json/" /><link rel="alternate" type="application/json" href="https://hr.n1info.com/wp-json/wp/v2/posts/4862532" /><link rel="alternate" type="application/json+oembed" href="https://hr.n1info.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fhr.n1info.com%2Fauto%2Fposkupljuje-registracija-auta-objavljeno-i-koliko%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://hr.n1info.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fhr.n1info.com%2Fauto%2Fposkupljuje-registracija-auta-objavljeno-i-koliko%2F&#038;format=xml" />
<!-- OneTrust Cookies Consent Notice start for hr.n1info.com -->
<script src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js" data-language="hr" type="text/javascript" charset="UTF-8" data-domain-script="6cab3865-4fcf-4530-9404-8b79da8ef3e2" ></script>
<script type="text/javascript">
function OptanonWrapper() { }
</script>
<!-- OneTrust Cookies Consent Notice end for hr.n1info.com -->
<!-- Start AdManager-->

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>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</script>
<!-- End AdManager--><!-- (C)2000-2020 Gemius SA - gemiusPrism  / n1info.com/3 CRO Ceo sajt (N1 novi) -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'BxzlFusGUVumGVjZrHtnPJZD33lprrr36QI8fyYkwDf.e7';
var pp_gemius_use_cmp = true;

// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gars.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script><!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-M26DBTN');</script>
<!-- End Google Tag Manager -->
<script src="https://ughr.contentexchange.me/static/tracker.js" async></script><!-- Start Linker -->
<script async src="https://linker.hr/lw.js"></script>
<!-- End Linker --><!-- Start OneSignal -->
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
  window.OneSignal = window.OneSignal || [];
  OneSignal.push(function() {
    OneSignal.init({
      appId: "3ccd49a7-d619-428e-96e1-9d815ef2fbd6",
    });
  });
</script>
<!-- End OneSignal --><link rel="icon" href="https://hr.n1info.com/wp-content/uploads/2020/12/favicon.png" sizes="32x32" />
<link rel="icon" href="https://hr.n1info.com/wp-content/uploads/2020/12/favicon.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://hr.n1info.com/wp-content/uploads/2020/12/favicon.png" />
<meta name="msapplication-TileImage" content="https://hr.n1info.com/wp-content/uploads/2020/12/favicon.png" />
                    </head>
        <body class="post-template-default single single-post postid-4862532 single-format-standard n1 topbar">

    <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M26DBTN"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->


    

    <header class="header" role="banner">
        <div class="header-bottom">
            <div class="header-nav">

                <div class="header-nav__mob title-bar" data-responsive-toggle="mobile-menu">

                    <div class="header-logo">
                        <a class="header-logo__link" href="https://hr.n1info.com/" rel="home">
                            <img class="header-logo__img" alt="site logo" src="//hr.n1info.com/wp-content/themes/ucnewsportal-n1/dist/assets/images/logo-header.svg" />
                        </a>
                        <div class="lang-mob-view-wrapper">
                            <ul class="lang_switcher_mobile_view__menu menu" data-menu><li id="menu-item-4278390" class="lang-switcher-modal-open menu-item menu-item-type-custom menu-item-object-custom menu-item-4278390"><a href="#"><div class="sprite-icon">
					<svg>
						<use xlink:href="//hr.n1info.com/wp-content/themes/ucnewsportal-n1/dist/assets/images/svg-sprite.svg#Arrow_Down"></use>
					</svg>
				</div>HRV</a></li>
</ul>                        </div>
                    </div>

                    <div class="nav-live">
                        <a class="nav-live__link Play_Circle" href="https://hr.n1info.com/n1-tv-live-stream/" >
                            <span class="sprite-icon">
                                <svg>
                                    <use xlink:href="//hr.n1info.com/wp-content/themes/ucnewsportal-n1/dist/assets/images/svg-sprite.svg#Play_Circle"></use>
                                </svg>
                            </span>
                        </a>
                    </div>
                                             <div class="language-change">
                            <a class="language-change__link" href="/english " >ENG</a>
                        </div>
                    
                    
<form role="search" method="get" class="searchbox" action="https://hr.n1info.com/">
	<input type="text" name="s" class="searchbox-input" autocomplete="off" placeholder="Pretraži vijesti">
	<input type="submit" class="searchbox-submit" value="">
	<span class="searchbox-icon">
			<svg class="Search-Active">
				<use xlink:href="//hr.n1info.com/wp-content/themes/ucnewsportal-n1/dist/assets/images/svg-sprite.svg#Search_Active"></use>
			</svg>
			<svg class="Close">
				<use xlink:href="//hr.n1info.com/wp-content/themes/ucnewsportal-n1/dist/assets/images/svg-sprite.svg#Close"></use>
			</svg>
	</span>
		<svg class="Search">
			<use xlink:href="//hr.n1info.com/wp-content/themes/ucnewsportal-n1/dist/assets/images/svg-sprite.svg#Search_Inactive"></use>
		</svg>
</form>
                    <button class="menu-icon" aria-label="Main Menu"  type="button" data-toggle="mobile-menu">
                        <span></span>
                        <span></span>
                        <span></span>
                    </button>

                    <div class="navigation">
                                                    
<nav class="mobile-menu vertical menu" role="navigation"> 
	<script id="web-responsive-menu">
	generateMenu('web-responsive-menu');
	</script>
	<div class="nav-impressum">
	<ul class="footer-bottom__menu"><li id="menu-item-3702259" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3702259"><a href="https://hr.n1info.com/kontakt/">Kontakt</a></li>
<li id="menu-item-3702262" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3702262"><a href="https://hr.n1info.com/o-nama/">O nama</a></li>
<li id="menu-item-3702264" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3702264"><a href="https://hr.n1info.com/marketing/">Marketing</a></li>
<li id="menu-item-3702267" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3702267"><a href="https://hr.n1info.com/impressum/">Impressum</a></li>
<li id="menu-item-3702269" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3702269"><a href="https://hr.n1info.com/uvjeti-koristenja/">Uvjeti korištenja</a></li>
<li id="menu-item-3702272" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3702272"><a href="https://hr.n1info.com/politika-privatnosti/">Politika privatnosti</a></li>
<li id="menu-item-3702274" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3702274"><a href="https://hr-8nqof7qzeod2et99kimwqegbnmsmjnby.n1info.com/feed/">RSS</a></li>
<li id="menu-item-3702277" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3702277"><a href="https://hr.n1info.com/kontakt/">Vaše primjedbe</a></li>
</ul>    
	</div>
	<div class="social-menu">
		<div class="social-menu-container"><ul class="dropdown menu"><li id="menu-item-3702457" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3702457"><a target="_blank" rel="noopener" href="https://www.facebook.com/N1Hrvatska/"><div class="sprite-icon">
					<svg>
						<use xlink:href="//hr.n1info.com/wp-content/themes/ucnewsportal-n1/dist/assets/images/svg-sprite.svg#Facebook"></use>
					</svg>
				</div></a></li>
<li id="menu-item-3702459" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3702459"><a target="_blank" rel="noopener" href="https://www.youtube.com/user/N1info"><div class="sprite-icon">
					<svg>
						<use xlink:href="//hr.n1info.com/wp-content/themes/ucnewsportal-n1/dist/assets/images/svg-sprite.svg#Youtube"></use>
					</svg>
				</div></a></li>
<li id="menu-item-3702462" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3702462"><a target="_blank" rel="noopener" href="https://twitter.com/N1infoZG"><div class="sprite-icon">
					<svg>
						<use xlink:href="//hr.n1info.com/wp-content/themes/ucnewsportal-n1/dist/assets/images/svg-sprite.svg#Twitter"></use>
					</svg>
				</div></a></li>
<li id="menu-item-3702464" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3702464"><a target="_blank" rel="noopener" href="https://www.instagram.com/n1croatia/"><div class="sprite-icon">
					<svg>
						<use xlink:href="//hr.n1info.com/wp-content/themes/ucnewsportal-n1/dist/assets/images/svg-sprite.svg#Instagram"></use>
					</svg>
				</div></a></li>
<li id="menu-item-3702467" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3702467"><a href="/feed"><div class="sprite-icon">
					<svg>
						<use xlink:href="//hr.n1info.com/wp-content/themes/ucnewsportal-n1/dist/assets/images/svg-sprite.svg#RSS"></use>
					</svg>
				</div></a></li>
</ul></div>	</div>
	<div class="mobile-menu-copyright">
		N1 info 2022. Sva prava pridržana.	</div>
</nav>
                                            </div>

                    
<div class="modal-new modal-lang-switcher">
    <div class="modal-dialog">
        <div class="modal-header">
            <p>Izaberi izdanje:</p>
            <button class="btn-cancel">Zatvori</button>
        </div>
        <div class="modal-content">
            <div class="modal-body">
            <ul class="menu__modal" data-dropdown-menu><li id="menu-item-3721898" class="flag flag-sr menu-item menu-item-type-custom menu-item-object-custom menu-item-3721898"><a href="https://rs.n1info.com/">Srbija</a></li>
<li id="menu-item-3721899" class="menu-item--active flag flag-hr menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-3721899"><a href="https://hr.n1info.com/">Hrvatska</a></li>
<li id="menu-item-3721903" class="flag flag-ba menu-item menu-item-type-custom menu-item-object-custom menu-item-3721903"><a href="https://ba.n1info.com/">Bosna i Hercegovina</a></li>
<li id="menu-item-4096948" class="flag flag-si menu-item menu-item-type-custom menu-item-object-custom menu-item-4096948"><a href="https://n1info.si/">Slovenija</a></li>
</ul>            </div>
        </div>
    </div>
</div>
                </div>

                <div class="header-nav__desk" role="navigation">

                    <div class="uc-container-xl">

                        <div class="header-nav__desk-wrap">

                        <div class="header-logo show-for-large">
                            <a class="header-logo__img" href="https://hr.n1info.com/" rel="home">
                                <img class="header-logo__link" alt="N1 Logo" src="//hr.n1info.com/wp-content/themes/ucnewsportal-n1/dist/assets/images/logo-header.svg" />
                            </a>
                        </div>

                        <div class="lang-switcher">
                            <div class="lang-switcher__wrap">
                                <ul class="lang-switcher__menu menu dropdown" data-dropdown-menu><li id="menu-item-3702317" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-3702317"><a href="#"><div class="sprite-icon">
					<svg>
						<use xlink:href="//hr.n1info.com/wp-content/themes/ucnewsportal-n1/dist/assets/images/svg-sprite.svg#Arrow_Down"></use>
					</svg>
				</div>HRV</a>
<ul class="sub-menu">
	<li id="menu-item-3702319" class="flag flag-sr menu-item menu-item-type-custom menu-item-object-custom menu-item-3702319"><a href="https://rs.n1info.com/">Srbija</a></li>
	<li id="menu-item-3702322" class="menu-item--active flag flag-hr menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-3702322"><a href="https://hr.n1info.com/">Hrvatska</a></li>
	<li id="menu-item-3702324" class="flag flag-ba menu-item menu-item-type-custom menu-item-object-custom menu-item-3702324"><a href="https://ba.n1info.com/">Bosna i Hercegovina</a></li>
	<li id="menu-item-4096945" class="flag flag-si menu-item menu-item-type-custom menu-item-object-custom menu-item-4096945"><a href="https://n1info.si/">Slovenija</a></li>
</ul>
</li>
<li id="menu-item-3702327" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3702327"><a href="https://hr.n1info.com/english/">ENG</a></li>
</ul>                            </div>
                        </div>

                        <div class="navigation">
                            <ul class="dropdown menu menu--desktop" data-dropdown-menu><li id="menu-item-3702469" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3702469"><a href="https://hr.n1info.com/najnovije/">Najnovije</a></li>
<li id="menu-item-4623832" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4623832"><a href="https://hr.n1info.com/rat-u-ukrajini/">Rat u Ukrajini</a></li>
<li id="menu-item-3702474" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3702474"><a href="https://hr.n1info.com/vijesti/">Vijesti</a></li>
<li id="menu-item-3702479" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3702479"><a href="https://hr.n1info.com/svijet/">Svijet</a></li>
<li id="menu-item-3702484" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3702484"><a href="https://hr.n1info.com/sport-klub/">Sport Klub</a></li>
<li id="menu-item-4242322" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4242322"><a href="https://hr.n1info.com/vrijeme/">Vrijeme</a></li>
<li id="menu-item-3702504" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3702504"><a href="https://hr.n1info.com/zdravlje/">Zdravlje</a></li>
<li id="menu-item-3702487" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3702487"><a href="https://hr.n1info.com/video/">Video</a></li>
<li id="menu-item-3702489" class="dots-svg menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-3702489"><a href="#"><div class="sprite-icon">
					<svg>
						<use xlink:href="//hr.n1info.com/wp-content/themes/ucnewsportal-n1/dist/assets/images/svg-sprite.svg#More_Alt"></use>
					</svg>
				</div></a>
<ul class="dropdown menu vertical" data-toggle>
	<li id="menu-item-4723632" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4723632"><a href="https://hr.n1info.com/podcast/">N1 Podcast</a></li>
	<li id="menu-item-4242317" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4242317"><a href="https://hr.n1info.com/n1-komentar/">N1 Komentar</a></li>
	<li id="menu-item-4385546" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4385546"><a href="https://hr.n1info.com/n1-specijal/">N1 Specijal</a></li>
	<li id="menu-item-4410725" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4410725"><a href="https://hr.n1info.com/buducnost-europe/">Budućnost Europe</a></li>
	<li id="menu-item-3702494" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3702494"><a href="https://hr.n1info.com/kolumne/">Kolumne</a></li>
	<li id="menu-item-3702499" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3702499"><a href="https://hr.n1info.com/regija/">Regija</a></li>
	<li id="menu-item-3702482" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3702482"><a href="https://hr.n1info.com/biznis/">Biznis</a></li>
	<li id="menu-item-3702497" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3702497"><a href="https://hr.n1info.com/crna-kronika/">Crna kronika</a></li>
	<li id="menu-item-4242312" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4242312"><a href="https://hr.n1info.com/klimatske-promjene/">Klimatske promjene</a></li>
	<li id="menu-item-3702492" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3702492"><a href="https://hr.n1info.com/znanost/">Znanost</a></li>
	<li id="menu-item-3702472" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3702472"><a href="https://hr.n1info.com/koronavirus/">Koronavirus</a></li>
	<li id="menu-item-3702509" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3702509"><a href="https://hr.n1info.com/majka-i-dijete/">Majka i dijete</a></li>
	<li id="menu-item-3702502" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3702502"><a href="https://hr.n1info.com/kultura/">Kultura</a></li>
	<li id="menu-item-3702514" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3702514"><a href="https://hr.n1info.com/showbiz/">Showbiz</a></li>
	<li id="menu-item-3702517" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3702517"><a href="https://hr.n1info.com/tehnologija/">Tehnologija</a></li>
	<li id="menu-item-3702519" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3702519"><a href="https://hr.n1info.com/auto/">Auto</a></li>
	<li id="menu-item-3702507" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3702507"><a href="https://hr.n1info.com/lifestyle/">Lifestyle</a></li>
	<li id="menu-item-3702512" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3702512"><a href="https://hr.n1info.com/cooking/">Cooking</a></li>
	<li id="menu-item-3702522" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3702522"><a href="https://hr.n1info.com/ljubimci/">Ljubimci</a></li>
	<li id="menu-item-3702524" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3702524"><a href="https://hr.n1info.com/foto/">Foto</a></li>
</ul>
</li>
</ul>                        </div>

                        <div class="navigation-right  ">
                                                        <ul class="menu__desktop-right menu dropdown" data-dropdown-menu><li id="menu-item-3715427" class="menu-item--program menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-3715427"><a><div class="sprite-icon">
					<svg>
						<use xlink:href="//hr.n1info.com/wp-content/themes/ucnewsportal-n1/dist/assets/images/svg-sprite.svg#Arrow_Down"></use>
					</svg>
				</div>N1 TV</a>
<ul class="sub-menu">
	<li id="menu-item-3715432" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3715432"><a href="https://hr.n1info.com/tv-emisije/">TV Emisije</a></li>
	<li id="menu-item-3715436" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3715436"><a href="https://hr.n1info.com/tv-lica/">TV Lica</a></li>
	<li id="menu-item-3721943" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3721943"><a href="https://hr.n1info.com/tv-program/">TV Program</a></li>
</ul>
</li>
<li id="menu-item-3707625" class="menu-item--live menu-item menu-item-type-custom menu-item-object-custom menu-item-3707625"><a href="https://hr.n1info.com/n1-tv-live-stream/"><div class="sprite-icon">
					<svg>
						<use xlink:href="//hr.n1info.com/wp-content/themes/ucnewsportal-n1/dist/assets/images/svg-sprite.svg#Play"></use>
					</svg>
				</div>Gledaj uživo</a></li>
</ul>                            
<form role="search" method="get" class="searchbox" action="https://hr.n1info.com/">
	<input type="text" name="s" class="searchbox-input" autocomplete="off" placeholder="Pretraži vijesti">
	<input type="submit" class="searchbox-submit" value="">
	<span class="searchbox-icon">
			<svg class="Search-Active">
				<use xlink:href="//hr.n1info.com/wp-content/themes/ucnewsportal-n1/dist/assets/images/svg-sprite.svg#Search_Active"></use>
			</svg>
			<svg class="Close">
				<use xlink:href="//hr.n1info.com/wp-content/themes/ucnewsportal-n1/dist/assets/images/svg-sprite.svg#Close"></use>
			</svg>
	</span>
		<svg class="Search">
			<use xlink:href="//hr.n1info.com/wp-content/themes/ucnewsportal-n1/dist/assets/images/svg-sprite.svg#Search_Inactive"></use>
		</svg>
</form>                        </div>

                    </div>

                    </div>

                </div>
            </div>

            <div class="header-title" id="sticky">
                <div class="grid-container">

                                                    <div class="entry-title">
                            <h1 class="entry-title-item">Poskupljuje registracija auta, objavljeno i koliko</h1>                                </div>
                            
                </div>

            </div>

            
<div class="header-progress">
  <div class="header-progress__bar">
  </div>
</div>
        </div>

    </header>

        <div class="wallpaper-banners">
        <div class='uc-banner'><!-- /21876124292/N1_Hrvatska/N1-Hrvatska-LIJEVI-WallP -->
<div id='div-gpt-ad-1603375089627-0' style='width: 360px; height: 1080px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1603375089627-0'); });
  </script>
</div></div><div class='uc-banner'><!-- /21876124292/N1_Hrvatska/N1-Hrvatska-DESNI-WallP -->
<div id='div-gpt-ad-1603375026152-0' style='width: 360px; height: 1080px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1603375026152-0'); });
  </script>
</div>

</div>    </div>
    
<div class="wrapper-singlepost">
    <div class="main-container">
        	<div class="banner-promotion single-post-banner">
		<!-- Inner -->
		<div class="inner">
			<div class="container">
				<div class="banner-placeholder">
											<p class="placeholder-text">
							Oglas						</p>
										
					<!-- /21876124292/N1_Hrvatska/N1_HR-Billboard -->
<div id='div-gpt-ad-1602111996065-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1602111996065-0'); });
  </script>
</div>				</div>
			</div>
		</div>
	</div>
	
        <div class="main-grid">
            <main class="main-content">
                <div class="uc-badge-wrapper">
                                </div>
                <!-- Post title and meta -->
                <div class="main-head">
                    <h1 class="entry-title">Poskupljuje registracija auta, objavljeno i koliko</h1><div class='meta'>
				<div class='meta-wrapper'>
				<span class='cat-name'>
					<a class='cat-name__link' href='https://hr.n1info.com/auto/'>Auto</a>
				</span><span class="post-author"><a rel="author" class="fn"><b>Autor:</b>N1 Info</a></span><span class="post-time"><span>03. lip. 2022</span><span>09:21 > <b>09:23</b></span></span><span class='post-comments-no'>
						<svg>
							<use xlink:href=' //hr.n1info.com/wp-content/themes/ucnewsportal-n1/dist/assets/images/svg-sprite.svg#Comment'></use>
						</svg>
					</span></div></div>                </div>

                                    
<div id="post-4862532" class="post-4862532 post type-post status-publish format-standard hentry category-auto tag-automobili tag-osiguranje tag-registracija" new-ct=false>
    <div class="entry-content">

        <div class="heateor_sss_sharing_container heateor_sss_horizontal_sharing" ss-offset="0" heateor-sss-data-href='https://hr.n1info.com/auto/poskupljuje-registracija-auta-objavljeno-i-koliko/'><div class="heateor_sss_sharing_title" style="font-weight:bold"> Podijeli:</div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fhr.n1info.com%2Fauto%2Fposkupljuje-registracija-auta-objavljeno-i-koliko%2F")'><svg><use xlink:href="//hr.n1info.com/wp-content/themes/ucnewsportal-n1/dist/assets/images/svg-sprite.svg#Facebook"></use></svg></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=Poskupljuje%20registracija%20auta%2C%20objavljeno%20i%20koliko&url=https%3A%2F%2Fhr.n1info.com%2Fauto%2Fposkupljuje-registracija-auta-objavljeno-i-koliko%2F")'><svg><use xlink:href="//hr.n1info.com/wp-content/themes/ucnewsportal-n1/dist/assets/images/svg-sprite.svg#Twitter"></use></svg></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Email" Title="Email" class="heateorSssSharing heateorSssEmailBackground"  onclick="window.open('mailto:?subject=' + decodeURIComponent('Poskupljuje%20registracija%20auta%2C%20objavljeno%20i%20koliko' ).replace('&', '%26') + '&body=' + decodeURIComponent('https%3A%2F%2Fhr.n1info.com%2Fauto%2Fposkupljuje-registracija-auta-objavljeno-i-koliko%2F' ), '_blank')"><svg><use xlink:href="//hr.n1info.com/wp-content/themes/ucnewsportal-n1/dist/assets/images/svg-sprite.svg#Mail"></use></svg></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Copy Link" Title="Copy Link" class="heateorSssSharing heateorSssCopyLinkBackground"><svg><use xlink:href="//hr.n1info.com/wp-content/themes/ucnewsportal-n1/dist/assets/images/svg-sprite.svg#Hyperlink"></use></svg></i></li></ul><div class="heateorSssClear"></div></div><!-- Featured Image/Video -->

	
		
		<!-- Featured IMAGE -->
		<div class="feature-media image">
			<img width="750" height="563" src="https://hr.n1info.com/wp-content/uploads/2021/09/30/1632982445-obi-onyeador-aZKJEvydrNM-unsplash-750x563.jpg" class="attachment-featured-single size-featured-single" alt="rabljeni automobili, automobil, auto, prodaja auta, automobila, stara vozila, vozilo, rabljena," loading="lazy" srcset="https://hr.n1info.com/wp-content/uploads/2021/09/30/1632982445-obi-onyeador-aZKJEvydrNM-unsplash-750x563.jpg 750w, https://hr.n1info.com/wp-content/uploads/2021/09/30/1632982445-obi-onyeador-aZKJEvydrNM-unsplash-300x225.jpg 300w, https://hr.n1info.com/wp-content/uploads/2021/09/30/1632982445-obi-onyeador-aZKJEvydrNM-unsplash-1024x768.jpg 1024w, https://hr.n1info.com/wp-content/uploads/2021/09/30/1632982445-obi-onyeador-aZKJEvydrNM-unsplash-768x576.jpg 768w, https://hr.n1info.com/wp-content/uploads/2021/09/30/1632982445-obi-onyeador-aZKJEvydrNM-unsplash-1536x1152.jpg 1536w, https://hr.n1info.com/wp-content/uploads/2021/09/30/1632982445-obi-onyeador-aZKJEvydrNM-unsplash-2048x1536.jpg 2048w, https://hr.n1info.com/wp-content/uploads/2021/09/30/1632982445-obi-onyeador-aZKJEvydrNM-unsplash-900x675.jpg 900w" sizes="(max-width: 750px) 100vw, 750px" />			<input type="hidden" value="https://hr.n1info.com/wp-content/uploads/2021/09/30/1632982445-obi-onyeador-aZKJEvydrNM-unsplash.jpg" />
			<figcaption class="feature-media-info">
				Izvor: Photo by <a href="https://unsplash.com/@thenewmalcolm?utm_source=unsplash&utm_medium=referral&utm_content=creditCopyText">Obi Onyeador</a> on <a href="https://unsplash.com/s/photos/used-cars?utm_source=unsplash&utm_medium=referral&utm_content=creditCopyText">Unsplash</a> / ilustracija			</figcaption>
		</div>
		<!-- End Featured IMAGE -->
	



	<p><strong>Registriranje automobila moglo bi poskupjeti za tridesetak kuna, i to zbog dodatnog osiguranja od naleta na divljač. Ministarstvo poljoprivrede nije uspjelo u prvom natječaju ugovoriti jedinstvenu policu osiguranja s osiguravateljskim kućama koje smatraju da ponuđenih 40 milijuna kuna nije dovoljno za pokrivanje ukupne štete.</strong></p>	<div class="article-banner">
		<!-- /21876124292/N1_Hrvatska/n1-hr-inText -->
<div id='div-gpt-ad-1620633087710-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1620633087710-0'); });
  </script>
</div>	</div>
	<p>Ministarstvo poljoprivrede raspisalo je drugi natječaj u kojem osigurava pedesetak milijuna kuna, a u prijelaznom razdoblju, dok se ne pronađe osiguravatelj, šteta od naleta na divljač financirat će se iz proračuna Ministarstva preko Hrvatskog lovačkog saveza, javlja <a href="https://vijesti.hrt.hr/hrvatska/skuplja-registracija-vozila-zbog-naleta-na-divljac-7738681" target="_blank">HRT</a>.</p>
<p>Prema policijskoj statistici, više od 1640 naleta divljači na vozila dogodilo se 2018. godine, a danas je ta brojka i trostruko veća. Šteta na automobilima je 2018. iznosila oko 17 milijuna kuna, danas je to više od 50 milijuna kuna, istaknuo je <a href="https://vijesti.hrt.hr/hrvatska/skuplja-registracija-vozila-zbog-naleta-na-divljac-7738681" target="_blank">HTV</a>-ov reporter Ivica Grudiček, koji je o problematici osiguranja naknade štete od naleta divljači razgovarao s Ivanom Kutnjakom, članom Izvršnog odbora Hrvatskog lovačkog saveza.</p>
<p><section class="uc-block-post-grid in-post-related-news"><div class="uc-post-grid-block-header">
                                    <h2 class="uc-post-grid-section-title">vezana vijest</h2>
                                </div><div class="uc-post-grid-items is-list"><article id="post-4862463" class="uc-post-grid-item post-4862463 post type-post status-publish format-standard hentry category-vijesti tag-andrej-grubisic tag-reforma-zdravstva"  title="Grubišić: Očekujem daljne jačanje privatnog zdravstva" slug="grubisic-ocekujem-daljne-jacanje-privatnog-zdravstva" thumbnail="no data" category="Vijesti" categoryId="260677" link="https://hr.n1info.com/vijesti/grubisic-ocekujem-daljne-jacanje-privatnog-zdravstva/" featured_video="no data" date="prije 10 min" >

                                                    <div class="uc-block-post-grid-image">
                                                        
                                                        <a href="https://hr.n1info.com/vijesti/grubisic-ocekujem-daljne-jacanje-privatnog-zdravstva/"><img width="175" height="117" src="https://hr.n1info.com/wp-content/uploads/2022/06/03/1654239215-andrej-grubisic-175x117.jpg" class="attachment-featured-block-small size-featured-block-small" alt="" loading="lazy" srcset="https://hr.n1info.com/wp-content/uploads/2022/06/03/1654239215-andrej-grubisic-175x117.jpg 175w, https://hr.n1info.com/wp-content/uploads/2022/06/03/1654239215-andrej-grubisic-750x500.jpg 750w, https://hr.n1info.com/wp-content/uploads/2022/06/03/1654239215-andrej-grubisic-220x147.jpg 220w, https://hr.n1info.com/wp-content/uploads/2022/06/03/1654239215-andrej-grubisic-330x220.jpg 330w, https://hr.n1info.com/wp-content/uploads/2022/06/03/1654239215-andrej-grubisic-550x366.jpg 550w" sizes="(max-width: 175px) 100vw, 175px" /></a>
                                                </div>

                                                    <div class="uc-block-post-grid-text">
                                                        <header class="uc-block-post-grid-header">
                                                            <h3 class="uc-block-post-grid-title"><a class="uc-block-post-grid-title-link" href="https://hr.n1info.com/vijesti/grubisic-ocekujem-daljne-jacanje-privatnog-zdravstva/" rel="bookmark">Grubišić: Očekujem daljne jačanje privatnog zdravstva</a></h3>
                                                            <div class="uc-block-post-grid-byline">
                                                                <div class="uc-block-post-grid-cat_name"><a href='https://hr.n1info.com/vijesti/' class="uc-block-post-grid-cat_name_link" cat-id="260677">Vijesti</a></div>
                                                                <time datetime="datetime" class="uc-block-post-grid-date" itemprop="datePublished">prije 10 min</time>
                                                                <a href='https://hr.n1info.com/vijesti/grubisic-ocekujem-daljne-jacanje-privatnog-zdravstva/#coral_thread' class='total-comments' style="" ><span>
				<svg>
					<use xlink:href=' //hr.n1info.com/wp-content/themes/ucnewsportal-n1/dist/assets/images/svg-sprite.svg#Comment'></use>
				</svg>
				</span>0</a>
                                                            </div>
                                                        </header>
                                                    </div>

                                                    <div class="uc-block-post-grid-byline mobile">
                                                        <div class="uc-block-post-grid-cat_name"><a href='https://hr.n1info.com/vijesti/' class="uc-block-post-grid-cat_name_link" cat-id="260677">Vijesti</a></div>
                                                        <time datetime="datetime" class="uc-block-post-grid-date" itemprop="datePublished">prije 10 min</time>
                                                        <a href='https://hr.n1info.com/vijesti/grubisic-ocekujem-daljne-jacanje-privatnog-zdravstva/#coral_thread' class='total-comments' style="" ><span>
				<svg>
					<use xlink:href=' //hr.n1info.com/wp-content/themes/ucnewsportal-n1/dist/assets/images/svg-sprite.svg#Comment'></use>
				</svg>
				</span>0</a>
                                                    </div>

                                                </article></div></section></p>
<div class="dynamic-banner"><!-- /21876124292/N1_Hrvatska/n1-hr-dinamicki-InText --></p>
<div id='div-gpt-ad-1622630715483-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1622630715483-0'); });
  </script>
</div>
</div>
<p>“Od 1. lipnja nažalost definitivno nemamo osiguravajuće kuće koja bi kvalitetno odradila posao osiguranja jer nitko se nije prijavio na tender koji je raspisalo Ministarstvo poljoprivrede. Imamo sada složenu situaciju, ali Hrvatski lovački savez pokušao je u suradnji i u dogovoru s Ministarstvom tu problematiku ublažiti”, rekao je Ivan Kutnjak.</p>
<p>Objasnio je da će taj ugovor vrijediti privremeno, a Hrvatski lovački savez morat će zbog procjene štete od naleta na divljač angažirati sudske vještake. To će, rekao je, sigurno njegovu vlasniku pri registraciji vozila podići trošak za 20-30 kuna.</p>
<p>Vozačima je savjetovao da oprezno i sporije voze na područjima na kojima je moguć nalet na divljač.</p>
<p><strong>N1 pratite putem aplikacija za <a title="https://play.google.com/store/apps/details?id=com.n1info&hl=en Ctrl+Click or tap to follow the link" href="https://play.google.com/store/apps/details?id=com.n1info&hl=en" target="_blank">Android</a> | <a href="https://itunes.apple.com/us/app/n1-info/id920779491?mt=8" target="_blank">iPhone/iPad</a> i društvenih mreža <a href="https://twitter.com/N1infoZG" target="_blank">Twitter </a>| <a href="https://www.facebook.com/N1-Hrvatska-1781165065440754/?fref=ts" target="_blank">Facebook</a> | <a href="https://www.instagram.com/n1croatia/" target="_blank">Instagram.</a></strong></p>
            </div>

    <footer class="tags-wrapper">
                                <span class="tags-title">Tagovi</span>
                <div>
                    <a href="https://hr.n1info.com/tag/automobili/" rel="tag">Automobili</a><a href="https://hr.n1info.com/tag/osiguranje/" rel="tag">osiguranje</a><a href="https://hr.n1info.com/tag/registracija/" rel="tag">registracija</a>                </div>
        
    </footer>

    	<div class="article-banner">
		<!-- /21876124292/N1_Hrvatska/n1-hr-afterText -->
<div id='div-gpt-ad-1621846281270-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1621846281270-0'); });
  </script>
</div>	</div>
	
    <!-- Personalised CE Widget -->
        <!-- End Personalised CE Widget -->

    <!-- Comment forma Coral -->
    
        <div id="coral_wrapper" class="mobile-coral">
            <span class="title-comment">Komentari</span>

            <!-- CORAL USERNAME INPUT --->
            <div class="inner-coralusername">
                <p class="coral-title"> Vaš komentar</p>
                <label> Ime </label>
                <input id="coraltalk-username" type="text" placeholder=" Ime " maxlength="20"/>
            </div>
            <!-- CORAL COMMENT FORM PLACEHOLDER --->
            <div id="coral_thread"></div>
        </div>
        <!-- End comment forma Coral -->

</div>
                
                <!-- Popular 24h, same category -->
                
	<div class="related-components">
		<section class="uc-block-post-grid featuredpost all-related-posts">
			<div class="uc-post-grid-block-header">
										<h2 class="uc-post-grid-section-title"> Najčitanije vijesti - Auto</h2>
									</div>
			<div class="related-posts uc-post-grid-items" style="width:100%;">

					
					<article class="post-4855164 post type-post status-publish format-standard hentry category-auto tag-belgija tag-kazne tag-mobitel tag-promet tag-voznja">

						<div class="uc-block-post-grid-image ">
							<!-- Liveblog badge -->
														<!-- End liveblog badge -->
							<a href="https://hr.n1info.com/auto/u-ovoj-drzavi-nema-milosti-za-koristenje-mobitela-u-voznji-oduzima-se-vozacka/" rel="bookmark" aria-hidden="true" tabindex="-1"><img width="550" height="360" src="https://hr.n1info.com/wp-content/uploads/2022/05/31/1654005706-mobile-phone-g0c1642940_1920-550x360.jpg" class="attachment-two-column-header size-two-column-header" alt="" loading="lazy" srcset="https://hr.n1info.com/wp-content/uploads/2022/05/31/1654005706-mobile-phone-g0c1642940_1920-550x360.jpg 550w, https://hr.n1info.com/wp-content/uploads/2022/05/31/1654005706-mobile-phone-g0c1642940_1920-300x195.jpg 300w" sizes="(max-width: 550px) 100vw, 550px" /></a>
						</div>
						<div class="uc-block-post-grid-text">
							<header class="uc-block-post-grid-header">
								<h3 class="uc-block-post-grid-title"><a class="uc-block-post-grid-title-link" href="https://hr.n1info.com/auto/u-ovoj-drzavi-nema-milosti-za-koristenje-mobitela-u-voznji-oduzima-se-vozacka/" rel="bookmark">U ovoj državi nema milosti: Za korištenje mobitela u vožnji oduzima se vozačka</a></h3>
								<div class="uc-block-post-grid-byline">
									<time datetime="datetime" class="uc-block-post-grid-date" itemprop="datePublished">31. svi. 2022</time>
									<a href='https://hr.n1info.com/auto/u-ovoj-drzavi-nema-milosti-za-koristenje-mobitela-u-voznji-oduzima-se-vozacka/#coral_thread' class='total-comments' style="" ><span>
				<svg>
					<use xlink:href=' //hr.n1info.com/wp-content/themes/ucnewsportal-n1/dist/assets/images/svg-sprite.svg#Comment'></use>
				</svg>
				</span>0</a>								</div>
							</header>
						</div>

						<div class="uc-block-post-grid-byline mobile">
							<time datetime="datetime" class="uc-block-post-grid-date" itemprop="datePublished">31. svi. 2022</time>
							<a href='https://hr.n1info.com/auto/u-ovoj-drzavi-nema-milosti-za-koristenje-mobitela-u-voznji-oduzima-se-vozacka/#coral_thread' class='total-comments' style="" ><span>
				<svg>
					<use xlink:href=' //hr.n1info.com/wp-content/themes/ucnewsportal-n1/dist/assets/images/svg-sprite.svg#Comment'></use>
				</svg>
				</span>0</a>						</div>

					</article>
						
					<article class="post-4859995 post type-post status-publish format-standard hentry category-auto tag-elektri-automobili tag-emisije-co2">

						<div class="uc-block-post-grid-image ">
							<!-- Liveblog badge -->
														<!-- End liveblog badge -->
							<a href="https://hr.n1info.com/auto/elektricna-vozila-nisu-jedino-rjesenje-za-nize-emisije-co2/" rel="bookmark" aria-hidden="true" tabindex="-1"><img width="550" height="360" src="https://hr.n1info.com/wp-content/uploads/2021/06/elektricni-auto-550x360.jpg" class="attachment-two-column-header size-two-column-header" alt="" loading="lazy" /></a>
						</div>
						<div class="uc-block-post-grid-text">
							<header class="uc-block-post-grid-header">
								<h3 class="uc-block-post-grid-title"><a class="uc-block-post-grid-title-link" href="https://hr.n1info.com/auto/elektricna-vozila-nisu-jedino-rjesenje-za-nize-emisije-co2/" rel="bookmark">Električna vozila nisu jedino rješenje za niže emisije CO2</a></h3>
								<div class="uc-block-post-grid-byline">
									<time datetime="datetime" class="uc-block-post-grid-date" itemprop="datePublished">11:30</time>
									<a href='https://hr.n1info.com/auto/elektricna-vozila-nisu-jedino-rjesenje-za-nize-emisije-co2/#coral_thread' class='total-comments' style="" ><span>
				<svg>
					<use xlink:href=' //hr.n1info.com/wp-content/themes/ucnewsportal-n1/dist/assets/images/svg-sprite.svg#Comment'></use>
				</svg>
				</span>0</a>								</div>
							</header>
						</div>

						<div class="uc-block-post-grid-byline mobile">
							<time datetime="datetime" class="uc-block-post-grid-date" itemprop="datePublished">11:30</time>
							<a href='https://hr.n1info.com/auto/elektricna-vozila-nisu-jedino-rjesenje-za-nize-emisije-co2/#coral_thread' class='total-comments' style="" ><span>
				<svg>
					<use xlink:href=' //hr.n1info.com/wp-content/themes/ucnewsportal-n1/dist/assets/images/svg-sprite.svg#Comment'></use>
				</svg>
				</span>0</a>						</div>

					</article>
						
					<article class="post-2930662 post type-post status-publish format-standard hentry category-auto tag-radar tag-radari">

						<div class="uc-block-post-grid-image ">
							<!-- Liveblog badge -->
														<!-- End liveblog badge -->
							<a href="https://hr.n1info.com/auto/a245878-Zabranjen-detektor-radara-ali-ne-i-dojave-pomocu-navigacije-i-mobitela/" rel="bookmark" aria-hidden="true" tabindex="-1"><img width="550" height="360" src="https://hr.n1info.com/wp-content/uploads/2015/07/anpr-dubrava18-220715-30521-550x360.jpeg" class="attachment-two-column-header size-two-column-header" alt="" loading="lazy" /></a>
						</div>
						<div class="uc-block-post-grid-text">
							<header class="uc-block-post-grid-header">
								<h3 class="uc-block-post-grid-title"><a class="uc-block-post-grid-title-link" href="https://hr.n1info.com/auto/a245878-Zabranjen-detektor-radara-ali-ne-i-dojave-pomocu-navigacije-i-mobitela/" rel="bookmark">Zabranjen detektor radara, ali ne i dojave pomoću navigacije</a></h3>
								<div class="uc-block-post-grid-byline">
									<time datetime="datetime" class="uc-block-post-grid-date" itemprop="datePublished">30. kol. 2017</time>
																	</div>
							</header>
						</div>

						<div class="uc-block-post-grid-byline mobile">
							<time datetime="datetime" class="uc-block-post-grid-date" itemprop="datePublished">30. kol. 2017</time>
													</div>

					</article>
						
					<article class="post-3242227 post type-post status-publish format-standard hentry category-auto">

						<div class="uc-block-post-grid-image ">
							<!-- Liveblog badge -->
														<!-- End liveblog badge -->
							<a href="https://hr.n1info.com/auto/a373257-Mali-vodic-za-signalne-lampice-na-kontrolnoj-ploci-automobila/" rel="bookmark" aria-hidden="true" tabindex="-1"><img width="1" height="1" src="https://hr.n1info.com/wp-content/uploads/2019/02/og-t6h-11xc-163085.jpeg" class="attachment-two-column-header size-two-column-header" alt="" loading="lazy" /></a>
						</div>
						<div class="uc-block-post-grid-text">
							<header class="uc-block-post-grid-header">
								<h3 class="uc-block-post-grid-title"><a class="uc-block-post-grid-title-link" href="https://hr.n1info.com/auto/a373257-Mali-vodic-za-signalne-lampice-na-kontrolnoj-ploci-automobila/" rel="bookmark">Mali vodič za signalne lampice na kontrolnoj ploči automobila</a></h3>
								<div class="uc-block-post-grid-byline">
									<time datetime="datetime" class="uc-block-post-grid-date" itemprop="datePublished">25. velj. 2019</time>
																	</div>
							</header>
						</div>

						<div class="uc-block-post-grid-byline mobile">
							<time datetime="datetime" class="uc-block-post-grid-date" itemprop="datePublished">25. velj. 2019</time>
													</div>

					</article>
						
			</div>
		</section>
	</div>

	                <!-- End Popular 24h, same category -->

                <!--  Bex content -->
                <div data-contentexchange-widget="Cum4BXX7oBH4azLXn" data-contentexchange-source="ughr"></div><div class="lwdgt" data-wid="411"></div><div class="lwdgt" data-wid="409"></div><div class="lwdgt" data-wid="406"></div>                <!--  End Bex content -->

                <!--  Image modal -->
                <div class="modal">
                    <span class="close-modal sprite-icon Close">
                        <svg>
                            <use xlink:href="//hr.n1info.com/wp-content/themes/ucnewsportal-n1/dist/assets/images/svg-sprite.svg#Close"></use>
                        </svg>
                    </span>
                    <div class="modal-content">
                        <img src="" alt="" />
                        <div class="modal-image-info"></div>
                    </div>
                </div>
                <!--  End Image modal -->


            </main>
            <aside class="sidebar">
    <div class="article-sidebar ">
                        <!-- News post sidebar -->
                <!-- Latest news | all category -->
<section class="other-news latest-news-all">
    <div class="uc-post-grid-block-header">
        <h2 class="uc-post-grid-section-title"> Najnovije vijesti </h2>
    </div>

    
        <!-------------------- post HTML DOM structure ---------------------->

        <article class="post-4862518 post type-post status-publish format-standard hentry category-vijesti tag-nevrijeme tag-tuca tag-vinograd tag-zvonko-sever">
            <div class="uc-block-post-grid-image">
                <!-- Liveblog badge -->
                                <!-- End liveblog badge -->
                <a href="https://hr.n1info.com/vijesti/foto-zastrasujuce-posljedice-nevremena-uvedite-protugradnu-obranu/" title="FOTO Zastrašujuće posljedice nevremena: &#8220;Uvedite protugradnu obranu!&#8221;"><img width="175" height="117" src="https://hr.n1info.com/wp-content/uploads/2022/06/03/1654240655-WhatsApp-Image-2022-06-03-at-09.14.02-175x117.jpeg" class="attachment-featured-block-small size-featured-block-small" alt="" loading="lazy" srcset="https://hr.n1info.com/wp-content/uploads/2022/06/03/1654240655-WhatsApp-Image-2022-06-03-at-09.14.02-175x117.jpeg 175w, https://hr.n1info.com/wp-content/uploads/2022/06/03/1654240655-WhatsApp-Image-2022-06-03-at-09.14.02-750x500.jpeg 750w, https://hr.n1info.com/wp-content/uploads/2022/06/03/1654240655-WhatsApp-Image-2022-06-03-at-09.14.02-1200x800.jpeg 1200w, https://hr.n1info.com/wp-content/uploads/2022/06/03/1654240655-WhatsApp-Image-2022-06-03-at-09.14.02-220x147.jpeg 220w, https://hr.n1info.com/wp-content/uploads/2022/06/03/1654240655-WhatsApp-Image-2022-06-03-at-09.14.02-330x220.jpeg 330w, https://hr.n1info.com/wp-content/uploads/2022/06/03/1654240655-WhatsApp-Image-2022-06-03-at-09.14.02-550x366.jpeg 550w" sizes="(max-width: 175px) 100vw, 175px" /></a>
            </div>

            <div class="uc-block-post-grid-text">
                <header class="uc-block-post-grid-header">
                    <h5 class="uc-block-post-grid-title"><a href="https://hr.n1info.com/vijesti/foto-zastrasujuce-posljedice-nevremena-uvedite-protugradnu-obranu/" rel="bookmark">FOTO Zastrašujuće posljedice nevremena: &#8220;Uvedite protugradnu obranu!&#8221;</a></h5>
                    <div class="uc-block-post-grid-byline">
                        <div class="uc-block-post-grid-cat_name">
                            <a href='https://hr.n1info.com/vijesti/' class="uc-block-post-grid-cat_name_link">Vijesti</a>
                        </div>
                        <time class="uc-block-post-grid-date" datetime="prije nekoliko minuta">prije nekoliko minuta</time>
                        <a href='https://hr.n1info.com/vijesti/foto-zastrasujuce-posljedice-nevremena-uvedite-protugradnu-obranu/#coral_thread' class='total-comments' style="" ><span>
				<svg>
					<use xlink:href=' //hr.n1info.com/wp-content/themes/ucnewsportal-n1/dist/assets/images/svg-sprite.svg#Comment'></use>
				</svg>
				</span>0</a>                    </div>
                </header>
            </div>
            <div class="uc-block-post-grid-byline mobile">
                <div class="uc-block-post-grid-cat_name">
                    <a href='https://hr.n1info.com/vijesti/' class="uc-block-post-grid-cat_name_link">Vijesti</a>
                </div>
                <time class="uc-block-post-grid-date" datetime="prije nekoliko minuta">prije nekoliko minuta</time>
            <a href='https://hr.n1info.com/vijesti/foto-zastrasujuce-posljedice-nevremena-uvedite-protugradnu-obranu/#coral_thread' class='total-comments' style="" ><span>
				<svg>
					<use xlink:href=' //hr.n1info.com/wp-content/themes/ucnewsportal-n1/dist/assets/images/svg-sprite.svg#Comment'></use>
				</svg>
				</span>0</a>            </div>
        </article>

        
        <!-------------------- post HTML DOM structure ---------------------->

        <article class="post-4862463 post type-post status-publish format-standard hentry category-vijesti tag-andrej-grubisic tag-reforma-zdravstva">
            <div class="uc-block-post-grid-image">
                <!-- Liveblog badge -->
                                <!-- End liveblog badge -->
                <a href="https://hr.n1info.com/vijesti/grubisic-ocekujem-daljne-jacanje-privatnog-zdravstva/" title="Grubišić: Očekujem daljne jačanje privatnog zdravstva"><img width="175" height="117" src="https://hr.n1info.com/wp-content/uploads/2022/06/03/1654239215-andrej-grubisic-175x117.jpg" class="attachment-featured-block-small size-featured-block-small" alt="" loading="lazy" srcset="https://hr.n1info.com/wp-content/uploads/2022/06/03/1654239215-andrej-grubisic-175x117.jpg 175w, https://hr.n1info.com/wp-content/uploads/2022/06/03/1654239215-andrej-grubisic-750x500.jpg 750w, https://hr.n1info.com/wp-content/uploads/2022/06/03/1654239215-andrej-grubisic-220x147.jpg 220w, https://hr.n1info.com/wp-content/uploads/2022/06/03/1654239215-andrej-grubisic-330x220.jpg 330w, https://hr.n1info.com/wp-content/uploads/2022/06/03/1654239215-andrej-grubisic-550x366.jpg 550w" sizes="(max-width: 175px) 100vw, 175px" /></a>
            </div>

            <div class="uc-block-post-grid-text">
                <header class="uc-block-post-grid-header">
                    <h5 class="uc-block-post-grid-title"><a href="https://hr.n1info.com/vijesti/grubisic-ocekujem-daljne-jacanje-privatnog-zdravstva/" rel="bookmark">Grubišić: Očekujem daljne jačanje privatnog zdravstva</a></h5>
                    <div class="uc-block-post-grid-byline">
                        <div class="uc-block-post-grid-cat_name">
                            <a href='https://hr.n1info.com/vijesti/' class="uc-block-post-grid-cat_name_link">Vijesti</a>
                        </div>
                        <time class="uc-block-post-grid-date" datetime="prije 10 min">prije 10 min</time>
                        <a href='https://hr.n1info.com/vijesti/grubisic-ocekujem-daljne-jacanje-privatnog-zdravstva/#coral_thread' class='total-comments' style="" ><span>
				<svg>
					<use xlink:href=' //hr.n1info.com/wp-content/themes/ucnewsportal-n1/dist/assets/images/svg-sprite.svg#Comment'></use>
				</svg>
				</span>0</a>                    </div>
                </header>
            </div>
            <div class="uc-block-post-grid-byline mobile">
                <div class="uc-block-post-grid-cat_name">
                    <a href='https://hr.n1info.com/vijesti/' class="uc-block-post-grid-cat_name_link">Vijesti</a>
                </div>
                <time class="uc-block-post-grid-date" datetime="prije 10 min">prije 10 min</time>
            <a href='https://hr.n1info.com/vijesti/grubisic-ocekujem-daljne-jacanje-privatnog-zdravstva/#coral_thread' class='total-comments' style="" ><span>
				<svg>
					<use xlink:href=' //hr.n1info.com/wp-content/themes/ucnewsportal-n1/dist/assets/images/svg-sprite.svg#Comment'></use>
				</svg>
				</span>0</a>            </div>
        </article>

        
        <!-------------------- post HTML DOM structure ---------------------->

        <article class="post-4862499 post type-post status-publish format-standard hentry category-kultura tag-catherine-deneuve tag-film tag-kultura tag-venecijanski-filmski-festival">
            <div class="uc-block-post-grid-image">
                <!-- Liveblog badge -->
                                <!-- End liveblog badge -->
                <a href="https://hr.n1info.com/kultura/legendarnoj-catherine-deneuve-zlatni-lav-za-zivotno-djelo/" title="Legendarnoj Catherine Deneuve Zlatni lav za životno djelo"><img width="175" height="117" src="https://hr.n1info.com/wp-content/uploads/2021/09/15/1631689657-000_9EL6V2-175x117.jpg" class="attachment-featured-block-small size-featured-block-small" alt="" loading="lazy" srcset="https://hr.n1info.com/wp-content/uploads/2021/09/15/1631689657-000_9EL6V2-175x117.jpg 175w, https://hr.n1info.com/wp-content/uploads/2021/09/15/1631689657-000_9EL6V2-300x200.jpg 300w, https://hr.n1info.com/wp-content/uploads/2021/09/15/1631689657-000_9EL6V2-768x512.jpg 768w, https://hr.n1info.com/wp-content/uploads/2021/09/15/1631689657-000_9EL6V2-750x500.jpg 750w, https://hr.n1info.com/wp-content/uploads/2021/09/15/1631689657-000_9EL6V2-220x147.jpg 220w, https://hr.n1info.com/wp-content/uploads/2021/09/15/1631689657-000_9EL6V2-330x220.jpg 330w, https://hr.n1info.com/wp-content/uploads/2021/09/15/1631689657-000_9EL6V2-550x366.jpg 550w, https://hr.n1info.com/wp-content/uploads/2021/09/15/1631689657-000_9EL6V2-900x599.jpg 900w, https://hr.n1info.com/wp-content/uploads/2021/09/15/1631689657-000_9EL6V2.jpg 1024w" sizes="(max-width: 175px) 100vw, 175px" /></a>
            </div>

            <div class="uc-block-post-grid-text">
                <header class="uc-block-post-grid-header">
                    <h5 class="uc-block-post-grid-title"><a href="https://hr.n1info.com/kultura/legendarnoj-catherine-deneuve-zlatni-lav-za-zivotno-djelo/" rel="bookmark">Legendarnoj Catherine Deneuve Zlatni lav za životno djelo</a></h5>
                    <div class="uc-block-post-grid-byline">
                        <div class="uc-block-post-grid-cat_name">
                            <a href='https://hr.n1info.com/kultura/' class="uc-block-post-grid-cat_name_link">Kultura</a>
                        </div>
                        <time class="uc-block-post-grid-date" datetime="prije 21 min">prije 21 min</time>
                        <a href='https://hr.n1info.com/kultura/legendarnoj-catherine-deneuve-zlatni-lav-za-zivotno-djelo/#coral_thread' class='total-comments' style="" ><span>
				<svg>
					<use xlink:href=' //hr.n1info.com/wp-content/themes/ucnewsportal-n1/dist/assets/images/svg-sprite.svg#Comment'></use>
				</svg>
				</span>0</a>                    </div>
                </header>
            </div>
            <div class="uc-block-post-grid-byline mobile">
                <div class="uc-block-post-grid-cat_name">
                    <a href='https://hr.n1info.com/kultura/' class="uc-block-post-grid-cat_name_link">Kultura</a>
                </div>
                <time class="uc-block-post-grid-date" datetime="prije 21 min">prije 21 min</time>
            <a href='https://hr.n1info.com/kultura/legendarnoj-catherine-deneuve-zlatni-lav-za-zivotno-djelo/#coral_thread' class='total-comments' style="" ><span>
				<svg>
					<use xlink:href=' //hr.n1info.com/wp-content/themes/ucnewsportal-n1/dist/assets/images/svg-sprite.svg#Comment'></use>
				</svg>
				</span>0</a>            </div>
        </article>

        
        <!-------------------- post HTML DOM structure ---------------------->

        <article class="post-4862454 post type-post status-publish format-standard hentry category-vijesti tag-nevrijeme">
            <div class="uc-block-post-grid-image">
                <!-- Liveblog badge -->
                                <!-- End liveblog badge -->
                <a href="https://hr.n1info.com/vijesti/foto-ogromna-tuca-unistila-usjeve-leda-je-palo-toliko-da-se-jos-nije-otopio/" title="FOTO Ogromna tuča uništila usjeve! Leda je palo toliko da se još nije otopio"><img width="175" height="117" src="https://hr.n1info.com/wp-content/uploads/2022/06/03/1654238715-WhatsApp-Image-2022-06-03-at-08.44.41-175x117.jpeg" class="attachment-featured-block-small size-featured-block-small" alt="" loading="lazy" srcset="https://hr.n1info.com/wp-content/uploads/2022/06/03/1654238715-WhatsApp-Image-2022-06-03-at-08.44.41-175x117.jpeg 175w, https://hr.n1info.com/wp-content/uploads/2022/06/03/1654238715-WhatsApp-Image-2022-06-03-at-08.44.41-750x500.jpeg 750w, https://hr.n1info.com/wp-content/uploads/2022/06/03/1654238715-WhatsApp-Image-2022-06-03-at-08.44.41-1200x800.jpeg 1200w, https://hr.n1info.com/wp-content/uploads/2022/06/03/1654238715-WhatsApp-Image-2022-06-03-at-08.44.41-220x147.jpeg 220w, https://hr.n1info.com/wp-content/uploads/2022/06/03/1654238715-WhatsApp-Image-2022-06-03-at-08.44.41-330x220.jpeg 330w, https://hr.n1info.com/wp-content/uploads/2022/06/03/1654238715-WhatsApp-Image-2022-06-03-at-08.44.41-550x366.jpeg 550w" sizes="(max-width: 175px) 100vw, 175px" /></a>
            </div>

            <div class="uc-block-post-grid-text">
                <header class="uc-block-post-grid-header">
                    <h5 class="uc-block-post-grid-title"><a href="https://hr.n1info.com/vijesti/foto-ogromna-tuca-unistila-usjeve-leda-je-palo-toliko-da-se-jos-nije-otopio/" rel="bookmark">FOTO Ogromna tuča uništila usjeve! Leda je palo toliko da se još nije otopio</a></h5>
                    <div class="uc-block-post-grid-byline">
                        <div class="uc-block-post-grid-cat_name">
                            <a href='https://hr.n1info.com/vijesti/' class="uc-block-post-grid-cat_name_link">Vijesti</a>
                        </div>
                        <time class="uc-block-post-grid-date" datetime="prije nekoliko minuta">prije nekoliko minuta</time>
                        <a href='https://hr.n1info.com/vijesti/foto-ogromna-tuca-unistila-usjeve-leda-je-palo-toliko-da-se-jos-nije-otopio/#coral_thread' class='total-comments' style="" ><span>
				<svg>
					<use xlink:href=' //hr.n1info.com/wp-content/themes/ucnewsportal-n1/dist/assets/images/svg-sprite.svg#Comment'></use>
				</svg>
				</span>0</a>                    </div>
                </header>
            </div>
            <div class="uc-block-post-grid-byline mobile">
                <div class="uc-block-post-grid-cat_name">
                    <a href='https://hr.n1info.com/vijesti/' class="uc-block-post-grid-cat_name_link">Vijesti</a>
                </div>
                <time class="uc-block-post-grid-date" datetime="prije nekoliko minuta">prije nekoliko minuta</time>
            <a href='https://hr.n1info.com/vijesti/foto-ogromna-tuca-unistila-usjeve-leda-je-palo-toliko-da-se-jos-nije-otopio/#coral_thread' class='total-comments' style="" ><span>
				<svg>
					<use xlink:href=' //hr.n1info.com/wp-content/themes/ucnewsportal-n1/dist/assets/images/svg-sprite.svg#Comment'></use>
				</svg>
				</span>0</a>            </div>
        </article>

        
</section>
<!-- End of latest news | all category -->

      <!--  -->
 <!-- Najnovije vesti - all category -->
                        <section class="banner-inner sb-1">
        <!-- Banner promotion -->
        <div class="banner-sidebar">
            <div class="sidebar-label">SB1</div>
            <div class="sidebar-banner">
            <!-- /21876124292/N1_Hrvatska/N1_HR-Sidebar-1 -->
<div id='div-gpt-ad-1602112230824-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1602112230824-0'); });
  </script>
</div>            </div>
        </div>
        </section>
     <!-- Banner SB1 -->
                    <section class="most-read-news">
        <div class="uc-post-grid-block-header">
            <h2 class="uc-post-grid-section-title"> Najčitanije vijesti </h2>
        </div>
        <div class="uc-block">
            <ul class="wpp-list">

            
        <article class="post-4862244 post type-post status-publish format-standard hentry category-biznis tag-gospodarstvo tag-njemacka tag-orsay">

            <div class="uc-block-post-grid-image ">
                <!-- Liveblog badge -->
                                <!-- End liveblog badge -->
                <a href="https://hr.n1info.com/biznis/modni-lanac-zatvara-sve-trgovine-u-njemackoj-oko-1-200-radnika-ostaje-bez-posla/" rel="bookmark" aria-hidden="true" tabindex="-1"><img width="175" height="117" src="https://hr.n1info.com/wp-content/uploads/2022/06/03/1654235451-shopping-606993_1920-175x117.jpg" class="attachment-featured-block-small size-featured-block-small" alt="" loading="lazy" srcset="https://hr.n1info.com/wp-content/uploads/2022/06/03/1654235451-shopping-606993_1920-175x117.jpg 175w, https://hr.n1info.com/wp-content/uploads/2022/06/03/1654235451-shopping-606993_1920-300x200.jpg 300w, https://hr.n1info.com/wp-content/uploads/2022/06/03/1654235451-shopping-606993_1920-1024x683.jpg 1024w, https://hr.n1info.com/wp-content/uploads/2022/06/03/1654235451-shopping-606993_1920-768x512.jpg 768w, https://hr.n1info.com/wp-content/uploads/2022/06/03/1654235451-shopping-606993_1920-1536x1024.jpg 1536w, https://hr.n1info.com/wp-content/uploads/2022/06/03/1654235451-shopping-606993_1920-750x500.jpg 750w, https://hr.n1info.com/wp-content/uploads/2022/06/03/1654235451-shopping-606993_1920-1200x800.jpg 1200w, https://hr.n1info.com/wp-content/uploads/2022/06/03/1654235451-shopping-606993_1920-220x147.jpg 220w, https://hr.n1info.com/wp-content/uploads/2022/06/03/1654235451-shopping-606993_1920-330x220.jpg 330w, https://hr.n1info.com/wp-content/uploads/2022/06/03/1654235451-shopping-606993_1920-550x366.jpg 550w, https://hr.n1info.com/wp-content/uploads/2022/06/03/1654235451-shopping-606993_1920-900x600.jpg 900w, https://hr.n1info.com/wp-content/uploads/2022/06/03/1654235451-shopping-606993_1920.jpg 1920w" sizes="(max-width: 175px) 100vw, 175px" /></a>
            </div>
            <div class="uc-block-post-grid-text">
                <header class="uc-block-post-grid-header">
                    <h3 class="uc-block-post-grid-title"><a class="uc-block-post-grid-title-link" href="https://hr.n1info.com/biznis/modni-lanac-zatvara-sve-trgovine-u-njemackoj-oko-1-200-radnika-ostaje-bez-posla/" rel="bookmark">Modni lanac zatvara sve trgovine u Njemačkoj, oko 1.200 radnika ostaje bez posla</a></h3>
                    <div class="uc-block-post-grid-byline">
                        <div class="uc-block-post-grid-cat_name"><a href='https://hr.n1info.com/biznis/' class="uc-block-post-grid-cat_name_link">Biznis</a></div>
                        <time datetime="datetime" class="uc-block-post-grid-date" itemprop="datePublished">prije 60 min</time>
                                            </div>
                </header>
            </div>

            <div class="uc-block-post-grid-byline mobile">
                <div class="uc-block-post-grid-cat_name"><a href='https://hr.n1info.com/biznis/' class="uc-block-post-grid-cat_name_link">Biznis</a></div>
                <time datetime="datetime" class="uc-block-post-grid-date" itemprop="datePublished">prije 60 min</time>
                            </div>

        </article>
                
        <article class="post-4859519 post type-post status-publish format-standard hentry category-vijesti tag-anto-nobilo tag-dorh">

            <div class="uc-block-post-grid-image ">
                <!-- Liveblog badge -->
                                <!-- End liveblog badge -->
                <a href="https://hr.n1info.com/vijesti/nobilo-postoje-glasine-da-je-sadrzaj-horvatovog-mobitela-kompromitirajuci/" rel="bookmark" aria-hidden="true" tabindex="-1"><img width="175" height="117" src="https://hr.n1info.com/wp-content/uploads/2022/06/02/1654154524-zg-anto-nobilo-clf-020622-2022-06-02T09-02-07.406-000000.00020220602-090510842.mxf_.08_39_16_06.Still001-175x117.jpg" class="attachment-featured-block-small size-featured-block-small" alt="" loading="lazy" srcset="https://hr.n1info.com/wp-content/uploads/2022/06/02/1654154524-zg-anto-nobilo-clf-020622-2022-06-02T09-02-07.406-000000.00020220602-090510842.mxf_.08_39_16_06.Still001-175x117.jpg 175w, https://hr.n1info.com/wp-content/uploads/2022/06/02/1654154524-zg-anto-nobilo-clf-020622-2022-06-02T09-02-07.406-000000.00020220602-090510842.mxf_.08_39_16_06.Still001-750x500.jpg 750w, https://hr.n1info.com/wp-content/uploads/2022/06/02/1654154524-zg-anto-nobilo-clf-020622-2022-06-02T09-02-07.406-000000.00020220602-090510842.mxf_.08_39_16_06.Still001-1200x800.jpg 1200w, https://hr.n1info.com/wp-content/uploads/2022/06/02/1654154524-zg-anto-nobilo-clf-020622-2022-06-02T09-02-07.406-000000.00020220602-090510842.mxf_.08_39_16_06.Still001-220x147.jpg 220w, https://hr.n1info.com/wp-content/uploads/2022/06/02/1654154524-zg-anto-nobilo-clf-020622-2022-06-02T09-02-07.406-000000.00020220602-090510842.mxf_.08_39_16_06.Still001-330x220.jpg 330w, https://hr.n1info.com/wp-content/uploads/2022/06/02/1654154524-zg-anto-nobilo-clf-020622-2022-06-02T09-02-07.406-000000.00020220602-090510842.mxf_.08_39_16_06.Still001-550x366.jpg 550w" sizes="(max-width: 175px) 100vw, 175px" /></a>
            </div>
            <div class="uc-block-post-grid-text">
                <header class="uc-block-post-grid-header">
                    <h3 class="uc-block-post-grid-title"><a class="uc-block-post-grid-title-link" href="https://hr.n1info.com/vijesti/nobilo-postoje-glasine-da-je-sadrzaj-horvatovog-mobitela-kompromitirajuci/" rel="bookmark">Nobilo: Postoje glasine da je sadržaj Horvatovog mobitela kompromitirajući</a></h3>
                    <div class="uc-block-post-grid-byline">
                        <div class="uc-block-post-grid-cat_name"><a href='https://hr.n1info.com/vijesti/' class="uc-block-post-grid-cat_name_link">Vijesti</a></div>
                        <time datetime="datetime" class="uc-block-post-grid-date" itemprop="datePublished">12:48</time>
                        <a href='https://hr.n1info.com/vijesti/nobilo-postoje-glasine-da-je-sadrzaj-horvatovog-mobitela-kompromitirajuci/#coral_thread' class='total-comments' style="" ><span>
				<svg>
					<use xlink:href=' //hr.n1info.com/wp-content/themes/ucnewsportal-n1/dist/assets/images/svg-sprite.svg#Comment'></use>
				</svg>
				</span>0</a>                    </div>
                </header>
            </div>

            <div class="uc-block-post-grid-byline mobile">
                <div class="uc-block-post-grid-cat_name"><a href='https://hr.n1info.com/vijesti/' class="uc-block-post-grid-cat_name_link">Vijesti</a></div>
                <time datetime="datetime" class="uc-block-post-grid-date" itemprop="datePublished">12:48</time>
                <a href='https://hr.n1info.com/vijesti/nobilo-postoje-glasine-da-je-sadrzaj-horvatovog-mobitela-kompromitirajuci/#coral_thread' class='total-comments' style="" ><span>
				<svg>
					<use xlink:href=' //hr.n1info.com/wp-content/themes/ucnewsportal-n1/dist/assets/images/svg-sprite.svg#Comment'></use>
				</svg>
				</span>0</a>            </div>

        </article>
                
        <article class="post-4859257 post type-post status-publish format-standard hentry category-svijet tag-invazija-na-ukrajinu">

            <div class="uc-block-post-grid-image ">
                <!-- Liveblog badge -->
                                <!-- End liveblog badge -->
                <a href="https://hr.n1info.com/svijet/foto-institut-za-rat-objavio-nove-karte-sve-veci-bijes-u-rusiji/" rel="bookmark" aria-hidden="true" tabindex="-1"><img width="175" height="117" src="https://hr.n1info.com/wp-content/uploads/2022/06/02/1654148783-ea3d61cf-2139-40bb-8589-71d9ca3ee16b-175x117.jpg" class="attachment-featured-block-small size-featured-block-small" alt="" loading="lazy" srcset="https://hr.n1info.com/wp-content/uploads/2022/06/02/1654148783-ea3d61cf-2139-40bb-8589-71d9ca3ee16b-175x117.jpg 175w, https://hr.n1info.com/wp-content/uploads/2022/06/02/1654148783-ea3d61cf-2139-40bb-8589-71d9ca3ee16b-220x147.jpg 220w, https://hr.n1info.com/wp-content/uploads/2022/06/02/1654148783-ea3d61cf-2139-40bb-8589-71d9ca3ee16b-330x220.jpg 330w, https://hr.n1info.com/wp-content/uploads/2022/06/02/1654148783-ea3d61cf-2139-40bb-8589-71d9ca3ee16b-550x366.jpg 550w" sizes="(max-width: 175px) 100vw, 175px" /></a>
            </div>
            <div class="uc-block-post-grid-text">
                <header class="uc-block-post-grid-header">
                    <h3 class="uc-block-post-grid-title"><a class="uc-block-post-grid-title-link" href="https://hr.n1info.com/svijet/foto-institut-za-rat-objavio-nove-karte-sve-veci-bijes-u-rusiji/" rel="bookmark">FOTO Institut za rat objavio nove karte: "Sve veći bijes u Rusiji"</a></h3>
                    <div class="uc-block-post-grid-byline">
                        <div class="uc-block-post-grid-cat_name"><a href='https://hr.n1info.com/svijet/' class="uc-block-post-grid-cat_name_link">Svijet</a></div>
                        <time datetime="datetime" class="uc-block-post-grid-date" itemprop="datePublished">02. lip. 2022</time>
                        <a href='https://hr.n1info.com/svijet/foto-institut-za-rat-objavio-nove-karte-sve-veci-bijes-u-rusiji/#coral_thread' class='total-comments' style="" ><span>
				<svg>
					<use xlink:href=' //hr.n1info.com/wp-content/themes/ucnewsportal-n1/dist/assets/images/svg-sprite.svg#Comment'></use>
				</svg>
				</span>0</a>                    </div>
                </header>
            </div>

            <div class="uc-block-post-grid-byline mobile">
                <div class="uc-block-post-grid-cat_name"><a href='https://hr.n1info.com/svijet/' class="uc-block-post-grid-cat_name_link">Svijet</a></div>
                <time datetime="datetime" class="uc-block-post-grid-date" itemprop="datePublished">02. lip. 2022</time>
                <a href='https://hr.n1info.com/svijet/foto-institut-za-rat-objavio-nove-karte-sve-veci-bijes-u-rusiji/#coral_thread' class='total-comments' style="" ><span>
				<svg>
					<use xlink:href=' //hr.n1info.com/wp-content/themes/ucnewsportal-n1/dist/assets/images/svg-sprite.svg#Comment'></use>
				</svg>
				</span>0</a>            </div>

        </article>
                
        <article class="post-4853703 post type-post status-publish format-standard hentry category-svijet tag-njemacka tag-pravila">

            <div class="uc-block-post-grid-image ">
                <!-- Liveblog badge -->
                                <!-- End liveblog badge -->
                <a href="https://hr.n1info.com/svijet/od-lipnja-u-njemackoj-brojne-promjene-i-nova-pravila-evo-popisa/" rel="bookmark" aria-hidden="true" tabindex="-1"><img width="175" height="117" src="https://hr.n1info.com/wp-content/uploads/2022/03/29/1648553177-berlin-g96b1963bf_1920-175x117.jpg" class="attachment-featured-block-small size-featured-block-small" alt="" loading="lazy" srcset="https://hr.n1info.com/wp-content/uploads/2022/03/29/1648553177-berlin-g96b1963bf_1920-175x117.jpg 175w, https://hr.n1info.com/wp-content/uploads/2022/03/29/1648553177-berlin-g96b1963bf_1920-300x200.jpg 300w, https://hr.n1info.com/wp-content/uploads/2022/03/29/1648553177-berlin-g96b1963bf_1920-1024x682.jpg 1024w, https://hr.n1info.com/wp-content/uploads/2022/03/29/1648553177-berlin-g96b1963bf_1920-768x511.jpg 768w, https://hr.n1info.com/wp-content/uploads/2022/03/29/1648553177-berlin-g96b1963bf_1920-1536x1022.jpg 1536w, https://hr.n1info.com/wp-content/uploads/2022/03/29/1648553177-berlin-g96b1963bf_1920-750x499.jpg 750w, https://hr.n1info.com/wp-content/uploads/2022/03/29/1648553177-berlin-g96b1963bf_1920-1200x800.jpg 1200w, https://hr.n1info.com/wp-content/uploads/2022/03/29/1648553177-berlin-g96b1963bf_1920-220x147.jpg 220w, https://hr.n1info.com/wp-content/uploads/2022/03/29/1648553177-berlin-g96b1963bf_1920-330x220.jpg 330w, https://hr.n1info.com/wp-content/uploads/2022/03/29/1648553177-berlin-g96b1963bf_1920-550x366.jpg 550w, https://hr.n1info.com/wp-content/uploads/2022/03/29/1648553177-berlin-g96b1963bf_1920-900x599.jpg 900w, https://hr.n1info.com/wp-content/uploads/2022/03/29/1648553177-berlin-g96b1963bf_1920.jpg 1920w" sizes="(max-width: 175px) 100vw, 175px" /></a>
            </div>
            <div class="uc-block-post-grid-text">
                <header class="uc-block-post-grid-header">
                    <h3 class="uc-block-post-grid-title"><a class="uc-block-post-grid-title-link" href="https://hr.n1info.com/svijet/od-lipnja-u-njemackoj-brojne-promjene-i-nova-pravila-evo-popisa/" rel="bookmark">Od lipnja u Njemačkoj brojne promjene i nova pravila: Evo popisa</a></h3>
                    <div class="uc-block-post-grid-byline">
                        <div class="uc-block-post-grid-cat_name"><a href='https://hr.n1info.com/svijet/' class="uc-block-post-grid-cat_name_link">Svijet</a></div>
                        <time datetime="datetime" class="uc-block-post-grid-date" itemprop="datePublished">31. svi. 2022</time>
                        <a href='https://hr.n1info.com/svijet/od-lipnja-u-njemackoj-brojne-promjene-i-nova-pravila-evo-popisa/#coral_thread' class='total-comments' style="" ><span>
				<svg>
					<use xlink:href=' //hr.n1info.com/wp-content/themes/ucnewsportal-n1/dist/assets/images/svg-sprite.svg#Comment'></use>
				</svg>
				</span>0</a>                    </div>
                </header>
            </div>

            <div class="uc-block-post-grid-byline mobile">
                <div class="uc-block-post-grid-cat_name"><a href='https://hr.n1info.com/svijet/' class="uc-block-post-grid-cat_name_link">Svijet</a></div>
                <time datetime="datetime" class="uc-block-post-grid-date" itemprop="datePublished">31. svi. 2022</time>
                <a href='https://hr.n1info.com/svijet/od-lipnja-u-njemackoj-brojne-promjene-i-nova-pravila-evo-popisa/#coral_thread' class='total-comments' style="" ><span>
				<svg>
					<use xlink:href=' //hr.n1info.com/wp-content/themes/ucnewsportal-n1/dist/assets/images/svg-sprite.svg#Comment'></use>
				</svg>
				</span>0</a>            </div>

        </article>
                
            </ul>
        </div>
    </section>

     <!-- Najcitanije vesti - all category -->
                        <section class="banner-inner sb-2">
        <!-- Banner promotion -->
        <div class="banner-sidebar">
            <div class="sidebar-label">SB2</div>
            <div class="sidebar-banner">
            <!-- /21876124292/N1_Hrvatska/N1_HR-Sidebar-2 -->
<div id='div-gpt-ad-1602112430257-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1602112430257-0'); });
  </script>
</div>            </div>
        </div>
        </section>
     <!-- Banner SB2 -->
                 <!-- Single post BEX -->

                
                 <!-- Najvise komentara - all category -->
                        <section class="banner-inner sb-3">
        <!-- Banner promotion -->
        <div class="banner-sidebar">
            <div class="sidebar-label">SB3</div>
            <div class="sidebar-banner">
            <!-- /21876124292/N1_Hrvatska/N1_HR-Sidebar-3 -->
<div id='div-gpt-ad-1602112521069-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1602112521069-0'); });
  </script>
</div>            </div>
        </div>
        </section>
     <!-- Banner SB3 -->

                
                <!-- Latest news | all category -->
<section class="other-news latest-news-category">
    <div class="uc-post-grid-block-header">
                    <h2 class="uc-post-grid-section-title"> Najnovije vijesti - Auto </h2>
                </div>

    
        <!-------------------- post HTML DOM structure ---------------------->

        <article class="post-4862532 post type-post status-publish format-standard hentry category-auto tag-automobili tag-osiguranje tag-registracija">
            <div class="uc-block-post-grid-image">
                <!-- Liveblog badge -->
                                <!-- End liveblog badge -->
                <a href="https://hr.n1info.com/auto/poskupljuje-registracija-auta-objavljeno-i-koliko/" title="Poskupljuje registracija auta, objavljeno i koliko"><img width="175" height="117" src="https://hr.n1info.com/wp-content/uploads/2021/09/30/1632982445-obi-onyeador-aZKJEvydrNM-unsplash-175x117.jpg" class="attachment-featured-block-small size-featured-block-small" alt="rabljeni automobili, automobil, auto, prodaja auta, automobila, stara vozila, vozilo, rabljena," loading="lazy" srcset="https://hr.n1info.com/wp-content/uploads/2021/09/30/1632982445-obi-onyeador-aZKJEvydrNM-unsplash-175x117.jpg 175w, https://hr.n1info.com/wp-content/uploads/2021/09/30/1632982445-obi-onyeador-aZKJEvydrNM-unsplash-750x500.jpg 750w, https://hr.n1info.com/wp-content/uploads/2021/09/30/1632982445-obi-onyeador-aZKJEvydrNM-unsplash-1200x800.jpg 1200w, https://hr.n1info.com/wp-content/uploads/2021/09/30/1632982445-obi-onyeador-aZKJEvydrNM-unsplash-220x147.jpg 220w, https://hr.n1info.com/wp-content/uploads/2021/09/30/1632982445-obi-onyeador-aZKJEvydrNM-unsplash-330x220.jpg 330w, https://hr.n1info.com/wp-content/uploads/2021/09/30/1632982445-obi-onyeador-aZKJEvydrNM-unsplash-550x366.jpg 550w" sizes="(max-width: 175px) 100vw, 175px" /></a>
            </div>

            <div class="uc-block-post-grid-text">
                <header class="uc-block-post-grid-header">
                    <h5 class="uc-block-post-grid-title"><a href="https://hr.n1info.com/auto/poskupljuje-registracija-auta-objavljeno-i-koliko/" rel="bookmark">Poskupljuje registracija auta, objavljeno i koliko</a></h5>
                    <div class="uc-block-post-grid-byline">
                        <div class="uc-block-post-grid-cat_name">
                            <a href='https://hr.n1info.com/auto/' class="uc-block-post-grid-cat_name_link">Auto</a>
                        </div>
                        <time class="uc-block-post-grid-date" datetime="prije nekoliko minuta">prije nekoliko minuta</time>
                        <a href='https://hr.n1info.com/auto/poskupljuje-registracija-auta-objavljeno-i-koliko/#coral_thread' class='total-comments' style="" ><span>
				<svg>
					<use xlink:href=' //hr.n1info.com/wp-content/themes/ucnewsportal-n1/dist/assets/images/svg-sprite.svg#Comment'></use>
				</svg>
				</span>0</a>                    </div>
                </header>
            </div>
            <div class="uc-block-post-grid-byline mobile">
                <div class="uc-block-post-grid-cat_name">
                    <a href='https://hr.n1info.com/auto/' class="uc-block-post-grid-cat_name_link">Auto</a>
                </div>
                <time class="uc-block-post-grid-date" datetime="prije nekoliko minuta">prije nekoliko minuta</time>
                <a href='https://hr.n1info.com/auto/poskupljuje-registracija-auta-objavljeno-i-koliko/#coral_thread' class='total-comments' style="" ><span>
				<svg>
					<use xlink:href=' //hr.n1info.com/wp-content/themes/ucnewsportal-n1/dist/assets/images/svg-sprite.svg#Comment'></use>
				</svg>
				</span>0</a>            </div>
        </article>

    
        <!-------------------- post HTML DOM structure ---------------------->

        <article class="post-4859995 post type-post status-publish format-standard hentry category-auto tag-elektri-automobili tag-emisije-co2">
            <div class="uc-block-post-grid-image">
                <!-- Liveblog badge -->
                                <!-- End liveblog badge -->
                <a href="https://hr.n1info.com/auto/elektricna-vozila-nisu-jedino-rjesenje-za-nize-emisije-co2/" title="Električna vozila nisu jedino rješenje za niže emisije CO2"><img width="175" height="117" src="https://hr.n1info.com/wp-content/uploads/2021/06/elektricni-auto-175x117.jpg" class="attachment-featured-block-small size-featured-block-small" alt="" loading="lazy" srcset="https://hr.n1info.com/wp-content/uploads/2021/06/elektricni-auto-175x117.jpg 175w, https://hr.n1info.com/wp-content/uploads/2021/06/elektricni-auto-750x500.jpg 750w" sizes="(max-width: 175px) 100vw, 175px" /></a>
            </div>

            <div class="uc-block-post-grid-text">
                <header class="uc-block-post-grid-header">
                    <h5 class="uc-block-post-grid-title"><a href="https://hr.n1info.com/auto/elektricna-vozila-nisu-jedino-rjesenje-za-nize-emisije-co2/" rel="bookmark">Električna vozila nisu jedino rješenje za niže emisije CO2</a></h5>
                    <div class="uc-block-post-grid-byline">
                        <div class="uc-block-post-grid-cat_name">
                            <a href='https://hr.n1info.com/auto/' class="uc-block-post-grid-cat_name_link">Auto</a>
                        </div>
                        <time class="uc-block-post-grid-date" datetime="11:30">11:30</time>
                        <a href='https://hr.n1info.com/auto/elektricna-vozila-nisu-jedino-rjesenje-za-nize-emisije-co2/#coral_thread' class='total-comments' style="" ><span>
				<svg>
					<use xlink:href=' //hr.n1info.com/wp-content/themes/ucnewsportal-n1/dist/assets/images/svg-sprite.svg#Comment'></use>
				</svg>
				</span>0</a>                    </div>
                </header>
            </div>
            <div class="uc-block-post-grid-byline mobile">
                <div class="uc-block-post-grid-cat_name">
                    <a href='https://hr.n1info.com/auto/' class="uc-block-post-grid-cat_name_link">Auto</a>
                </div>
                <time class="uc-block-post-grid-date" datetime="11:30">11:30</time>
                <a href='https://hr.n1info.com/auto/elektricna-vozila-nisu-jedino-rjesenje-za-nize-emisije-co2/#coral_thread' class='total-comments' style="" ><span>
				<svg>
					<use xlink:href=' //hr.n1info.com/wp-content/themes/ucnewsportal-n1/dist/assets/images/svg-sprite.svg#Comment'></use>
				</svg>
				</span>0</a>            </div>
        </article>

    
</section>
<!-- End of latest news | all category -->

      <!--  -->
  <!-- Najnovije vesti - same category -->

            
            <!-- Common part -->
                            <div class="wrapper-columns">
                                            <div class="sections-of-day">
                             <!-- Video dana -->
                             <!-- Izjava dana -->
                             <!-- Karikatura dana -->
                        </div>
                                        <!-- Specific side banner -->
                                                    <section class="banner-inner sb-4">
        <!-- Banner promotion -->
        <div class="banner-sidebar">
            <div class="sidebar-label">SB4</div>
            <div class="sidebar-banner">
            <!-- /21876124292/N1_Hrvatska/N1_HR-Sidebar-4 -->
<div id='div-gpt-ad-1602112676639-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1602112676639-0'); });
  </script>
</div>            </div>
        </div>
        </section>
     <!-- Banner SB4 -->
                                    </div>
        </div>
</aside>
        </div>
    </div>
</div>

<!-- Sticky  header -->
<script>

    jQuery(document).ready(function($) {

        // Add post content margin top
        stickySocialIcons();

        // Display main content
        setTimeout(function(){
            // $(".wrapper-singlepost").css({ paddingTop: $("#sticky").outerHeight() + 'px' });
            // $(".wrapper-singlepost, .header-title").css({opacity: 1});
        }, 50);

        // Bind click on comment in header
        $(document).on( "click", ".post-comments-no, .social-copied .total-comments", function() {
            $('html,body').animate({
                scrollTop: $("#coral_thread").offset().top},
                'slow');
        });

    });

    jQuery(function($){

        newc = ""; // New Clipboard
    });

    // Copy social icons to sticky header
    function stickySocialIcons(){
        // Make comments badge

        // TODO: uncomment when implementing comments
        var commentsNumberDOM = "";

        if( $(".post-comments-no").length ){
            commentsNumberDOM = "<span class='total-comments'>" + jQuery(".main-head .post-comments-no").text().replace(/[A-Za-z/ ]+/gm, '') + "</span>";
        }

        // Copy social icons to the header with new comments badge
        var link = jQuery("div[heateor-sss-data-href]").attr("heateor-sss-data-href");
        var t = jQuery(".heateor_sss_sharing_ul").html();
        jQuery('<div class="social-copied">'+commentsNumberDOM+'<ul class="heateor_sss_sharing_ul" heateor-sss-data-href="'+link+'"><li class="share-text heateorSssSharingRound"> Podijeli :</li>' + t + '</ul></div>').insertAfter(".entry-title");

        // Init new Clipboard for new social icon
        newc = new ClipboardJS('.heateorSssCopyLinkSvg', {
            text: function(trigger) {
            var element = trigger.parentElement.parentElement.parentElement;
            var url = jQuery(element).attr("heateor-sss-data-href") || "";
                return url;
            }
        });

        // On Success COPY link
        newc.on('success', function(e) {
            alert(heateorSssCopyLinkMessage);
        });
        stickySocialInitialized = true;
    }

</script>
<!-- end Sticky  header -->

<div class="footer-wrapper">

  
    <div class="footer-inner">

        <div class="to-top-wrapper">
            <div class="grid-container">
                <div id="to-top">
                    <span class="sprite-icon Arrow_Up">
                        <svg>
                            <use xlink:href="//hr.n1info.com/wp-content/themes/ucnewsportal-n1/dist/assets/images/svg-sprite.svg#Arrow_Up"></use>
                        </svg>
                    </span>
                </div>
            </div>
        </div>

        <footer class="footer-container">

            <div class="footer-top">
                <section class="social-menu">
    <h2 class="footer-title"> Pratite nas </h2>
    <div class="social-menu-container"><ul class="dropdown menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3702457"><a target="_blank" rel="noopener" href="https://www.facebook.com/N1Hrvatska/"><div class="sprite-icon">
					<svg>
						<use xlink:href="//hr.n1info.com/wp-content/themes/ucnewsportal-n1/dist/assets/images/svg-sprite.svg#Facebook"></use>
					</svg>
				</div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3702459"><a target="_blank" rel="noopener" href="https://www.youtube.com/user/N1info"><div class="sprite-icon">
					<svg>
						<use xlink:href="//hr.n1info.com/wp-content/themes/ucnewsportal-n1/dist/assets/images/svg-sprite.svg#Youtube"></use>
					</svg>
				</div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3702462"><a target="_blank" rel="noopener" href="https://twitter.com/N1infoZG"><div class="sprite-icon">
					<svg>
						<use xlink:href="//hr.n1info.com/wp-content/themes/ucnewsportal-n1/dist/assets/images/svg-sprite.svg#Twitter"></use>
					</svg>
				</div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3702464"><a target="_blank" rel="noopener" href="https://www.instagram.com/n1croatia/"><div class="sprite-icon">
					<svg>
						<use xlink:href="//hr.n1info.com/wp-content/themes/ucnewsportal-n1/dist/assets/images/svg-sprite.svg#Instagram"></use>
					</svg>
				</div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3702467"><a href="/feed"><div class="sprite-icon">
					<svg>
						<use xlink:href="//hr.n1info.com/wp-content/themes/ucnewsportal-n1/dist/assets/images/svg-sprite.svg#RSS"></use>
					</svg>
				</div></a></li>
</ul></div>
        <div class="logo-wrapper">
        <img class="logo-cnn" src="//hr.n1info.com/wp-content/themes/ucnewsportal-n1/dist/assets/images/n1-cnn-logo.png" />
    </div>
    
</section> 
                                <section id="nav_menu-2" class="widget widget_nav_menu"><h2>Kategorije</h2><div class="menu-footer-navigation-container"><ul id="menu-footer-navigation" class="menu"><li id="menu-item-3702279" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3702279"><a href="https://hr.n1info.com/najnovije/">Najnovije</a></li>
<li id="menu-item-3730256" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3730256"><a href="https://hr.n1info.com/koronavirus/">Koronavirus</a></li>
<li id="menu-item-3702282" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3702282"><a href="https://hr.n1info.com/vijesti/">Vijesti</a></li>
<li id="menu-item-3702292" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3702292"><a href="https://hr.n1info.com/svijet/">Svijet</a></li>
<li id="menu-item-3702284" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3702284"><a href="https://hr.n1info.com/biznis/">Biznis</a></li>
<li id="menu-item-3730258" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3730258"><a href="https://hr.n1info.com/sport-klub/">Sport Klub</a></li>
<li id="menu-item-3702312" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3702312"><a href="https://hr.n1info.com/video/">Video</a></li>
<li id="menu-item-3702302" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3702302"><a href="https://hr.n1info.com/znanost/">Znanost</a></li>
<li id="menu-item-3702289" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3702289"><a href="https://hr.n1info.com/kolumne/">Kolumne</a></li>
<li id="menu-item-3730260" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3730260"><a href="https://hr.n1info.com/crna-kronika/">Crna kronika</a></li>
<li id="menu-item-3730264" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3730264"><a href="https://hr.n1info.com/regija/">Regija</a></li>
<li id="menu-item-3702294" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3702294"><a href="https://hr.n1info.com/zdravlje/">Zdravlje</a></li>
<li id="menu-item-3702299" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3702299"><a href="https://hr.n1info.com/lifestyle/">Lifestyle</a></li>
<li id="menu-item-3730270" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3730270"><a href="https://hr.n1info.com/cooking/">Cooking</a></li>
<li id="menu-item-3702307" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3702307"><a href="https://hr.n1info.com/tehnologija/">Tehnologija</a></li>
<li id="menu-item-3730272" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3730272"><a href="https://hr.n1info.com/ljubimci/">Ljubimci</a></li>
</ul></div></section>
<section id="wpp-2" class="widget popular-posts">
<!-- cached -->
                            <div class="uc-post-grid-block-header">
                            <h2 class="uc-post-grid-section-title">Najčitanije vijesti</h2>
                            
                            </div>
                            <div class="uc-block">
                    
<!-- WordPress Popular Posts -->

<ul class="wpp-list wpp-list-with-thumbnails">
<li><a href="https://hr.n1info.com/biznis/modni-lanac-zatvara-sve-trgovine-u-njemackoj-oko-1-200-radnika-ostaje-bez-posla/">
<span  class='post-4862244 post type-post status-publish format-standard hentry category-biznis tag-gospodarstvo tag-njemacka tag-orsay'  title="Modni lanac zatvara sve trgovine u Njemačkoj, oko 1.200 radnika ostaje bez posla" target="_self"><img width="175" height="117" src="https://hr.n1info.com/wp-content/uploads/2022/06/03/1654235451-shopping-606993_1920-175x117.jpg" class="attachment-featured-block-small size-featured-block-small" alt="" loading="lazy" srcset="https://hr.n1info.com/wp-content/uploads/2022/06/03/1654235451-shopping-606993_1920-175x117.jpg 175w, https://hr.n1info.com/wp-content/uploads/2022/06/03/1654235451-shopping-606993_1920-300x200.jpg 300w, https://hr.n1info.com/wp-content/uploads/2022/06/03/1654235451-shopping-606993_1920-1024x683.jpg 1024w, https://hr.n1info.com/wp-content/uploads/2022/06/03/1654235451-shopping-606993_1920-768x512.jpg 768w, https://hr.n1info.com/wp-content/uploads/2022/06/03/1654235451-shopping-606993_1920-1536x1024.jpg 1536w, https://hr.n1info.com/wp-content/uploads/2022/06/03/1654235451-shopping-606993_1920-750x500.jpg 750w, https://hr.n1info.com/wp-content/uploads/2022/06/03/1654235451-shopping-606993_1920-1200x800.jpg 1200w, https://hr.n1info.com/wp-content/uploads/2022/06/03/1654235451-shopping-606993_1920-220x147.jpg 220w, https://hr.n1info.com/wp-content/uploads/2022/06/03/1654235451-shopping-606993_1920-330x220.jpg 330w, https://hr.n1info.com/wp-content/uploads/2022/06/03/1654235451-shopping-606993_1920-550x366.jpg 550w, https://hr.n1info.com/wp-content/uploads/2022/06/03/1654235451-shopping-606993_1920-900x600.jpg 900w, https://hr.n1info.com/wp-content/uploads/2022/06/03/1654235451-shopping-606993_1920.jpg 1920w" sizes="(max-width: 175px) 100vw, 175px" /></span>
<span  title="Modni lanac zatvara sve trgovine u Njemačkoj, oko 1.200 radnika ostaje bez posla" class="wpp-post-title" target="_self">Modni lanac zatvara sve trgovine u Njemačkoj, oko 1.200</span>
 <span class="wpp-meta post-stats"><span class="wpp-date">07:51</span></span>
</a></li>
<li><a href="https://hr.n1info.com/vijesti/nobilo-postoje-glasine-da-je-sadrzaj-horvatovog-mobitela-kompromitirajuci/">
<span  class='post-4859519 post type-post status-publish format-standard hentry category-vijesti tag-anto-nobilo tag-dorh'  title="Nobilo: Postoje glasine da je sadržaj Horvatovog mobitela kompromitirajući" target="_self"><img width="175" height="117" src="https://hr.n1info.com/wp-content/uploads/2022/06/02/1654154524-zg-anto-nobilo-clf-020622-2022-06-02T09-02-07.406-000000.00020220602-090510842.mxf_.08_39_16_06.Still001-175x117.jpg" class="attachment-featured-block-small size-featured-block-small" alt="" loading="lazy" srcset="https://hr.n1info.com/wp-content/uploads/2022/06/02/1654154524-zg-anto-nobilo-clf-020622-2022-06-02T09-02-07.406-000000.00020220602-090510842.mxf_.08_39_16_06.Still001-175x117.jpg 175w, https://hr.n1info.com/wp-content/uploads/2022/06/02/1654154524-zg-anto-nobilo-clf-020622-2022-06-02T09-02-07.406-000000.00020220602-090510842.mxf_.08_39_16_06.Still001-750x500.jpg 750w, https://hr.n1info.com/wp-content/uploads/2022/06/02/1654154524-zg-anto-nobilo-clf-020622-2022-06-02T09-02-07.406-000000.00020220602-090510842.mxf_.08_39_16_06.Still001-1200x800.jpg 1200w, https://hr.n1info.com/wp-content/uploads/2022/06/02/1654154524-zg-anto-nobilo-clf-020622-2022-06-02T09-02-07.406-000000.00020220602-090510842.mxf_.08_39_16_06.Still001-220x147.jpg 220w, https://hr.n1info.com/wp-content/uploads/2022/06/02/1654154524-zg-anto-nobilo-clf-020622-2022-06-02T09-02-07.406-000000.00020220602-090510842.mxf_.08_39_16_06.Still001-330x220.jpg 330w, https://hr.n1info.com/wp-content/uploads/2022/06/02/1654154524-zg-anto-nobilo-clf-020622-2022-06-02T09-02-07.406-000000.00020220602-090510842.mxf_.08_39_16_06.Still001-550x366.jpg 550w" sizes="(max-width: 175px) 100vw, 175px" /></span>
<span  title="Nobilo: Postoje glasine da je sadržaj Horvatovog mobitela kompromitirajući" class="wpp-post-title" target="_self">Nobilo: Postoje glasine da je sadržaj Horvatovog mobitela</span>
 <span class="wpp-meta post-stats"><span class="wpp-date">09:30</span></span>
</a></li>
<li><a href="https://hr.n1info.com/svijet/foto-institut-za-rat-objavio-nove-karte-sve-veci-bijes-u-rusiji/">
<span  class='post-4859257 post type-post status-publish format-standard hentry category-svijet tag-invazija-na-ukrajinu'  title="FOTO Institut za rat objavio nove karte: &#8220;Sve veći bijes u Rusiji&#8221;" target="_self"><img width="175" height="117" src="https://hr.n1info.com/wp-content/uploads/2022/06/02/1654148783-ea3d61cf-2139-40bb-8589-71d9ca3ee16b-175x117.jpg" class="attachment-featured-block-small size-featured-block-small" alt="" loading="lazy" srcset="https://hr.n1info.com/wp-content/uploads/2022/06/02/1654148783-ea3d61cf-2139-40bb-8589-71d9ca3ee16b-175x117.jpg 175w, https://hr.n1info.com/wp-content/uploads/2022/06/02/1654148783-ea3d61cf-2139-40bb-8589-71d9ca3ee16b-220x147.jpg 220w, https://hr.n1info.com/wp-content/uploads/2022/06/02/1654148783-ea3d61cf-2139-40bb-8589-71d9ca3ee16b-330x220.jpg 330w, https://hr.n1info.com/wp-content/uploads/2022/06/02/1654148783-ea3d61cf-2139-40bb-8589-71d9ca3ee16b-550x366.jpg 550w" sizes="(max-width: 175px) 100vw, 175px" /></span>
<span  title="FOTO Institut za rat objavio nove karte: &#8220;Sve veći bijes u Rusiji&#8221;" class="wpp-post-title" target="_self">FOTO Institut za rat objavio nove karte: “Sve veći bijes u</span>
 <span class="wpp-meta post-stats"><span class="wpp-date">02. lip. 2022</span></span>
</a></li>
<li><a href="https://hr.n1info.com/svijet/od-lipnja-u-njemackoj-brojne-promjene-i-nova-pravila-evo-popisa/">
<span  class='post-4853703 post type-post status-publish format-standard hentry category-svijet tag-njemacka tag-pravila'  title="Od lipnja u Njemačkoj brojne promjene i nova pravila: Evo popisa" target="_self"><img width="175" height="117" src="https://hr.n1info.com/wp-content/uploads/2022/03/29/1648553177-berlin-g96b1963bf_1920-175x117.jpg" class="attachment-featured-block-small size-featured-block-small" alt="" loading="lazy" srcset="https://hr.n1info.com/wp-content/uploads/2022/03/29/1648553177-berlin-g96b1963bf_1920-175x117.jpg 175w, https://hr.n1info.com/wp-content/uploads/2022/03/29/1648553177-berlin-g96b1963bf_1920-300x200.jpg 300w, https://hr.n1info.com/wp-content/uploads/2022/03/29/1648553177-berlin-g96b1963bf_1920-1024x682.jpg 1024w, https://hr.n1info.com/wp-content/uploads/2022/03/29/1648553177-berlin-g96b1963bf_1920-768x511.jpg 768w, https://hr.n1info.com/wp-content/uploads/2022/03/29/1648553177-berlin-g96b1963bf_1920-1536x1022.jpg 1536w, https://hr.n1info.com/wp-content/uploads/2022/03/29/1648553177-berlin-g96b1963bf_1920-750x499.jpg 750w, https://hr.n1info.com/wp-content/uploads/2022/03/29/1648553177-berlin-g96b1963bf_1920-1200x800.jpg 1200w, https://hr.n1info.com/wp-content/uploads/2022/03/29/1648553177-berlin-g96b1963bf_1920-220x147.jpg 220w, https://hr.n1info.com/wp-content/uploads/2022/03/29/1648553177-berlin-g96b1963bf_1920-330x220.jpg 330w, https://hr.n1info.com/wp-content/uploads/2022/03/29/1648553177-berlin-g96b1963bf_1920-550x366.jpg 550w, https://hr.n1info.com/wp-content/uploads/2022/03/29/1648553177-berlin-g96b1963bf_1920-900x599.jpg 900w, https://hr.n1info.com/wp-content/uploads/2022/03/29/1648553177-berlin-g96b1963bf_1920.jpg 1920w" sizes="(max-width: 175px) 100vw, 175px" /></span>
<span  title="Od lipnja u Njemačkoj brojne promjene i nova pravila: Evo popisa" class="wpp-post-title" target="_self">Od lipnja u Njemačkoj brojne promjene i nova pravila: Evo</span>
 <span class="wpp-meta post-stats"><span class="wpp-date">31. svi. 2022</span></span>
</a></li>
</ul>

                            </div>
            
</section>
            </div>

            <div class="footer-bottom">

            <ul class="footer-bottom__menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3702259"><a href="https://hr.n1info.com/kontakt/">Kontakt</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3702262"><a href="https://hr.n1info.com/o-nama/">O nama</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3702264"><a href="https://hr.n1info.com/marketing/">Marketing</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3702267"><a href="https://hr.n1info.com/impressum/">Impressum</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3702269"><a href="https://hr.n1info.com/uvjeti-koristenja/">Uvjeti korištenja</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3702272"><a href="https://hr.n1info.com/politika-privatnosti/">Politika privatnosti</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3702274"><a href="https://hr-8nqof7qzeod2et99kimwqegbnmsmjnby.n1info.com/feed/">RSS</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3702277"><a href="https://hr.n1info.com/kontakt/">Vaše primjedbe</a></li>
</ul>                <ul class="footer-copyright">
                    <li>Member of <a href="http://www.unitedmedia.net" target="_blank" rel="noopener noreferrer">United Media</a></li>
                    <li>Copyright 2022 </li>
                </ul>
            </div>
                    </footer>
        
  <div class="sticky-banner">
	  <div class="sticky-banner-wrapper">
		<!-- /21876124292/N1_Hrvatska/N1_HR-Footer -->
<div id='div-gpt-ad-1602113133899-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1602113133899-0'); });
  </script>
</div>	  </div>
		    <button type="button" id="sticky-close" class="close">
		        <span class="sprite-icon Close">
                    <svg>
                        <use xlink:href="//hr.n1info.com/wp-content/themes/ucnewsportal-n1/dist/assets/images/svg-sprite.svg#Close"></use>
                    </svg>
                </span>
			</button>
    </div>
  <script>
		  document.getElementById('sticky-close').onclick = function(){
		  this.parentNode.parentNode
		  .removeChild(this.parentNode);
		  return false;
	  };
  </script> 
  
	 
    </div>
</div>



		<!-- Including CryptoJS -->
		<script type="text/javascript" src="/wp-content/plugins/united-cloud-wp-coral-talk/js/libraries/hmac-sha256.js"></script>
		<script type="text/javascript" src="/wp-content/plugins/united-cloud-wp-coral-talk/js/libraries/enc-base64-min.js"></script>
		<script type="text/javascript">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</script>
		<!-- End Script -->

		
    <script>
        jQuery(document).ready(function($){
            // If no sidebar // If it is NOT a post page
            if( ! $(".sidebar").length ) {
                var badge = "<span class='bn_badge'></span>";

                // Big - left
                $('.home-featured-news .big .tag-bn1 .uc-block-post-grid-image, .home-featured-news .big .tag-bn2 .uc-block-post-grid-image').append(badge);

                // List - right
                var listFeatured = $('.home-featured-news .list .tag-bn1 .uc-block-post-grid-title-link, .home-featured-news .list .tag-bn2 .uc-block-post-grid-title-link');
                if(listFeatured.length){
                    listFeatured.each(function(){
                        var titleText = $(this)[0].innerHTML;
                        $(this).html(badge + titleText);
                    });
                }
                // Grid 4 - desktop
                $('.home-featured-news .uc-block4 .tag-bn1 .uc-block-post-grid-image, .home-featured-news .uc-block4 .tag-bn2 .uc-block-post-grid-image').append(badge);

                // Grid 4 - tablet & mobile
                var grid4 = $('.home-featured-news .uc-block4 .tag-bn1 .uc-block-post-grid-title-link, .home-featured-news .uc-block4 .tag-bn2 .uc-block-post-grid-title-link');
                if(grid4.length){
                    grid4.each(function(){
                        var titleText = $(this)[0].innerHTML;
                        $(this).html(badge + titleText);
                    });
                }
            }
        });
    </script>
    <script type='text/javascript' id='appjs-js-extra'>
/* <![CDATA[ */
var live_blog_settings = {"label_live":"U\u017dIVO"};
/* ]]> */
</script>
<script type='text/javascript' src='//hr.n1info.com/wp-content/themes/ucnewsportal-n1/dist/assets/js/app.js?ver=1654014342' id='appjs-js'></script>
<script type='text/javascript' id='heateor_sss_sharing_js-js-before'>
function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'https://hr.n1info.com/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'https://hr.n1info.com/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'https://hr.n1info.com/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 0, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10; var heateorSssMobileStickySharingEnabled = 0;var heateorSssCopyLinkMessage = "Link copied.";var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Shares', heateorSssShareText = 'Share';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")};var heateorSssWhatsappShareAPI = "web";
</script>
<script type='text/javascript' src='//hr.n1info.com/wp-content/plugins/sassy-social-share/public/js/sassy-social-share-public.js?ver=3.3.11' id='heateor_sss_sharing_js-js'></script>
<script type='text/javascript' src='//hr.n1info.com/wp-includes/js/wp-embed.min.js?ver=5.8.3' id='wp-embed-js'></script>

<!-- Cookiebot script -->
<!-- Cookiebot 
<script id="Cookiebot" src="https://consent.cookiebot.com/uc.js" data-cbid="af20cbd3-8e64-40e2-bb8f-c6b5167ec021" data-blockingmode="auto" type="text/javascript"></script>
End of Cookiebot -->

<!-- Implement Bex content -->
<script src="//ug.contentexchange.me/static/tracker.js" async></script>
<!-- End Implement Bex content -->
</body>
</html>
<!--
Performance optimized by Redis Object Cache. Learn more: https://wprediscache.com

Retrieved 13470 objects (1 MB) from Redis using Predis (v1.1.6).
-->
