<!DOCTYPE html>

<html xml:lang="hr" lang="hr" dir="ltr" class="no-js">
	<head profile="http://gmpg.org/xfn/11">
		<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"/>
  <title>EP traži zabranu neofašističkih i neonacističkih skupina | N1 HR</title>

    <!-- Regular meta tags -->
    <meta name="description" content="Europski je parlament u četvrtak usvojio rezoluciju o porastu neofašističkog nasilja u Europi, kojom je zatražio zabranu neofašističkih i neonacističkih grupa u Europskoj uniji."/>
    <meta name="keywords" content="neonacisti,europski parlament"/>
    <meta name="rating" content="general"/>
    <meta http-equiv="content-language" content="hr"/>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
    <meta name="geo.region" content=""/>

    <meta property="fb:app_id" content="768837276512199"/>
    <!-- Open graph -->
    <meta property="og:site_name" content="N1 HR"/>
      <meta property="og:title" content='EP traži zabranu neofašističkih i neonacističkih skupina'/>
      <meta property="og:description" content="Europski je parlament u četvrtak usvojio rezoluciju o porastu neofašističkog nasilja u Europi, kojom je zatražio zabranu neofašističkih i neonacističkih grupa u Europskoj uniji."/>
      <meta property="og:image" content="http://hr.n1info.com/Picture/150020/jpeg/2018-08-17T070619Z_292333792_RC16BEFC0F30_RTRMADP_3_EUROZONE-GREECE-BAILOUT-ENDS.JPG"/>
      <meta property="og:url" content="http://hr.n1info.com/a342738/Svijet/Svijet/EP-trazi-zabranu-neofasistickih-i-neonacistickih-skupina.html"/>
      <meta property="og:type" content="article"/>

    <!-- Dublin Core -->
      <meta name="DC.title" content='EP traži zabranu neofašističkih i neonacističkih skupina'/>

    <!-- Tweeter cards -->
    <meta name="twitter:card" content="summary"/>
    <meta name="twitter:site" content="@N1infoZG"/>
      <meta name="twitter:title" content='EP traži zabranu neofašističkih i neonacističkih skupina'/>
      <meta name="twitter:description" content="Europski je parlament u četvrtak usvojio rezoluciju o porastu neofašističkog nasilja u Europi, kojom je zatražio..."/>
      <meta name="twitter:image" content="http://hr.n1info.com/Picture/150020/jpeg/2018-08-17T070619Z_292333792_RC16BEFC0F30_RTRMADP_3_EUROZONE-GREECE-BAILOUT-ENDS.JPG"/>

    <!-- Google meta -->
      <meta itemprop="title" content='EP traži zabranu neofašističkih i neonacističkih skupina'/>
      <meta itemprop="description" content="Europski je parlament u četvrtak usvojio rezoluciju o porastu neofašističkog nasilja u Europi, kojom je zatražio..."/>
      <meta itemprop="image" content="http://hr.n1info.com/Picture/150020/jpeg/2018-08-17T070619Z_292333792_RC16BEFC0F30_RTRMADP_3_EUROZONE-GREECE-BAILOUT-ENDS.JPG"/>

    <!-- Open Directory -->
    <meta name="googlebot" content="noodp"/>
    <meta name="slurp" content="noydir"/>
    <meta name="msnbot" content="noodp"/>
  
  <!-- Canonical -->
    <link rel="canonical" href="http://hr.n1info.com/a342738/Svijet/Svijet/EP-trazi-zabranu-neofasistickih-i-neonacistickih-skupina.html"/>

    <meta name="google-site-verification" content=""/>


		<!-- iPad meta tags for hiding top bar -->
		<meta name="apple-mobile-web-app-capable" content="yes"/>
		<meta name="apple-mobile-web-app-status-bar-style" content="black"/>

		<!-- Favicons -->
		<link rel="shortcut icon" href="/assets/images/favicons/favicon.ico"/>
		<link rel="apple-touch-icon" sizes="76x76" href="/assets/images/favicons/apple-touch-icon.png"/>
		<link rel="apple-touch-icon" sizes="120x120" href="/assets/images/favicons/apple-touch-icon-iphone-retina.png"/>
		<link rel="apple-touch-icon" sizes="152x152" href="/assets/images/favicons/apple-touch-icon-ipad-retina.png"/>


        <!-- CSS libraries styles -->
        <link href="/assets/css/web/libraries.css" rel="stylesheet" type="text/css"/>
        <!-- Css -->
		<link href="/assets/css/web/style.css" rel="stylesheet" type="text/css"/>

		<!-- Scripts -->
		<script type="text/javascript" src="/assets/Scripts/modernizr.custom.03177.js"></script>
		<script type="text/javascript">
		/**
		 * N1 global namespace
		 */
		var N1 = N1 || {};
		var APP = APP || {};

		/**
		 * Check for iPad, Android and Windows Phone
		 * @return { Object } 	Object with properties that returns boolean if appropriate user agent is mached
		 */
		N1.useragent = (function () {
			var ua = navigator.userAgent.toLowerCase();

			var mobilecheck = (function() {
				  var check = false;
	
				  (function(a,b){if(/(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|iris|kindle|lge |maemo|midp|mmp|mobile.+firefox|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows ce|xda|xiino/i.test(a)||/1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(a.substr(0,4)))check = true})(navigator.userAgent||navigator.vendor||window.opera);
	
				  return check;
				}());

			var isIOs = ua.match(/iphone|ipad|ipod/i) != null,
				isAndroid = ua.match(/android/i) != null,
				isWP = ua.match(/windows phone/i) != null;
			
			return {
				mobile: mobilecheck,
				isIOs: isIOs,
				isAndroid: isAndroid,
				isWP: isWP,
				isWeb: !mobilecheck && !isIOs && !isAndroid && !isWP
			}
		}());


		/**
		 * Prevent links in standalone mode from opening in Safari with top bar
		 */
	    if (("standalone" in window.navigator) && window.navigator.standalone) {
	        var noddy, remotes = false;

	        document.addEventListener('click', function(event) {
	            noddy = event.target;

	            while(noddy.nodeName !== "A" && noddy.nodeName !== "HTML") {
	                noddy = noddy.parentNode;
	            }

	            if ('href' in noddy && noddy.href.indexOf('http') !== -1 && (noddy.href.indexOf(document.location.host) !== -1 || remotes)) {
	                event.preventDefault();
	                document.location.href = noddy.href;
	            }
	        }, false);
	    }

	    /**
	     * Add class "no-flash" to the html element if there isn't support for it
	     */
	    (function () {
	    	var hasFlash = false;

	    	try {
	    		hasFlash = Boolean(new ActiveXObject('ShockwaveFlash.ShockwaveFlash'));
	    	} catch (exception) {
	    		hasFlash = ('undefined' != typeof navigator.mimeTypes['application/x-shockwave-flash']);
	    	}

	    	if (!('MediaSource' in window) && hasFlash === false) {
		    	document.getElementsByTagName('html')[0].className += ' no-flash';
	    	}
	    }());
		</script>

		<!-- Other -->


			<!-- Google Tag Manager --><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer',' GTM-NDP2WL3');</script><!-- End Google Tag Manager -->
			<style type="text/css">.flowplayer.is-error .fp-message { display: none !important; }</style>
			<script>  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');  ga('create', 'UA-51336095-4', 'auto');  ga('require', 'displayfeatures');  ga('require', 'linkid', 'linkid.js');  ga('send', 'pageview');</script>
			<style rel="stylesheet" type="text/css">.specijal-red-item .top-color{background-color:#d70101 !important}.specijal-red-item.active>a{color:white !important;background-color:transparent !important}.specijal-red-item,.specijal-red-item.active,.specijal-red-item:hover{background-color:#a40101 !important}.bottomNavigation .specijal-red-item{border-bottom-color:#d70101 !important}.bottomNavigation .specijal-red-item:hover,.bottomNavigation .specijal-red-item.active{color:#d70101 !important;background-color:transparent !important}.page-izbori-hrvatska-2014{-moz-background-size:100%;-webkit-background-size:100%;background-size:100%;background-image:url("/assets/images/specijali/izbori-hrvatska-2014/izbori-bg.png");background-position:center 218px;background-repeat:no-repeat}.page-izbori-hrvatska-2014 .izbori-animacija{text-align:center}.page-izbori-hrvatska-2014 .content{margin-top:0}</style>
			<style type="text/css">.single-article-content iframe { max-width: 100% }</style>
			<script type="text/javascript">APP.youtubeApiKey = '';/* AIzaSyBqqtF3etqX_yuTQLSRVoR4AzMWYppcI8Q */</script><script type="text/javascript">
          var _sf_async_config = _sf_async_config || {};
          /** CONFIGURATION START **/
          _sf_async_config.uid = 64801;
          _sf_async_config.domain = document.domain;
          _sf_async_config.flickerControl = false;
          _sf_async_config.useCanonical = true;
          _sf_async_config.ytApikey = APP.youtubeApiKey;
          /** CONFIGURATION END **/
          var _sf_startpt = (new Date()).getTime();
          
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
			<meta http-equiv="refresh" content="900">
			<style>    .vjs-big-play-centered {margin: 0 auto; }    .pushdown-wrapper { display: block; justify-content: unset; }</style>
			<script type="text/javascript">/* <! [CDATA[ */(function() {  window.dm=window.dm||{AjaxData:[]};  window.dm.AjaxEvent=function(et,d,ssid,ad){    dm.AjaxData.push({et:et,d:d,ssid:ssid,ad:ad});    window.DotMetricsObj&&DotMetricsObj.onAjaxDataUpdate();  };  var d=document,  h=d.getElementsByTagName('head')[0],  s=d.createElement('script');  s.type='text/javascript';  s.async=true;  s.src=document.location.protocol + '//script.dotmetrics.net/door.js?id=3927';  h.appendChild(s);}());/* ]] > */</script>
			<style type="text/css">.sidebar .banner300x250 > div:not([style*="display: none"]) {margin-bottom:20px!important;} .sidebar .banner300x250:first-child > div:not([style*="display: none"]) {margin-top:20px!important;} .banner728x90 > div:not([style*="display: none"]) {margin-top:-30px; margin-bottom:40px!important;} </style>
			<style type="text/css">@media (max-width: 1366px) {    .banner728x90 div[style*="width: 728px"] {        width: 625px !important;        height: 77px !important;    }}</style>
			<style>.header-search .gsc-search-button svg { width: 20px; height: 20px; }.cse .gsc-search-button-v2:hover, .gsc-search-button-v2:hover, .cse .gsc-search-button-v2:focus, .gsc-search-button-v2:focus{    background-image: none !important;}.gsc-input-box .gsc-input { text-indent: 0px !important; }</style>
			<script id="Cookiebot" src="https://consent.cookiebot.com/uc.js" data-cbid="715031c9-1246-4494-ae5b-0b4f9fec9be9" type="text/javascript" async></script>
	</head>
		<body>
			<script type="text/javascript">APP.googleanalitics = 'UA-51336095-4';APP.vastpreroll = 'http://rs.adocean.pl/ad.xml?id=HN8wxnA8J4evfF2ZHFOXu2lcYMQghmOk7wtAvw.kLdn.17/key={0}/aocodetype=1';APP.vastmidroll = 'http://rs.adocean.pl/ad.xml?id=46YF_Fpo7SHh.6BT6C6L7EQvMl_yLv6G_caAUmcbxiD.g7/key={0}/aocodetype=1';APP.vastpostroll = 'http://rs.adocean.pl/ad.xml?id=PYv11ZMTjVyGr5AKk1HV2qWvP0TtDO7iz4k3O.F7mOP..7/key={0}/aocodetype=1';APP.vastmidrolltime = 60;</script><!-- (C)2000-2015 Gemius SA - gemiusAudience / n1info.com / Ceo sajt -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = '1vY632tzJvgRTud80Bk_0Ke0PxLUDnrI1BzG2Le6cK7.Y7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gars.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
			<header class="header">
			<div class="header-top">	<div class="container">

<nav class="tv-menu">
  <ul class="nav navbar-nav top-left-nav">
    
  
    
        <li>
          <a href="http://hr.n1info.com/TV">
            TV
          </a>
        </li>
        <li class=" hover-dropdown">
          <a href="#" class="dropdown-toggle">
            TV Emisije
              <span class="caret"></span>
          </a>
          <ul class="dropdown-menu">
              <li>
                <ul class="dropdown-second">
                  
  
    
        <li>
          <a href="http://hr.n1info.com/a3525/TV-Emisije/Pressing/Pressing.html">
            Pressing
          </a>
        </li>
        <li>
          <a href="http://hr.n1info.com/a3654/TV-Emisije/Novi-dan/Novi-Dan.html">
            Novi dan
          </a>
        </li>
        <li>
          <a href="http://hr.n1info.com/a3655/TV-Emisije/N1-INFO/N1-INFO.html">
            N1 INFO
          </a>
        </li>
        <li>
          <a href="http://hr.n1info.com/a3658/TV-Emisije/Dnevnik-u-18/Dnevnik-u-18h.html">
            Dnevnik u 18
          </a>
        </li>
        <li>
          <a href="http://hr.n1info.com/a3657/TV-Emisije/Dnevnik-u-22/Dnevnik-u-22h.html">
            Dnevnik u 22
          </a>
        </li>
        
            </ul>
          </li>
          <li>
            <ul class="dropdown-second">
        <li>
          <a href="http://hr.n1info.com/a81950/TV-Emisije/Crvena-linija/Crvena-linija.html">
            Crvena linija
          </a>
        </li>
        <li>
          <a href="http://hr.n1info.com/a90033/TV-Emisije/Impuls/Impuls.html">
            Impuls
          </a>
        </li>
        <li>
          <a href="http://hr.n1info.com/a134716/TV-Emisije/Tocka-na-tjedan/Tocka-na-tjedan.html">
            Točka na tjedan
          </a>
        </li>
        <li>
          <a href="http://hr.n1info.com/a134719/TV-Emisije/News-Bar-Prime-Time/News-Bar-Prime-Tim.html">
            News Bar Prime Time
          </a>
        </li>
                </ul>
              </li>
          </ul>
        </li>
        <li>
          <a href="http://hr.n1info.com/TV-Lica">
            TV lica
          </a>
        </li>
        <li>
          <a href="http://hr.n1info.com/TV-Program">
            TV Program
          </a>
        </li>
  </ul>
</nav>



<nav class="pull-right">
  <ul class="nav nav-pills top-right-nav">
    
  
    
        <li class=" active">
          <a href="http://n1info.com/?n1-region=Hrvatska">Hrvatska</a>
        </li>
        <li>
          <a href="http://n1info.com/?n1-region=Srbija">Srbija</a>
        </li>
        <li>
          <a href="http://n1info.com/?n1-region=BiH">BiH</a>
        </li>
        <li class=" last">
          <a href="http://hr.n1info.com/English">English</a>
        </li>
  </ul>
</nav>

				</div></div>
			<div class="header-middle">	<div class="container">
			<h1 class="logo pull-left">    <a href="/">	<img src="/assets/Images/n1-logo.png" alt="N1 televizija" />    </a></h1>

<aside class="header-search pull-right">
  <input type="hidden" id="cx" value="008504562714715867563:29tdhiyxhpk"/>
  <div class="input-group">
    <gcse:searchbox-only resultsUrl="/Search/1/1"></gcse:searchbox-only>
  </div>
</aside>
				</div></div>
			<div class="branding-banners-wrapper">    <div class="branding-banners-wrapper-inner">

<script type="text/javascript" src="//rs.adocean.pl/files/js/ado.js"></script>
<script type="text/javascript">
  /* (c)AdOcean 2003-2014 */
  if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}
  ado.config({mode: "old", xml: false, characterEncoding: true});
  ado.preview({enabled: true, emiter: "rs.adocean.pl", id: "WrI3gCReJvUOQoGs1cYCXGDNLReHYebXQ5l1IsHag6T.57"});
</script>

<script type='text/javascript'>
  ado.master({id: 'Gu_hqvPYzMepRvJcA3iTLjEfnGznijB70xj8FChVTfH.D7', server: 'rs.adocean.pl', keys: 'Svijet,Svijet' });
</script>

<div id="OX-banner-adoceanrsslfrgxprbg" class="branding-banner-left js-branding-banner">
  <div id="adoceanrsslfrgxprbg"></div>

  <script type='text/javascript'>
    ado.slave('adoceanrsslfrgxprbg', {myMaster: 'Gu_hqvPYzMepRvJcA3iTLjEfnGznijB70xj8FChVTfH.D7' });
  </script>
</div>




<div id="OX-banner-adoceanrspmmhkujggf" class="branding-banner-right js-branding-banner">
  <div id="adoceanrspmmhkujggf"></div>

  <script type='text/javascript'>
    ado.slave('adoceanrspmmhkujggf', {myMaster: 'Gu_hqvPYzMepRvJcA3iTLjEfnGznijB70xj8FChVTfH.D7' });
  </script>
</div>

			    </div></div>
			<div class="header-bottom">	<div class="container">



  <nav class="navbar navbar-default submenu-active">
  <ul class="nav navbar-nav main-menu">
    
  
    
          <li class="info">
            <a href="http://hr.n1info.com/Vijesti">
              <span class="top-color"></span>
              Vijesti
            </a>

            
          </li>
          <li class="biznis">
            <a href="http://hr.n1info.com/Biznis">
              <span class="top-color"></span>
              Biznis
            </a>

            
          </li>
          <li class="svet active">
            <a href="http://hr.n1info.com/Svijet">
              <span class="top-color"></span>
              Svijet
            </a>

            <div class="nav-second">
              <div class="container">
                <nav class="navbar navbar-second">
                  <ul class="nav navbar-nav second-menu">
                    
  
    
          <li class="svet">
            <a href="http://hr.n1info.com/Svijet/Regija">
              Regija
            </a>

            
          </li>
                  </ul>
                </nav>
                </div>
            </div>
            
          </li>
          <li class="sportklub">
            <a href="http://hr.n1info.com/Sport-Klub">
              <span class="top-color"></span>
              Sport Klub
            </a>

            
          </li>
          <li class="lifestyle">
            <a href="http://hr.n1info.com/Lifestyle">
              <span class="top-color"></span>
              Lifestyle
            </a>

            
          </li>
          <li class="showbiz">
            <a href="http://hr.n1info.com/Showbiz">
              <span class="top-color"></span>
              Showbiz
            </a>

            
          </li>
          <li class="hi-tech">
            <a href="http://hr.n1info.com/Sci-Tech">
              <span class="top-color"></span>
              Sci-Tech
            </a>

            
          </li>
          <li class="kolumne">
            <a href="http://hr.n1info.com/n185/Auto">
              <span class="top-color"></span>
              Auto
            </a>

            
          </li>
          <li class="video">
            <a href="http://hr.n1info.com/Video">
              <span class="top-color"></span>
              Video
            </a>

            
          </li>
          <li class="foto">
            <a href="http://hr.n1info.com/Foto">
              <span class="top-color"></span>
              Foto
            </a>

            
          </li>
  </ul>
  <ul class="nav navbar-nav navbar-right margin-right-0">
    
  
    
        <li>
          <a class="btn btn-primary" href="http://hr.n1info.com/N1-Uzivo">
            <span class="icon-font-mini icon font-icon-video"></span>
            N1-Uživo
          </a>
        </li>
  </ul>
</nav>


				</div></div>
			</header>
			<div class="pushdown-wrapper" id="pushdownWrapper">		<span class="pushdown-close" id="pushdownClose"></span>



<div id="OX-banner-adoceanrsznkebpnplv" class="pushdown-banner">
  <div id="adoceanrsznkebpnplv"></div>

  <script type='text/javascript'>
    ado.slave('adoceanrsznkebpnplv', {myMaster: 'Gu_hqvPYzMepRvJcA3iTLjEfnGznijB70xj8FChVTfH.D7' });
  </script>
</div>

			</div>
			<main class="container content">
		
			<!-- Google Tag Manager (noscript) --><noscript><iframe src="https://www.googletagmanager.com/ns.html?id= GTM-NDP2WL3 "height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><!-- End Google Tag Manager (noscript) -->

  <nav id="_Breadcrumb" class=" breadcrumbs">
      <ul class="breadcrumb">
          <li>
            <a href='/' class='home'>
              Naslovna
            </a>
            &nbsp;
          </li>
            <li>
              <a href="http://hr.n1info.com/Svijet">Svijet</a> &nbsp;
            </li>
          <li>
            <a href="http://hr.n1info.com/Svijet/Svijet">Svijet</a> &nbsp;
          </li>
          <li class="active">
            <span>
              EP traži zabranu neofašističkih i neonacističkih skupina
            </span>
          </li>
      </ul>
  </nav>
			<div class="mainContent">
    <section class="single-article main-box-with-padding">
        <article>
            <aside class="info-and-social-header info">
                <div class="article-info-cnt">
                    <h3 class="category-name"><a href="#">Svijet</a></h3>
                        <time class="pub-date" datetime="2018-10-25 22:26" pubdate>
                            |<span class="date">25.10.2018.</span>
                            |<span class="time">22:26</span>
                              ><span class="time">22:27</span>
                        </time>
                </div>

                <div class="article-social-cnt">



<ul class="social-wrapper js_socialBox">
	<!-- <li class="share-text auto-oglasi-box-item"><a href="#auto-oglasi" data-toggle="modal"><img src="" alt="auto oglasi"></a></li> -->
	<li>
		<a href="https://www.facebook.com/sharer/sharer.php?u=http://hr.n1info.com/a342738/Svijet/Svijet/EP-trazi-zabranu-neofasistickih-i-neonacistickih-skupina.html" class="js-share-window">
			<span class="sprite icon iconFacebook"></span>
			<span did="http://hr.n1info.com/a342738/Svijet/Svijet/EP-trazi-zabranu-neofasistickih-i-neonacistickih-skupina.html" class="counter js_facebookCounter addFbNum">30</span>
		</a>
	</li>
	<li>
	    <a href="https://twitter.com/share?url=http://hr.n1info.com/a342738/Svijet/Svijet/EP-trazi-zabranu-neofasistickih-i-neonacistickih-skupina.html&text=EP traži zabranu neofašističkih i neonacističkih skupina" class="js-share-twitter" data-url="http://hr.n1info.com/a342738/Svijet/Svijet/EP-trazi-zabranu-neofasistickih-i-neonacistickih-skupina.html" data-text="EP traži zabranu neofašističkih i neonacističkih skupina">
			<span class="sprite icon iconTwitter"></span>
			<span did="http://hr.n1info.com/a342738/Svijet/Svijet/EP-trazi-zabranu-neofasistickih-i-neonacistickih-skupina.html" class="counter js_twitterCounter addTweetNum"></span>
		</a>
	</li>
	<li>
		<a href="https://plus.google.com/share?url=http://hr.n1info.com/a342738/Svijet/Svijet/EP-trazi-zabranu-neofasistickih-i-neonacistickih-skupina.html" class="js-share-window">
			<span class="sprite icon iconGoogle"></span>
			<span did="http://hr.n1info.com/a342738/Svijet/Svijet/EP-trazi-zabranu-neofasistickih-i-neonacistickih-skupina.html" class="counter js_gPlusCounter addGooglePlusNum">0</span>
		</a>
	</li>
	<li>
		<a href="http://www.linkedin.com/shareArticle?mini=true&url=http://hr.n1info.com/a342738/Svijet/Svijet/EP-trazi-zabranu-neofasistickih-i-neonacistickih-skupina.html&title=EP traži zabranu neofašističkih i neonacističkih skupina&summary=Europski je parlament u četvrtak usvojio rezoluciju o porastu neofašističkog nasilja u Europi, kojom je zatražio..." class="js-share-window">
			<span class="sprite icon iconLinkedin"></span>
			<span did="http://hr.n1info.com/a342738/Svijet/Svijet/EP-trazi-zabranu-neofasistickih-i-neonacistickih-skupina.html" class="counter js_linkedInCounter addLinkedInNum" ovo-je-metoda-za-vracanje-broja-glasova="http://www.linkedin.com/countserv/count/share?url=http://hr.n1info.com/a342738/Svijet/Svijet/EP-trazi-zabranu-neofasistickih-i-neonacistickih-skupina.html&callback=myCallback&format=jsonp">0</span>
		</a>
	</li>
	<li class="comments-item">
			<a href="http://hr.n1info.com/documents/1108808/comments/Svijet/Svijet/EP-trazi-zabranu-neofasistickih-i-neonacistickih-skupina.html">
				<span class="sprite icon iconMessages story_comments"></span>
				<span class="counter">2</span>
			</a>
	</li>
	<li>
		<a href="mailto:?subject=EP traži zabranu neofašističkih i neonacističkih skupina&body=http://hr.n1info.com/a342738/Svijet/Svijet/EP-trazi-zabranu-neofasistickih-i-neonacistickih-skupina.html">
			<span class="sprite icon iconMail"></span>
			<span class="counter">E-mail</span>
		</a>
	</li>

			<li class="share-text istinomer-box-item faktograf">	<a href="#istinomer" data-toggle="modal" class="js-check-news-veracity">		<img src="/assets/images/istinomer/faktograf.png" alt="Faktograf logo"><span>Faktograf</span>	</a></li>
</ul>

<ul class="font-sizer">
  <li class="js_smallerText">A-</li>
  <li class="js_defaultText">A</li>
  <li class="js_biggerText">A+</li>
</ul>
                </div>
            </aside>

            <h1 class="single-article-title">EP traži zabranu neofašističkih i neonacističkih skupina</h1>
            

<figure class="media text-over-object cover-photo">
  <div class="media-object-wrapper no-vignette">
      <img src="http://hr.n1info.com/Picture/150020/jpeg/2018-08-17T070619Z_292333792_RC16BEFC0F30_RTRMADP_3_EUROZONE-GREECE-BAILOUT-ENDS.JPG" alt="EP traži zabranu neofašističkih i neonacističkih skupina"/>
      <cite class="object-source">Izvor: REUTERS/Yannis Behrakis</cite>
  </div>
</figure>



            <div class="pull-left social-article-sidebar" id="authorAndSocialBox">
                

<div class="author-box">
    <p>Autor teksta:</p>
    <div class="media">
     <div class="author-object">    
        <h3 class="author-name">
            <a href="http://hr.n1info.com/journalist34/Hina-/1">Hina </a>
        </h3>
       
    </div>

    </div>
</div>

                <div class="social-vertical">
                    <div class="social-content" id="socialContent">



<ul class="social-wrapper js_socialBox">
	<!-- <li class="share-text auto-oglasi-box-item"><a href="#auto-oglasi" data-toggle="modal"><img src="" alt="auto oglasi"></a></li> -->
	<li>
		<a href="https://www.facebook.com/sharer/sharer.php?u=http://hr.n1info.com/a342738/Svijet/Svijet/EP-trazi-zabranu-neofasistickih-i-neonacistickih-skupina.html" class="js-share-window">
			<span class="sprite icon iconFacebook"></span>
			<span did="http://hr.n1info.com/a342738/Svijet/Svijet/EP-trazi-zabranu-neofasistickih-i-neonacistickih-skupina.html" class="counter js_facebookCounter addFbNum">30</span>
		</a>
	</li>
	<li>
	    <a href="https://twitter.com/share?url=http://hr.n1info.com/a342738/Svijet/Svijet/EP-trazi-zabranu-neofasistickih-i-neonacistickih-skupina.html&text=EP traži zabranu neofašističkih i neonacističkih skupina" class="js-share-twitter" data-url="http://hr.n1info.com/a342738/Svijet/Svijet/EP-trazi-zabranu-neofasistickih-i-neonacistickih-skupina.html" data-text="EP traži zabranu neofašističkih i neonacističkih skupina">
			<span class="sprite icon iconTwitter"></span>
			<span did="http://hr.n1info.com/a342738/Svijet/Svijet/EP-trazi-zabranu-neofasistickih-i-neonacistickih-skupina.html" class="counter js_twitterCounter addTweetNum"></span>
		</a>
	</li>
	<li>
		<a href="https://plus.google.com/share?url=http://hr.n1info.com/a342738/Svijet/Svijet/EP-trazi-zabranu-neofasistickih-i-neonacistickih-skupina.html" class="js-share-window">
			<span class="sprite icon iconGoogle"></span>
			<span did="http://hr.n1info.com/a342738/Svijet/Svijet/EP-trazi-zabranu-neofasistickih-i-neonacistickih-skupina.html" class="counter js_gPlusCounter addGooglePlusNum">0</span>
		</a>
	</li>
	<li>
		<a href="http://www.linkedin.com/shareArticle?mini=true&url=http://hr.n1info.com/a342738/Svijet/Svijet/EP-trazi-zabranu-neofasistickih-i-neonacistickih-skupina.html&title=EP traži zabranu neofašističkih i neonacističkih skupina&summary=Europski je parlament u četvrtak usvojio rezoluciju o porastu neofašističkog nasilja u Europi, kojom je zatražio..." class="js-share-window">
			<span class="sprite icon iconLinkedin"></span>
			<span did="http://hr.n1info.com/a342738/Svijet/Svijet/EP-trazi-zabranu-neofasistickih-i-neonacistickih-skupina.html" class="counter js_linkedInCounter addLinkedInNum" ovo-je-metoda-za-vracanje-broja-glasova="http://www.linkedin.com/countserv/count/share?url=http://hr.n1info.com/a342738/Svijet/Svijet/EP-trazi-zabranu-neofasistickih-i-neonacistickih-skupina.html&callback=myCallback&format=jsonp">0</span>
		</a>
	</li>
	<li class="comments-item">
			<a href="http://hr.n1info.com/documents/1108808/comments/Svijet/Svijet/EP-trazi-zabranu-neofasistickih-i-neonacistickih-skupina.html">
				<span class="sprite icon iconMessages story_comments"></span>
				<span class="counter">2</span>
			</a>
	</li>
	<li>
		<a href="mailto:?subject=EP traži zabranu neofašističkih i neonacističkih skupina&body=http://hr.n1info.com/a342738/Svijet/Svijet/EP-trazi-zabranu-neofasistickih-i-neonacistickih-skupina.html">
			<span class="sprite icon iconMail"></span>
			<span class="counter">E-mail</span>
		</a>
	</li>

			<li class="share-text istinomer-box-item faktograf">	<a href="#istinomer" data-toggle="modal" class="js-check-news-veracity">		<img src="/assets/images/istinomer/faktograf.png" alt="Faktograf logo"><span>Faktograf</span>	</a></li>
</ul>


                    </div>
                </div>
            </div>


            <div class="single-article-content js_resizeFont" id="articleContent">
                 <p class="story-lead">Europski je parlament u četvrtak usvojio rezoluciju o porastu neofašističkog nasilja u Europi, kojom je zatražio zabranu neofašističkih i neonacističkih grupa u Europskoj uniji.</p>
                
     <p>Europski parlament<em> "</em>apelira na države članice da se pobrinu da postupaju u skladu s odredbama Okvirne odluke Vijeća, da suzbijaju organizacije koje šire govor mržnje i nasilje u javnim prostorima i na internetu te da učinkovito zabrane neofašističke i neonacističke skupine i bilo koje druge zaklade ili udruge koje veličaju i glorificiraju nacizam i fašizam, pri čemu valja poštovati domaći pravni poredak i nadležnost<em>“, </em>stoji u rezoluciji.</p> 
     <p>Usvajanje rezolucije podržalo je 355 zastupnika, dok je protiv bilo 90 zastupnika, a 39 je zastupnika bilo suzdržano.</p> 
     <p>Napadi u Norveškoj 2011. kada je ubijeno 77 ljudi, ubojstvo britanske zastupnice Joe Cox 2016. i nedavni napad fašističkih odreda stranke CasaPound na Eleonoru Forenzu, zastupnicu u Europskom parlamentu, neki su od primjera neofašističkog i neonacističkog nasilja navedenih u rezoluciji.</p> 
     <p>Europski je parlament "duboko zabrinut zbog sve veće normalizacije fašizma, rasizma, ksenofobije i drugih oblika netolerancije u Europskoj uniji, a izražava i zabrinutost zbog toga što se u nekim državama članicama govori o tajnim dogovorima između političkih vođa, političkih stranaka i tijela kaznenog progona s neofašistima i neonacistima“, navodi se u rezoluciji.</p> 
     <p>Europarlamentarci su pozvali članice Europske unije da uspostave "odjele za borbu protiv zločina iz mržnje“ u okviru policije.</p> 
     <p>Zastupnici su istaknuli da je potrebno suprotstaviti se širenju rasizma, fašizma i ksenofobije na društvenim mrežama.</p> 
     <p>Europski parlament "poziva Komisiju, države članice i poduzeća u području društvenih medija da se suprotstave širenju rasizma, fašizma i ksenofobije na internetu, u suradnji s odgovarajućim organizacijama civilnog društva na nacionalnoj i međunarodnoj razini", stoji u rezoluciji.</p> 
     <p>Rezolucijom zastupnici traže da se države članice i nogometni savezi suprotstave fašizmu, rasizmu i ksenofobiji na stadionima "osuđivanjem i kažnjavanjem odgovornih te promicanjem pozitivnih obrazovnih aktivnosti usmjerenih na mlade navijače u suradnji sa školama i relevantnim organizacijama civilnog društva“.</p> 
     <p>Države članice Europske unije trebale bi uspostaviti "izlazne programe" koji bi trebali pomoći pojedincima da napuste neofašističke i neonacističke skupine, sugerira se u rezoluciji.</p> 
     <p><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong>N1 pratite putem aplikacija za <a id="LPlnk228854" title="https://play.google.com/store/apps/details?id=com.n1info&hl=en
Ctrl+Click or tap to follow the link" href="https://play.google.com/store/apps/details?id=com.n1info&hl=en" target="_blank">Android</a> | <a href="https://itunes.apple.com/us/app/n1-info/id920779491?mt=8" target="_blank">iPhone/iPad</a> | <a href="https://www.microsoft.com/hr-hr/store/apps/n1-info/9nblggh11cvm" target="_blank">Windows</a>| i </strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong>društvenih </strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong>mreža <a href="https://twitter.com/N1infoZG" target="_blank">Twitter </a>| <a href="https://www.facebook.com/N1-Hrvatska-1781165065440754/?fref=ts" target="_blank">Facebook</a> | <a href="https://www.instagram.com/n1croatia/" target="_blank">Instagram.</a></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></p> 

                <div class="tags-content">
                    <span> Tagovi:</span>
                          <a href="http://hr.n1info.com/tag4329/neonacisti/1">neonacisti</a> ,
                          <a href="http://hr.n1info.com/tag121/Europski-parlament/1">Europski parlament</a> 
                </div>
            </div>
        </article>
    </section>


<script type="text/javascript">
    var RecaptchaOptions = {
	    "theme":"custom",
	    custom_theme_widget: 'recaptcha_widget',
	    custom_translations : {
		    play_again : "Pusti ponovno",
		    cant_hear_this : "Preuzmi zvuk u mp3 formatu."
	    }
    }
</script>


<section class="comments comments-story main-box-with-padding">
  <div class="comments-top-border"></div>
  <h4 class="comments-title">
    <span class="sprite comments-icon"></span>
    Komentara 2
  </h4>
  <div id="commentSuccess" class="comment-alert comment-alert-success js-comment-alert">
    <p><span class="icon font-icon-okej"></span>Komentar je uspješno poslan.</p>
  </div>
  <div id="commentError" class="comment-alert comment-alert-error js-comment-alert">
    <p><span class="icon font-icon-close"></span>Slanje komentara nije uspjelo.</p>
  </div>
  <div id="captchaError" class="comment-alert comment-alert-error js-comment-alert">
    <p><span class="icon font-icon-close"></span>Nevalidna CAPTCHA</p>
  </div>
  <div class="well comment-form-wrapper join-discussion js-comment-form-wrapper">
    <button class="form-control join-diskussion-btn" id="joinDisscutionBtn" type="button">Dodaj komentar</button>
  </div>

    <div class="comments-header">Posljednji komentari</div>




  
  
  
  
    <article class="comment-unit js_commentUnit">
      <span class="sprite desktop-icon platform-icon pull-left"></span>
        <h4 class="comment-author">
          Franjo Mihoci
        </h4>
      <time class="pub-date" datetime="2018-10-25 22:47" pubdate="">
        <span class="time">22:47</span>
        <span class="date">25.10.2018.</span>
      </time>
      <p class="comment-text">EU parlament već -- kasni. Ta gosp. Trump je još vrlo davno najavio da će EU rastaviti u neprepoznatljive dijelove, podršku za to ima, i sve jaču, u samim EU državama.</p>
        <span class="sprite reply-icon js_replyComment" data-comm-id="206018"></span>
      <span class="btn btn-grey no-translate-y comment-likes js_toggleLike" data-comid="206018" data-action="RecommendLike" data-docmeniid="1108808">
        <span class="js_likeNum">2</span>
        <span class="sprite icon comment-likes-icon"></span>
      </span>
      <span class="btn btn-grey no-translate-y comment-dislikes js_toggleLike" data-comid="206018" data-action="RecommendDislike" data-docmeniid="1108808">
        <span class="js_likeNum">1</span>
        <span class="sprite icon comment-dislikes-icon"></span>
      </span>
      <div class="clearfix"></div>
    </article>
    <!--<if condition ="comm.Reply != null">
      <for each="var re in comm.Reply">
	    # i++;
        <article class="comment-unit comment-reply" if="commentCount >= i || 0 >= commentCount">
          <span class="sprite desktop-icon?{re.Platform.Contains('WEB')} mobile-icon?{re.Platform.Contains('WAP')} platform-icon pull-left"></span>
          <h4 if="!String.IsNullOrEmpty(re.Author)" class="comment-author">!{re.Author}</h4>
          <time class="pub-date" datetime="${re.TimeSent.Year.ToString()}-${re.TimeSent.Month.ToString()}-${re.TimeSent.Day.ToString()} ${re.TimeSent.Hour.ToString()}:${re.TimeSent.Minute.ToString()}" pubdate="">
            <span class="time">${re.TimeSent.ToString(dateFormat.ShortDateFormat, System.Globalization.CultureInfo.GetCultureInfo(languageCompleteModel.CultureInfo))}</span>
            <span class="date">${re.TimeSent.ToString(dateFormat.LongDateFormat, System.Globalization.CultureInfo.GetCultureInfo(languageCompleteModel.CultureInfo))}</span>
          </time>
          <p class="comment-text">!{re.CommentText}</p>
          <span class="btn btn-grey no-translate-y comment-likes js_toggleLike disabled?{!re.IsRecommendEnabled}" id="like_${re.CommID}" data-comid="${re.CommID}" data-action="RecommendLike" data-docmeniid="${commentComplete.CommentSett.DocMeniID}">
            <span class="js_likeNum">${re.LikeComm}</span>
            <span class="sprite icon comment-likes-icon"></span>
          </span>
          <span class="btn btn-grey no-translate-y comment-dislikes js_toggleLike disabled?{!re.IsRecommendEnabled}" id="dislike_${re.CommID}" data-comid="${re.CommID}" data-action="RecommendDislike" data-docmeniid="${commentComplete.CommentSett.DocMeniID}">
            <span class="js_likeNum">${re.DislikeComm}</span>
            <span class="sprite icon comment-dislikes-icon"></span>
          </span>
        </article>

      </for>
    </if>-->
    <article class="comment-unit js_commentUnit">
      <span class="sprite mobile-icon platform-icon pull-left"></span>
        <h4 class="comment-author">
          SF&#47;SN
        </h4>
      <time class="pub-date" datetime="2018-10-25 22:41" pubdate="">
        <span class="time">22:41</span>
        <span class="date">25.10.2018.</span>
      </time>
      <p class="comment-text">Kasno Janko na Kosovo stiže.</p>
        <span class="sprite reply-icon js_replyComment" data-comm-id="206016"></span>
      <span class="btn btn-grey no-translate-y comment-likes js_toggleLike" data-comid="206016" data-action="RecommendLike" data-docmeniid="1108808">
        <span class="js_likeNum">2</span>
        <span class="sprite icon comment-likes-icon"></span>
      </span>
      <span class="btn btn-grey no-translate-y comment-dislikes js_toggleLike" data-comid="206016" data-action="RecommendDislike" data-docmeniid="1108808">
        <span class="js_likeNum">1</span>
        <span class="sprite icon comment-dislikes-icon"></span>
      </span>
      <div class="clearfix"></div>
    </article>
    <!--<if condition ="comm.Reply != null">
      <for each="var re in comm.Reply">
	    # i++;
        <article class="comment-unit comment-reply" if="commentCount >= i || 0 >= commentCount">
          <span class="sprite desktop-icon?{re.Platform.Contains('WEB')} mobile-icon?{re.Platform.Contains('WAP')} platform-icon pull-left"></span>
          <h4 if="!String.IsNullOrEmpty(re.Author)" class="comment-author">!{re.Author}</h4>
          <time class="pub-date" datetime="${re.TimeSent.Year.ToString()}-${re.TimeSent.Month.ToString()}-${re.TimeSent.Day.ToString()} ${re.TimeSent.Hour.ToString()}:${re.TimeSent.Minute.ToString()}" pubdate="">
            <span class="time">${re.TimeSent.ToString(dateFormat.ShortDateFormat, System.Globalization.CultureInfo.GetCultureInfo(languageCompleteModel.CultureInfo))}</span>
            <span class="date">${re.TimeSent.ToString(dateFormat.LongDateFormat, System.Globalization.CultureInfo.GetCultureInfo(languageCompleteModel.CultureInfo))}</span>
          </time>
          <p class="comment-text">!{re.CommentText}</p>
          <span class="btn btn-grey no-translate-y comment-likes js_toggleLike disabled?{!re.IsRecommendEnabled}" id="like_${re.CommID}" data-comid="${re.CommID}" data-action="RecommendLike" data-docmeniid="${commentComplete.CommentSett.DocMeniID}">
            <span class="js_likeNum">${re.LikeComm}</span>
            <span class="sprite icon comment-likes-icon"></span>
          </span>
          <span class="btn btn-grey no-translate-y comment-dislikes js_toggleLike disabled?{!re.IsRecommendEnabled}" id="dislike_${re.CommID}" data-comid="${re.CommID}" data-action="RecommendDislike" data-docmeniid="${commentComplete.CommentSett.DocMeniID}">
            <span class="js_likeNum">${re.DislikeComm}</span>
            <span class="sprite icon comment-dislikes-icon"></span>
          </span>
        </article>

      </for>
    </if>-->

    <footer class="all-comments-btn-wrapper">
      <button class="btn btn-primary all-comments-btn" onclick="window.location.href = 'http://hr.n1info.com/documents/1108808/comments/Svijet/Svijet/EP-trazi-zabranu-neofasistickih-i-neonacistickih-skupina.html'">Svi komentari</button>
    </footer>



  <form action="http://hr.n1info.com/Comment/InsertCommentJson/1108808/342738" method="post" class="comment-form" id="commentForm">

    <input name="__RequestVerificationToken" type="hidden" value="2jG0829q2PgSBarm04Dk8ISGeVC3pSkSyGpbXI60BzmNhML/ZUtPBL0wN0/0W7dPZ2PCxnNQxWv6tNTtzbf0obf7h/PiRvghlLKLfpI/mwel3k1mw38msoId6yp0N8x/2uT4ZA==" />

    <input type="hidden" id="DocMeniID" name="DocMeniID" value="1108808"/>
    <input type="hidden" id="DocumentID" name="DocumentID" value="342738"/>
    <input type="hidden" id="CommentId" name="CommentId" value=""/>
    <input type="hidden" id="js" name="js" value="js"/>
    <input type="hidden" id="moderation" name="moderation" value="prem"/>

    <div class="form-group username">
      <input class="form-control js-name-input" type="text" name="AuthorName" placeholder="Vaše ime / pseudonim*" required />
    </div>
    <div class="form-group comment-text-input">
      <textarea class="form-control" name="CommentText" cols="30" rows="8" placeholder="Vaš komentar*" required></textarea>
    </div>

    <p class="required-message">* Sva polja su obavezna</p>
    <button type="submit" id="submitCommentButton" class="btn btn-primary send-btn">Pošalji</button>






<div class="g-recaptcha scale-google-recaptcha-for-mobile" data-sitekey="6LfVck4UAAAAACRV9BPw8tDuP4UIBr0gem7QTG80"></div>
  </form>
</section>
			<div id="midasWidget__259"></div><script async src="http://cdn.midas-network.com/Widget/IndexAsync/2?portalWidgetId=259" type="text/javascript"></script>
			</div>
			<div class="sidebar">



<div id="OX-banner-adoceanrsmndonrdlba" class="banner300x250">
  <div id="adoceanrsmndonrdlba"></div>

  <script type='text/javascript'>
    ado.slave('adoceanrsmndonrdlba', {myMaster: 'Gu_hqvPYzMepRvJcA3iTLjEfnGznijB70xj8FChVTfH.D7' });
  </script>
</div>



<section class="smallObjectsVertical2">
	<h3 class="sectionHeading">Izdvajamo</h3>
	<ul class="media-list">
    <li class="media svet">
			<article>
				<div class="media-body">
					<h1 class="media-heading">
						<a class="pull-left media-object-link" href="http://hr.n1info.com/a343066/Svijet/Svijet/Racija-po-stanovima-njemackih-neonacista.html">
							<img class="media-object" src="http://hr.n1info.com/Thumbnail/153882/jpeg/2018-10-15T123527Z_700837388_RC19C77C0FD0_RTRMADP_3_GERMANY-SECURITY-RAIL.JPG" alt='Njemačka policija, Koeln'/>
							<span class="icon-font-small media-icon iconOverObject"></span>
						</a>
						<div class="categoryName"><a href="http://hr.n1info.com/Svijet/Svijet">Svijet</a></div>
						<a href="http://hr.n1info.com/a343066/Svijet/Svijet/Racija-po-stanovima-njemackih-neonacista.html">Racija po stanovima njemačkih neonacista</a>
					</h1>
				</div>
			</article>
		</li>
    <li class="media info">
			<article>
				<div class="media-body">
					<h1 class="media-heading">
						<a class="pull-left media-object-link" href="http://hr.n1info.com/a342560/Vijesti/Glasnovic-gostuje-na-konvenciji-njemackih-neonacista.html">
							<img class="media-object" src="http://hr.n1info.com/Thumbnail/70572/jpeg/PXL_170316_12744867.jpg" alt='željko glasnović'/>
							<span class="icon-font-small media-icon iconOverObject"></span>
						</a>
						<div class="categoryName"><a href="http://hr.n1info.com/Vijesti">Vijesti</a></div>
						<a href="http://hr.n1info.com/a342560/Vijesti/Glasnovic-gostuje-na-konvenciji-njemackih-neonacista.html">Glasnović gostuje na konvenciji njemačkih neonacista</a>
					</h1>
				</div>
			</article>
		</li>
    <li class="media svet">
			<article>
				<div class="media-body">
					<h1 class="media-heading">
						<a class="pull-left media-object-link" href="http://hr.n1info.com/a342308/Svijet/Svijet/EP-usvojio-izmjene-Schengenskog-informacijskog-sustava.html">
							<img class="media-object" src="http://hr.n1info.com/Thumbnail/100633/jpeg/000_DV265319.jpg" alt='schengen'/>
							<span class="icon-font-small media-icon iconOverObject"></span>
						</a>
						<div class="categoryName"><a href="http://hr.n1info.com/Svijet/Svijet">Svijet</a></div>
						<a href="http://hr.n1info.com/a342308/Svijet/Svijet/EP-usvojio-izmjene-Schengenskog-informacijskog-sustava.html">EP usvojio izmjene Schengenskog informacijskog sustava</a>
					</h1>
				</div>
			</article>
		</li>
    <li class="media showbiz">
			<article>
				<div class="media-body">
					<h1 class="media-heading">
						<a class="pull-left media-object-link" href="http://hr.n1info.com/a338652/Showbiz/Showbiz-vesti/Bono-odrzao-govor-u-Europskom-parlamentu.html">
							<img class="media-object" src="http://hr.n1info.com/Thumbnail/34270/jpeg/bono-vox.jpg" alt='bono vox.jpg'/>
							<span class="icon-font-small media-icon iconOverObject"></span>
						</a>
						<div class="categoryName"><a href="http://hr.n1info.com/Showbiz/Showbiz-vesti">Showbiz</a></div>
						<a href="http://hr.n1info.com/a338652/Showbiz/Showbiz-vesti/Bono-odrzao-govor-u-Europskom-parlamentu.html">Bono održao govor u Europskom parlamentu</a>
					</h1>
				</div>
			</article>
		</li>
    <li class="media info">
			<article>
				<div class="media-body">
					<h1 class="media-heading">
						<a class="pull-left media-object-link" href="http://hr.n1info.com/a336734/Vijesti/Europski-parlament-usvojio-izvjesca-Ivane-Maletic.html">
							<img class="media-object" src="http://hr.n1info.com/Thumbnail/136693/png/maletic.png" alt='IVANA MALETIĆ'/>
							<span class="icon-font-small media-icon iconOverObject"></span>
						</a>
						<div class="categoryName"><a href="http://hr.n1info.com/Vijesti">Vijesti</a></div>
						<a href="http://hr.n1info.com/a336734/Vijesti/Europski-parlament-usvojio-izvjesca-Ivane-Maletic.html">Europski parlament usvojio izvješća Ivane Maletić</a>
					</h1>
				</div>
			</article>
		</li>
	</ul>
</section>


<section class="oneBigObject2 video-object">
  <h3 class="sectionHeading">Video dana</h3>
  <article class="media textOverObject">
    <a class="media-object-link" href="http://hr.n1info.com/a343084/Video/Todoric-se-vraca-ali-ortacki-kapitalizam-ne-odlazi-iz-RH.html">
      <img class="media-object" src="http://hr.n1info.com/MediumImage/154741/png/NL.png" alt="branko mijić"/>
      <div class="media-body">
        <ul class="iconAndText">
          <li class="mediaIconWrapper bigIcon">
            <span class="icon-font-big mediaIcon font-icon-video"></span>
          </li>
          <li>
            <h1 class="media-heading">&quot;Todorić se vraća, ali ortački kapitalizam ne odlazi iz RH&quot;</h1>
          </li>
        </ul>
      </div>
    </a>
  </article>
</section>

<div id="_SibenikIN">
	<iframe src="http://www.sibenik.in/rss/n1/embed/" width="340" height="340" name="SibenikIN" scrolling="" frameborder="0"></iframe>
</div>




<div id="OX-banner-adoceanrssogoqisudg" class="banner300x250">
  <div id="adoceanrssogoqisudg"></div>

  <script type='text/javascript'>
    ado.slave('adoceanrssogoqisudg', {myMaster: 'Gu_hqvPYzMepRvJcA3iTLjEfnGznijB70xj8FChVTfH.D7' });
  </script>
</div>



<section class="oneBigObject2 image-object">
  <h3 class="sectionHeading">Foto dana</h3>
  <article class="media textOverObject">
    <a class="media-object-link" href="http://hr.n1info.com/a342634/Foto/Na-otoku-Migingo-zivi-oko-500-ljudi-na-samo-2.000-m2.html">
      <img class="media-object" src="http://hr.n1info.com/MediumImage/154600/jpeg/000_1A30S3.jpg" alt="Ostrvo, jezero viktorija"/>
      <div class="media-body">
        <ul class="iconAndText">
          <li class="mediaIconWrapper bigIcon">
            <span class="icon-font-big mediaIcon font-icon-foto"></span>
          </li>
          <li>
            <h1 class="media-heading">Na otoku Migingo živi oko 500 ljudi  -na samo 2.000 m2</h1>
          </li>
        </ul>
      </div>
    </a>
  </article>
</section>



<div id="OX-banner-adoceanrsmaflhtfooa" class="banner300x250">
  <div id="adoceanrsmaflhtfooa"></div>

  <script type='text/javascript'>
    ado.slave('adoceanrsmaflhtfooa', {myMaster: 'Gu_hqvPYzMepRvJcA3iTLjEfnGznijB70xj8FChVTfH.D7' });
  </script>
</div>

			</div>



<script type="text/javascript">
  var contactFormHandlerUrl = '/contactMail/1/1';
  var sendingSuccess = 'Hvala Vam na poslanom prijedlogu. Uskoro ćemo Vam se javiti s odgovorom.';
  var sendingFailed = 'Slanje nije uspelo';
  var wrongCaptcha = 'Neispravna CAPTCHA.';
</script>


<!-- Modal Istinomer -->
  <div class="modal fade istinomer faktograf js-istinomer" id="istinomer" tabindex="-1" role="dialog" aria-labelledby="myModalLabel">
    <div class="modal-dialog" role="document">
      <div class="modal-content">
        <div class="modal-header">
            <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
            <img src="/assets/images/istinomer/faktograf-logo.png" alt="Istinomer" class="istinomer-logo"/>
            <span class="istinomer-news-title js-news-title">****</span>
        </div>
        <form action="" id="istinomerForm">
            <input name="ContactFormId" style="display:none;" value="A3-7E-B0-5A-0B-2C-FA-81-15-21-A1-E8-DA-9E-3C-C5"></input>
          <input name="Kategorija" class="js-news-category" style="display:none;" value="*****"></input>
          <input name="URL" style="display:none;" value="http://hr.n1info.com/a342738/Svijet/Svijet/EP-trazi-zabranu-neofasistickih-i-neonacistickih-skupina.html"></input>
          <div class="modal-body">
              <div class="form-group istinomer-comment">
                  <label>Vaš komentar</label>
                  <textarea class="form-control" name="Message" cols="30" rows="8" placeholder="Želim da Faktograf ocijeni ovu izjavu." required></textarea>
              </div>
              <div class="form-group istinomer-email">
                  <label>Unesite e-mail adresu na koju želite dobiti odgovor Faktografa</label>
                  <input class="form-control js-name-input" type="email" name="Email" required>
              </div>
          </div>
          <div class="modal-footer">






<div class="g-recaptcha scale-google-recaptcha-for-mobile" data-sitekey="6LfVck4UAAAAACRV9BPw8tDuP4UIBr0gem7QTG80"></div>

              <button type="submit" class="btn btn-primary" id="istinomerSendBtn">Pošalji</button>
          </div>
        </form>
      </div>
    </div>
  </div>

  <div class="modal fade faktografija istinomer istinomer-success" id="istinomer-modal" tabindex="-1" role="dialog" aria-labelledby="myModalLabel">
    <div class="modal-dialog" role="document">
      <div class="modal-content">
        <div class="modal-header">
          <img src="/assets/images/istinomer/faktograf-logo.png" alt="">
          <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
        </div>
        <div class="modal-body">
          <p class="js-modal-text"></p>
        </div>
      </div>
    </div>
  </div>
			<!-- Midas Pixel Code --><img height="1" width="1" style="display:none" src="//cdn.midas-network.com/MidasPixel/IndexAsync/dfcc3c2d-6213-4571-9e9d-d94491206e9b" /><!-- DO NOT MODIFY --><!-- End Midas Pixel Code -->

			</main>

<div class="bottomNavigation container">
  <nav class="navbar navbar-default">
  	<table class="nav navbar-nav">
  		<tbody>
  			<tr>
  					<td>
  						<a href="http://hr.n1info.com/Vijesti" class="info">Vijesti</a>
  					</td>
  					<td>
  						<a href="http://hr.n1info.com/Svijet" class="svet">Svijet</a>
  					</td>
  					<td>
  						<a href="http://hr.n1info.com/Showbiz" class="showbiz">Showbiz</a>
  					</td>
  					<td>
  						<a href="http://hr.n1info.com/Lifestyle" class="lifestyle">Lifestyle</a>
  					</td>
  					<td>
  						<a href="http://hr.n1info.com/Sci-Tech" class="hi-tech">Sci-Tech</a>
  					</td>
  					<td>
  						<a href="http://hr.n1info.com/Biznis" class="biznis">Biznis</a>
  					</td>
  					<td>
  						<a href="http://hr.n1info.com/Sport-Klub" class="sportklub">Sport Klub</a>
  					</td>
  					<td>
  						<a href="http://hr.n1info.com/Video" class="video">Video</a>
  					</td>
  					<td>
  						<a href="http://hr.n1info.com/Foto" class="foto">Foto</a>
  					</td>
  					<td>
  						<a href="http://hr.n1info.com/TV-Lica" class="tv-menu-items tv-lica">TV lica</a>
  					</td>
  					<td>
  						<a href="http://hr.n1info.com/TV-Program" class="tv-menu-items programska-sema">TV Program</a>
  					</td>
  					<td>
  						<a href="http://hr.n1info.com/Arhiva/Sve-vijesti" class="tv-menu-items sve-vesti">Sve vijesti</a>
  					</td>
  			</tr>
  		</tbody>
  	</table>
  </nav>
</div>
			<footer class="container footer">	<div class="footerContent">
			<h1 class="logo pull-left">    <a href="/">	<img src="/assets/Images/n1-logo2.png" alt="N1 televizija" />    </a></h1>
			<div class="copyright">Copyright © 2014 - 2018 N1</div>
			<aside class="socialNetworks">	<ul>		<li><a href="https://www.facebook.com/N1info" class="social-icon facebook font-icon-facebook" target="_blank">Facebook</a></li>		<li><a href="https://twitter.com/N1infozg" class="social-icon twitter font-icon-twitter" target="_blank">Twitter</a></li>		<li><a href="https://www.youtube.com/channel/UCpglal7d5mhV4lA1b3-DsCw" class="social-icon youtube font-icon-youtube" target="_blank">Youtube</a></li>		<li><a href="http://hr.n1info.com/rss/1/N1-info" class="social-icon rss font-icon-rss" target="_blank">RSS</a></li>	</ul></aside>

<ul class="nav navbar-nav">
    <li>
      <a href="http://hr.n1info.com/Kontakt">Kontakt</a>
    </li>
    <li>
      <a href="http://hr.n1info.com/O-nama">O nama</a>
    </li>
    <li>
      <a href="http://hr.n1info.com/Marketing">Marketing</a>
    </li>
    <li>
      <a href="http://hr.n1info.com/Impresum">Impresum</a>
    </li>
    <li>
      <a href="http://hr.n1info.com/Uvjeti-koristenja">Uvjeti korištenja</a>
    </li>
    <li>
      <a href="http://hr.n1info.com/Politika-privatnosti">Politika privatnosti</a>
    </li>
    <li>
      <a href="http://hr.n1info.com/?n1-device-class=mobile">Mobilna verzija</a>
    </li>
</ul>

				</div></footer>
			<div class="c-gdpr-modal js-gdpr modal fade" tabindex="-1" role="dialog">  <div class="modal-dialog" role="document">    <div class="modal-content">      <div class="modal-header">         <button type="button" class="close js-decline-privacy-policy" data-dismiss="modal" aria-label="Close"><span class="font-icon-x"></span></button>        <h2 class="modal-title">Suglasnost</h2>      </div>      <div class="modal-body">               <p>Ostavljanjem komentara potvrđujete da ste pročitali naše <a href="http://hr.n1info.com/Uvjeti-koristenja" target="_blank">Uvjete korištenja </a> i našu <a href="http://hr.n1info.com/Politika-privatnosti" target="_blank">Politiku privatnosti</a>, te da ste suglasni sa istima.</p>      </div>      <div class="modal-footer">        <button type="button" class="btn btn-primary js-accept-privacy-policy privacy-policy-btn">U redu</button>      </div>    </div>  </div></div>

		<!-- Scripts -->
		<script type="text/javascript" src="/assets/Scripts/bundle.min.js"></script>
<img src="http://hr.n1info.com/stats/pick.php?id=342738&cid=143&prefix=origamihr" class="contentStatistic"/>
<img src="/pageviews?documentId=342738&categoryId=143" class="contentStatistic"/>
    <script type="text/javascript" src="/assets/scripts/fontresizer/jquery.fontresizer.min.js"></script>
    <script type="text/javascript">
        $(document).ready(function () {
            // Font resizer
            $('.js_resizeFont').fontResizer();
        });
    </script>
	<script type="text/javascript">
    $(window).on('load', function() {
        var $window = $(window),
            $socialBox = $('#socialContent').find('.js_socialBox'),
            socialTop = $socialBox.offset().top,
            flyStart = socialTop - 60, // 60 - gap
            flyEnd = socialTop + $('#articleContent').height() - $('#authorAndSocialBox').height() - 60; // 60 - gap

        function socialFly () {
            var scrollTop = $window.scrollTop();

            if (scrollTop >= flyStart) {
                $socialBox.addClass('absolute');
            } else {
                if (Modernizr.csstransitions) {
                    $socialBox.css('top', 0);
                } else {
                    $socialBox.stop(true, false).animate({
                        top: 0
                    }, 800);
                }
            }

            if (scrollTop >= flyStart && scrollTop <= flyEnd) {
                if (Modernizr.csstransitions) {
                    $socialBox.css({
                        top: scrollTop - socialTop + 60
                    });
                } else {
                    $socialBox.stop(true, false).animate({
                        top: scrollTop - socialTop + 60
                    }, 800);
                }
            }
        }

        // Call it on load and on scroll
        socialFly();
        $(window).on('scroll', socialFly);
    });
	</script>
  <script type="text/javascript">
    $('.js_emisijeDropdown').on('mouseenter', function(event) {
        $(this).find('.js_emisijeDropdownToggle').first().stop(true, true).fadeIn();
    }).on('mouseleave', function (event) {
        $(this).find('.js_emisijeDropdownToggle').first().stop(true, true).fadeOut();
    });
  </script>
      <script type="text/javascript">
        (function() {
        var cx = $("#cx").attr("value");
        var gcse = document.createElement('script');
        gcse.type = 'text/javascript';
        gcse.async = true;
        gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
        '//www.google.com/cse/cse.js?cx=' + cx;
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(gcse, s);
        })();
      </script>
  <script type="text/javascript" src="/assets/scripts/validate/jquery.validate.min.js"></script><script type="text/javascript">
  (function( factory ) {
  var path = "../jquery.validate";
  if ( typeof define === "function" && define.amd ) {
  define( ["jquery", path], factory );
  } else {
  factory( jQuery );
  }
  }(function( $ ) {

  /*
  * Translated default messages for the jQuery validation plugin.
  */
  $.extend($.validator.messages, {
  required: "* Polje je obavezno.",
  email: "Unesite važeći e-mail",
  digits: "* Unesite samo brojke.",
  maxlength: $.validator.format("Maksimalan broj dopuštenih znakova je {0}."),
  minlength: $.validator.format("Unesite manje od {0} znakova.")
  });

  }));

</script>
  
  <script type="text/javascript" src="/assets/scripts/comments.js"></script>  
  <script src='https://www.google.com/recaptcha/api.js?hl=hr'></script>
  <script type="text/javascript" src="/assets/scripts/istinomer/istinomer.js"></script>
  <script src='https://www.google.com/recaptcha/api.js?hl=hr'></script>


    <script type="text/javascript" src="/assets/scripts/chartbeat/flowplayer_strategy.js"></script>
    <script type="text/javascript" src="/assets/scripts/chartbeat/strategy_interface.js"></script>
	<script type='text/javascript'>
		var _sf_async_config = _sf_async_config || {};
		/** CONFIGURATION START **/
		_sf_async_config.domain = document.domain;
		_sf_async_config.autoDetect = false;
		_sf_async_config.sections = 'Svijet,Svijet'; 
		_sf_async_config.authors = 'Hina '; 
		window['_cbv_strategies'] = window['_cbv_strategies'] || [];
		window['_cbv_strategies'].push(FlowPlayerStrategy);

		(function() {
			function loadChartbeat() {
				window._sf_endpt = (new Date()).getTime();

				var ve = document.createElement('script');
				ve.setAttribute('language', 'javascript');
				ve.setAttribute('type', 'text/javascript');
				ve.setAttribute('src', '//static.chartbeat.com/js/chartbeat_video.js');

				document.body.appendChild(ve);
			};

			/** TELL CHARTBEAT TO AUTODETECT YOUTUBE VIDEOS **/
			var _cbv = window._cbv || (window._cbv = []);
			_cbv.push(['autoDetectYouTubeIframes']);

			var oldonload = window.onload;
			window.onload = (typeof window.onload != 'function') ?
			loadChartbeat : function() {
				oldonload();
				loadChartbeat();
			};
		})();
	</script>
	    <!-- Shim for IE placeholders -->
		<script src="https://apis.google.com/js/client:plusone.js?onload=getGooglePlusShares"></script>
		<script src="http://platform.linkedin.com/in.js" type="text/javascript"></script>
		<script type="text/javascript">
            /**
             * Facebook javascript API
             */
            window.fbAsyncInit = function() {
                FB.init({
                    appId      : 768837276512199,
                    xfbml      : true,
                    version    : 'v2.0'
                });
            };

            (function(d, s, id){
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) {return;}
                js = d.createElement(s); js.id = id;
                js.src = "//connect.facebook.net/en_US/sdk.js";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));


            /**
             * Global facebook app id variable
             */
            var N1 = N1 || {};
            N1.appId = 768837276512199;
		</script>
	</body>
</html>