<!DOCTYPE html>

<html xml:lang="hr" lang="hr" dir="ltr" class="no-js">
	<head profile="http://gmpg.org/xfn/11">
		<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"/>
  <title>Evo kako za Veliku Gospu rade trgovački centri i trgovine | N1 HR</title>

    <!-- Regular meta tags -->
    <meta name="description" content="Blagdan je Velike Gospe što znači da brojni trgovački centri i veliki lanci neće raditi ili će raditi po blagdanskom radnom vremenu."/>
    <meta name="keywords" content="velika gospa,radno vrijeme,trgovački centri,trgovački lanci,n1 - hrvatska,n1 hrvatska"/>
    <meta name="rating" content="general"/>
    <meta http-equiv="content-language" content="hr"/>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
    <meta name="geo.region" content=""/>

    <meta property="fb:app_id" content="768837276512199"/>
    <!-- Open graph -->
    <meta property="og:site_name" content="N1 HR"/>
      <meta property="og:title" content='Evo kako za Veliku Gospu rade trgovački centri i najveći trgovački lanci'/>
      <meta property="og:description" content="Blagdan je Velike Gospe što znači da brojni trgovački centri i veliki lanci neće raditi ili će raditi po blagdanskom radnom vremenu."/>
      <meta property="og:image" content="http://static.hr.n1info.com/Picture/66878/jpeg/shopping-centre-1003650_1280.jpg"/>
      <meta property="og:url" content="http://hr.n1info.com/a223352/Vijesti/Evo-kako-za-Veliku-Gospu-rade-trgovacki-centri-i-trgovine.html"/>
      <meta property="og:type" content="article"/>

    <!-- Dublin Core -->
      <meta name="DC.title" content='Evo kako za Veliku Gospu rade trgovački centri i trgovine'/>

    <!-- Tweeter cards -->
    <meta name="twitter:card" content="summary"/>
    <meta name="twitter:site" content="@N1infoZG"/>
      <meta name="twitter:title" content='Evo kako za Veliku Gospu rade trgovački centri i trgovine'/>
      <meta name="twitter:description" content="Blagdan je Velike Gospe što znači da brojni trgovački centri i veliki lanci neće raditi ili će raditi po blagdanskom..."/>
      <meta name="twitter:image" content="http://static.hr.n1info.com/Picture/66878/jpeg/shopping-centre-1003650_1280.jpg"/>

    <!-- Google meta -->
      <meta itemprop="title" content='Evo kako za Veliku Gospu rade trgovački centri i trgovine'/>
      <meta itemprop="description" content="Blagdan je Velike Gospe što znači da brojni trgovački centri i veliki lanci neće raditi ili će raditi po blagdanskom..."/>
      <meta itemprop="image" content="http://static.hr.n1info.com/Picture/66878/jpeg/shopping-centre-1003650_1280.jpg"/>

    <!-- Open Directory -->
    <meta name="googlebot" content="noodp"/>
    <meta name="slurp" content="noydir"/>
    <meta name="msnbot" content="noodp"/>
  
  <!-- Canonical -->
    <link rel="canonical" href="http://hr.n1info.com/a223352/Vijesti/Evo-kako-za-Veliku-Gospu-rade-trgovacki-centri-i-trgovine.html"/>

    <meta name="google-site-verification" content=""/>


		<!-- iPad meta tags for hiding top bar -->
		<meta name="apple-mobile-web-app-capable" content="yes"/>
		<meta name="apple-mobile-web-app-status-bar-style" content="black"/>

		<!-- Favicons -->
		<link rel="shortcut icon" href="/assets/images/favicons/favicon.ico"/>
		<link rel="apple-touch-icon" sizes="76x76" href="/assets/images/favicons/apple-touch-icon.png"/>
		<link rel="apple-touch-icon" sizes="120x120" href="/assets/images/favicons/apple-touch-icon-iphone-retina.png"/>
		<link rel="apple-touch-icon" sizes="152x152" href="/assets/images/favicons/apple-touch-icon-ipad-retina.png"/>


        <!-- CSS libraries styles -->
        <link href="/assets/css/web/libraries.css" rel="stylesheet" type="text/css"/>
        <!-- Css -->
		<link href="/assets/css/web/style.css" rel="stylesheet" type="text/css"/>

		<!-- Scripts -->
		<script type="text/javascript" src="/assets/Scripts/modernizr.custom.03177.js"></script>
		<script type="text/javascript">
		/**
		 * N1 global namespace
		 */
		var N1 = N1 || {};
		var APP = APP || {};

		/**
		 * Check for iPad, Android and Windows Phone
		 * @return { Object } 	Object with properties that returns boolean if appropriate user agent is mached
		 */
		N1.useragent = (function () {
			var ua = navigator.userAgent.toLowerCase();

			var mobilecheck = (function() {
				  var check = false;
	
				  (function(a,b){if(/(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|iris|kindle|lge |maemo|midp|mmp|mobile.+firefox|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows ce|xda|xiino/i.test(a)||/1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(a.substr(0,4)))check = true})(navigator.userAgent||navigator.vendor||window.opera);
	
				  return check;
				}());

			var isIOs = ua.match(/iphone|ipad|ipod/i) != null,
				isAndroid = ua.match(/android/i) != null,
				isWP = ua.match(/windows phone/i) != null;
			
			return {
				mobile: mobilecheck,
				isIOs: isIOs,
				isAndroid: isAndroid,
				isWP: isWP,
				isWeb: !mobilecheck && !isIOs && !isAndroid && !isWP
			}
		}());


		/**
		 * Prevent links in standalone mode from opening in Safari with top bar
		 */
	    if (("standalone" in window.navigator) && window.navigator.standalone) {
	        var noddy, remotes = false;

	        document.addEventListener('click', function(event) {
	            noddy = event.target;

	            while(noddy.nodeName !== "A" && noddy.nodeName !== "HTML") {
	                noddy = noddy.parentNode;
	            }

	            if ('href' in noddy && noddy.href.indexOf('http') !== -1 && (noddy.href.indexOf(document.location.host) !== -1 || remotes)) {
	                event.preventDefault();
	                document.location.href = noddy.href;
	            }
	        }, false);
	    }

	    /**
	     * Add class "no-flash" to the html element if there isn't support for it
	     */
	    (function () {
	    	var hasFlash = false;

	    	try {
	    		hasFlash = Boolean(new ActiveXObject('ShockwaveFlash.ShockwaveFlash'));
	    	} catch (exception) {
	    		hasFlash = ('undefined' != typeof navigator.mimeTypes['application/x-shockwave-flash']);
	    	}

	    	if (!('MediaSource' in window) && hasFlash === false) {
		    	document.getElementsByTagName('html')[0].className += ' no-flash';
	    	}
	    }());
		</script>

		<!-- Other -->


			<style type="text/css">.flowplayer.is-error .fp-message { display: none !important; }</style>
			<script>  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');  ga('create', 'UA-51336095-4', 'auto');  ga('require', 'displayfeatures');  ga('require', 'linkid', 'linkid.js');  ga('send', 'pageview');</script>
			<style rel="stylesheet" type="text/css">.specijal-red-item .top-color{background-color:#d70101 !important}.specijal-red-item.active>a{color:white !important;background-color:transparent !important}.specijal-red-item,.specijal-red-item.active,.specijal-red-item:hover{background-color:#a40101 !important}.bottomNavigation .specijal-red-item{border-bottom-color:#d70101 !important}.bottomNavigation .specijal-red-item:hover,.bottomNavigation .specijal-red-item.active{color:#d70101 !important;background-color:transparent !important}.page-izbori-hrvatska-2014{-moz-background-size:100%;-webkit-background-size:100%;background-size:100%;background-image:url("/images/specijali/izbori-hrvatska-2014/izbori-bg.png");background-position:center 218px;background-repeat:no-repeat}.page-izbori-hrvatska-2014 .izbori-animacija{text-align:center}.page-izbori-hrvatska-2014 .content{margin-top:0}</style>
			<style type="text/css">.single-article-content iframe { max-width: 100% }</style>
			<script type="text/javascript">APP.youtubeApiKey = '';/* AIzaSyBqqtF3etqX_yuTQLSRVoR4AzMWYppcI8Q */</script>

<script type="text/javascript">
          var _sf_async_config = _sf_async_config || {};
          /** CONFIGURATION START **/
          _sf_async_config.uid = 64801;
          _sf_async_config.domain = 'hr.n1info.com';
          _sf_async_config.flickerControl = false;
          _sf_async_config.useCanonical = true;
          _sf_async_config.ytApikey = APP.youtubeApiKey;
          /** CONFIGURATION END **/
          var _sf_startpt = (new Date()).getTime();
          
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
			<meta http-equiv="refresh" content="900">
			<script type="text/javascript">/* <! [CDATA[ */(function() {  window.dm=window.dm||{AjaxData:[]},window.dm.AjaxEvent=function(et,d){dm.AjaxData.push({et:et,d:d}),window.DotMetricsObj&&DotMetricsObj.onAjaxDataUpdate()};  var d=document,  h=d.getElementsByTagName('head')[0],  s=d.createElement('script');  s.type='text/javascript';  s.async=true;  s.src=document.location.protocol + '//script.dotmetrics.net/door.js?id=2969';  h.appendChild(s);}());/* ]] > */</script>
	</head>
		<body>
			<script type="text/javascript">APP.googleanalitics = 'UA-51336095-4';APP.vastpreroll = 'http://rs.adocean.pl/ad.xml?id=HN8wxnA8J4evfF2ZHFOXu2lcYMQghmOk7wtAvw.kLdn.17/key={0}/aocodetype=1';APP.vastmidroll = 'http://rs.adocean.pl/ad.xml?id=46YF_Fpo7SHh.6BT6C6L7EQvMl_yLv6G_caAUmcbxiD.g7/key={0}/aocodetype=1';APP.vastpostroll = 'http://rs.adocean.pl/ad.xml?id=PYv11ZMTjVyGr5AKk1HV2qWvP0TtDO7iz4k3O.F7mOP..7/key={0}/aocodetype=1';APP.vastmidrolltime = 60;</script><!-- (C)2000-2015 Gemius SA - gemiusAudience / n1info.com / Ceo sajt -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = '1vY632tzJvgRTud80Bk_0Ke0PxLUDnrI1BzG2Le6cK7.Y7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gars.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
			<div class="cookie-dialog-wrapper" id="cookieStartMessage">  <div class="container">    <p class="cookies-text-wrapper">        <span class="cookies-text">            <a href="/Pravila-koriscenja#cookies" target="_blank"><span class="font-icon-info cookie-info-icon"></span></a>            N1 koristi cookie-je (kolačiće) kako bismo vam pružili bolje korisničko iskustvo. Nastavkom pregleda ovih stranica slažete se s njihovim korištenjem.        </span>        <button class="btn btn-green cookie-dialog-button" id="cookieButton">U redu <span class="font-icon-tick btn-ok-icon"></span></button>    </p>  </div></div>
			<header class="header">
			<div class="header-top">	<div class="container">

<nav class="tv-menu">
  <ul class="nav navbar-nav top-left-nav">
    
  
    
        <li>
          <a href="http://hr.n1info.com/TV">
            TV
          </a>
        </li>
        <li class=" hover-dropdown">
          <a href="#" class="dropdown-toggle">
            TV Emisije
              <span class="caret"></span>
          </a>
          <ul class="dropdown-menu">
              <li>
                <ul class="dropdown-second">
                  
  
    
        <li>
          <a href="http://hr.n1info.com/a3525/TV-Emisije/Pressing/Pressing.html">
            Pressing
          </a>
        </li>
        <li>
          <a href="http://hr.n1info.com/a3654/TV-Emisije/Novi-dan/Novi-Dan.html">
            Novi dan
          </a>
        </li>
        <li>
          <a href="http://hr.n1info.com/a3655/TV-Emisije/N1-INFO/N1-INFO.html">
            N1 INFO
          </a>
        </li>
        <li>
          <a href="http://hr.n1info.com/a3658/TV-Emisije/Dnevnik-u-18/Dnevnik-u-18h.html">
            Dnevnik u 18
          </a>
        </li>
        <li>
          <a href="http://hr.n1info.com/a3657/TV-Emisije/Dnevnik-u-22/Dnevnik-u-22h.html">
            Dnevnik u 22
          </a>
        </li>
        
            </ul>
          </li>
          <li>
            <ul class="dropdown-second">
        <li>
          <a href="http://hr.n1info.com/a81950/TV-Emisije/Crvena-linija/Crvena-linija.html">
            Crvena linija
          </a>
        </li>
        <li>
          <a href="http://hr.n1info.com/a90033/TV-Emisije/Impuls/Impuls.html">
            Impuls
          </a>
        </li>
        <li>
          <a href="http://hr.n1info.com/a134716/TV-Emisije/Tocka-na-tjedan/Tocka-na-tjedan.html">
            Točka na tjedan
          </a>
        </li>
        <li>
          <a href="http://hr.n1info.com/a134719/TV-Emisije/News-Bar-Prime-Time/News-Bar-Prime-Tim.html">
            News Bar Prime Time
          </a>
        </li>
                </ul>
              </li>
          </ul>
        </li>
        <li>
          <a href="http://hr.n1info.com/TV-Lica">
            TV lica
          </a>
        </li>
        <li>
          <a href="http://hr.n1info.com/TV-Program">
            TV Program
          </a>
        </li>
  </ul>
</nav>



<nav class="pull-right">
  <ul class="nav nav-pills top-right-nav">
    
  
    
        <li class=" active">
          <a href="http://n1info.com/?n1-region=Hrvatska">Hrvatska</a>
        </li>
        <li>
          <a href="http://n1info.com/?n1-region=Srbija">Srbija</a>
        </li>
        <li class=" last">
          <a href="http://n1info.com/?n1-region=BiH">BiH</a>
        </li>
  </ul>
</nav>

				</div></div>
			<div class="header-middle">	<div class="container">
			<h1 class="logo pull-left">    <a href="/">	<img src="/assets/Images/n1-logo.png" alt="N1 televizija" />    </a></h1>

<aside class="header-search pull-right">
  <input type="hidden" id="cx" value="008504562714715867563:29tdhiyxhpk"/>
  <div class="input-group">
    <gcse:searchbox-only resultsUrl="/Search/1/1"></gcse:searchbox-only>
  </div>
</aside>
				</div></div>
			<div class="branding-banners-wrapper">    <div class="branding-banners-wrapper-inner">

<script type="text/javascript" src="//rs.adocean.pl/files/js/ado.js"></script>
<script type="text/javascript">
  /* (c)AdOcean 2003-2014 */
  if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}
  ado.config({mode: "old", xml: false, characterEncoding: true});
  ado.preview({enabled: true, emiter: "rs.adocean.pl", id: "WrI3gCReJvUOQoGs1cYCXGDNLReHYebXQ5l1IsHag6T.57"});
</script>

<script type='text/javascript'>
  ado.master({id: 'Gu_hqvPYzMepRvJcA3iTLjEfnGznijB70xj8FChVTfH.D7', server: 'rs.adocean.pl', keys: 'Vijesti' });
</script>

<div id="OX-banner-adoceanrsslfrgxprbg" class="branding-banner-left js-branding-banner">
  <div id="adoceanrsslfrgxprbg"></div>

  <script type='text/javascript'>
    ado.slave('adoceanrsslfrgxprbg', {myMaster: 'Gu_hqvPYzMepRvJcA3iTLjEfnGznijB70xj8FChVTfH.D7' });
  </script>
</div>




<div id="OX-banner-adoceanrspmmhkujggf" class="branding-banner-right js-branding-banner">
  <div id="adoceanrspmmhkujggf"></div>

  <script type='text/javascript'>
    ado.slave('adoceanrspmmhkujggf', {myMaster: 'Gu_hqvPYzMepRvJcA3iTLjEfnGznijB70xj8FChVTfH.D7' });
  </script>
</div>

			    </div></div>
			<div class="header-bottom">	<div class="container">



  <nav class="navbar navbar-default">
  <ul class="nav navbar-nav main-menu">
    
  
    
          <li class="info active">
            <a href="http://hr.n1info.com/Vijesti">
              <span class="top-color"></span>
              Vijesti
            </a>

            
          </li>
          <li class="biznis">
            <a href="http://hr.n1info.com/Biznis">
              <span class="top-color"></span>
              Biznis
            </a>

            
          </li>
          <li class="svet">
            <a href="http://hr.n1info.com/Svijet">
              <span class="top-color"></span>
              Svijet
            </a>

            
          </li>
          <li class="sportklub">
            <a href="http://hr.n1info.com/Sport-Klub">
              <span class="top-color"></span>
              Sport Klub
            </a>

            
          </li>
          <li class="lifestyle">
            <a href="http://hr.n1info.com/Lifestyle">
              <span class="top-color"></span>
              Lifestyle
            </a>

            
          </li>
          <li class="showbiz">
            <a href="http://hr.n1info.com/Showbiz">
              <span class="top-color"></span>
              Showbiz
            </a>

            
          </li>
          <li class="hi-tech">
            <a href="http://hr.n1info.com/Sci-Tech">
              <span class="top-color"></span>
              Sci-Tech
            </a>

            
          </li>
          <li class="kolumne">
            <a href="http://hr.n1info.com/n185/Auto">
              <span class="top-color"></span>
              Auto
            </a>

            
          </li>
          <li class="video">
            <a href="http://hr.n1info.com/Video">
              <span class="top-color"></span>
              Video
            </a>

            
          </li>
          <li class="foto">
            <a href="http://hr.n1info.com/Foto">
              <span class="top-color"></span>
              Foto
            </a>

            
          </li>
  </ul>
  <ul class="nav navbar-nav navbar-right margin-right-0">
    
  
    
        <li>
          <a class="btn btn-primary" href="http://hr.n1info.com/N1-Uzivo">
            <span class="icon-font-mini icon font-icon-video"></span>
            N1-Uživo
          </a>
        </li>
  </ul>
</nav>


				</div></div>
			</header>



<div id="OX-banner-adoceanrsznkebpnplv" class="pushdown-banner">
  <div id="adoceanrsznkebpnplv"></div>

  <script type='text/javascript'>
    ado.slave('adoceanrsznkebpnplv', {myMaster: 'Gu_hqvPYzMepRvJcA3iTLjEfnGznijB70xj8FChVTfH.D7' });
  </script>
</div>

			<main class="container content">
		

  <nav id="breadcrumbs_Breadcrumb" class=" breadcrumbs">
      <ul class="breadcrumb">
          <li>
            <a href='/' class='home'>
              Naslovna
            </a>
            &nbsp;
          </li>
          <li>
            <a href="http://hr.n1info.com/Vijesti">Vijesti</a> &nbsp;
          </li>
          <li class="active">
            <span>
              Evo kako za Veliku Gospu rade trgovački centri i trgovine
            </span>
          </li>
      </ul>
  </nav>
			<div class="mainContent">
    <section class="single-article main-box-with-padding">
        <article>
            <aside class="info-and-social-header info">
                <div class="article-info-cnt">
                    <h3 class="category-name"><a href="#">Vijesti</a></h3>
                        <time class="pub-date" datetime="2017-8-15 8:15" pubdate>
                            |<span class="date">15.08.2017.</span>
                            |<span class="time">08:15</span>
                        </time>
                </div>

                <div class="article-social-cnt">



<ul class="social-wrapper js_socialBox">
	<!-- <li class="share-text auto-oglasi-box-item"><a href="#auto-oglasi" data-toggle="modal"><img src="" alt="auto oglasi"></a></li> -->
	<li>
		<a href="https://www.facebook.com/sharer/sharer.php?u=http://hr.n1info.com/a223352/Vijesti/Evo-kako-za-Veliku-Gospu-rade-trgovacki-centri-i-trgovine.html" class="js-share-window">
			<span class="sprite icon iconFacebook"></span>
			<span did="http://hr.n1info.com/a223352/Vijesti/Evo-kako-za-Veliku-Gospu-rade-trgovacki-centri-i-trgovine.html" class="counter js_facebookCounter addFbNum">0</span>
		</a>
	</li>
	<li>
	    <a href="https://twitter.com/share?url=http://hr.n1info.com/a223352/Vijesti/Evo-kako-za-Veliku-Gospu-rade-trgovacki-centri-i-trgovine.html&text=Evo kako za Veliku Gospu rade trgovački centri i trgovine" class="js-share-twitter" data-url="http://hr.n1info.com/a223352/Vijesti/Evo-kako-za-Veliku-Gospu-rade-trgovacki-centri-i-trgovine.html" data-text="Evo kako za Veliku Gospu rade trgovački centri i trgovine">
			<span class="sprite icon iconTwitter"></span>
			<span did="http://hr.n1info.com/a223352/Vijesti/Evo-kako-za-Veliku-Gospu-rade-trgovacki-centri-i-trgovine.html" class="counter js_twitterCounter addTweetNum"></span>
		</a>
	</li>
	<li>
		<a href="https://plus.google.com/share?url=http://hr.n1info.com/a223352/Vijesti/Evo-kako-za-Veliku-Gospu-rade-trgovacki-centri-i-trgovine.html" class="js-share-window">
			<span class="sprite icon iconGoogle"></span>
			<span did="http://hr.n1info.com/a223352/Vijesti/Evo-kako-za-Veliku-Gospu-rade-trgovacki-centri-i-trgovine.html" class="counter js_gPlusCounter addGooglePlusNum">1</span>
		</a>
	</li>
	<li>
		<a href="http://www.linkedin.com/shareArticle?mini=true&url=http://hr.n1info.com/a223352/Vijesti/Evo-kako-za-Veliku-Gospu-rade-trgovacki-centri-i-trgovine.html&title=Evo kako za Veliku Gospu rade trgovački centri i trgovine&summary=Blagdan je Velike Gospe što znači da brojni trgovački centri i veliki lanci neće raditi ili će raditi po blagdanskom..." class="js-share-window">
			<span class="sprite icon iconLinkedin"></span>
			<span did="http://hr.n1info.com/a223352/Vijesti/Evo-kako-za-Veliku-Gospu-rade-trgovacki-centri-i-trgovine.html" class="counter js_linkedInCounter addLinkedInNum" ovo-je-metoda-za-vracanje-broja-glasova="http://www.linkedin.com/countserv/count/share?url=http://hr.n1info.com/a223352/Vijesti/Evo-kako-za-Veliku-Gospu-rade-trgovacki-centri-i-trgovine.html&callback=myCallback&format=jsonp">0</span>
		</a>
	</li>
	<li class="comments-item">
			<span>
				<span class="sprite icon iconMessages story_comments"></span>
				<span class="counter">0</span>
			</span>
	</li>
	<li>
		<a href="mailto:?subject=Evo kako za Veliku Gospu rade trgovački centri i trgovine&body=http://hr.n1info.com/a223352/Vijesti/Evo-kako-za-Veliku-Gospu-rade-trgovacki-centri-i-trgovine.html">
			<span class="sprite icon iconMail"></span>
			<span class="counter">E-mail</span>
		</a>
	</li>
</ul>

<ul class="font-sizer">
  <li class="js_smallerText">A-</li>
  <li class="js_defaultText">A</li>
  <li class="js_biggerText">A+</li>
</ul>
                </div>
            </aside>

            <h1 class="single-article-title">Evo kako za Veliku Gospu rade trgovački centri i trgovine</h1>
            

<figure class="media text-over-object cover-photo">
  <div class="media-object-wrapper no-vignette">
      <img src="http://static.hr.n1info.com/Picture/66878/jpeg/shopping-centre-1003650_1280.jpg" alt="Evo kako za Veliku Gospu rade trgovački centri i trgovine"/>
      <cite class="object-source">Izvor: Pixabay (ilustracija)</cite>
  </div>
</figure>



            <div class="pull-left social-article-sidebar" id="authorAndSocialBox">
                

<div class="author-box">
    <p>Autor teksta:</p>
    <div class="media">
     <div class="author-object">    
        <h3 class="author-name">
            <a href="http://hr.n1info.com/topicv84/N1-Hrvatska/1">N1 Hrvatska</a>
        </h3>
       
    </div>

    </div>
</div>

                <div class="social-vertical">
                    <div class="social-content" id="socialContent">



<ul class="social-wrapper js_socialBox">
	<!-- <li class="share-text auto-oglasi-box-item"><a href="#auto-oglasi" data-toggle="modal"><img src="" alt="auto oglasi"></a></li> -->
	<li>
		<a href="https://www.facebook.com/sharer/sharer.php?u=http://hr.n1info.com/a223352/Vijesti/Evo-kako-za-Veliku-Gospu-rade-trgovacki-centri-i-trgovine.html" class="js-share-window">
			<span class="sprite icon iconFacebook"></span>
			<span did="http://hr.n1info.com/a223352/Vijesti/Evo-kako-za-Veliku-Gospu-rade-trgovacki-centri-i-trgovine.html" class="counter js_facebookCounter addFbNum">0</span>
		</a>
	</li>
	<li>
	    <a href="https://twitter.com/share?url=http://hr.n1info.com/a223352/Vijesti/Evo-kako-za-Veliku-Gospu-rade-trgovacki-centri-i-trgovine.html&text=Evo kako za Veliku Gospu rade trgovački centri i trgovine" class="js-share-twitter" data-url="http://hr.n1info.com/a223352/Vijesti/Evo-kako-za-Veliku-Gospu-rade-trgovacki-centri-i-trgovine.html" data-text="Evo kako za Veliku Gospu rade trgovački centri i trgovine">
			<span class="sprite icon iconTwitter"></span>
			<span did="http://hr.n1info.com/a223352/Vijesti/Evo-kako-za-Veliku-Gospu-rade-trgovacki-centri-i-trgovine.html" class="counter js_twitterCounter addTweetNum"></span>
		</a>
	</li>
	<li>
		<a href="https://plus.google.com/share?url=http://hr.n1info.com/a223352/Vijesti/Evo-kako-za-Veliku-Gospu-rade-trgovacki-centri-i-trgovine.html" class="js-share-window">
			<span class="sprite icon iconGoogle"></span>
			<span did="http://hr.n1info.com/a223352/Vijesti/Evo-kako-za-Veliku-Gospu-rade-trgovacki-centri-i-trgovine.html" class="counter js_gPlusCounter addGooglePlusNum">1</span>
		</a>
	</li>
	<li>
		<a href="http://www.linkedin.com/shareArticle?mini=true&url=http://hr.n1info.com/a223352/Vijesti/Evo-kako-za-Veliku-Gospu-rade-trgovacki-centri-i-trgovine.html&title=Evo kako za Veliku Gospu rade trgovački centri i trgovine&summary=Blagdan je Velike Gospe što znači da brojni trgovački centri i veliki lanci neće raditi ili će raditi po blagdanskom..." class="js-share-window">
			<span class="sprite icon iconLinkedin"></span>
			<span did="http://hr.n1info.com/a223352/Vijesti/Evo-kako-za-Veliku-Gospu-rade-trgovacki-centri-i-trgovine.html" class="counter js_linkedInCounter addLinkedInNum" ovo-je-metoda-za-vracanje-broja-glasova="http://www.linkedin.com/countserv/count/share?url=http://hr.n1info.com/a223352/Vijesti/Evo-kako-za-Veliku-Gospu-rade-trgovacki-centri-i-trgovine.html&callback=myCallback&format=jsonp">0</span>
		</a>
	</li>
	<li class="comments-item">
			<span>
				<span class="sprite icon iconMessages story_comments"></span>
				<span class="counter">0</span>
			</span>
	</li>
	<li>
		<a href="mailto:?subject=Evo kako za Veliku Gospu rade trgovački centri i trgovine&body=http://hr.n1info.com/a223352/Vijesti/Evo-kako-za-Veliku-Gospu-rade-trgovacki-centri-i-trgovine.html">
			<span class="sprite icon iconMail"></span>
			<span class="counter">E-mail</span>
		</a>
	</li>
</ul>


                    </div>
                </div>
            </div>


            <div class="single-article-content js_resizeFont" id="articleContent">
                 <p class="story-lead">Blagdan je Velike Gospe što znači da brojni trgovački centri i veliki lanci neće raditi ili će raditi po blagdanskom radnom vremenu.</p>
                
     <p>U nastavku pogledajte radna vremena trgovačkih centara za blagdan Velike Gospe.</p><p><strong>Arena Centar Zagreb</strong></p><p>15. kolovoza: trgovine neće raditi</p><p><strong>Avenue Mall Zagreb </strong>otovren je od 8 do 22 sata, no većina prodavaonica ne radi. Koje rade pogledajte <a href="http://avenuemall.hr/?gclid=Cj0KEQjwlMXMBRC195OLzqOz04wBEiQAooa7CGu3vDTQNV6kgJG9pN6iTmPF2nYtJLLMb83yL_6LoIgaAhFA8P8HAQ" target="_blank"><strong>OVDJE</strong></a>.</p><p><strong>West Gate shopping city</strong> je za blagdan Velike Gospe zatvoren.</p><p><strong>City Center one</strong> West Jankomir i East Žitnjak također su zatvoreni.</p><p><strong>City Center one Split</strong> radit prema redovnom radnom vremenu od 9 do 22 sata, dok centar Joker ne radi.</p><p><strong>City Colosseum Slavonski Brod </strong>ne radi.</p><p>Ne radi ni <strong>City Galleria Zadar.</strong></p><p>U <strong>King Cross Jankomiru</strong> radi jedino Interspar i to od 8 do 21 sat.</p><p>Trgovine u trgovačkom centru <strong>Lumini Varaždin</strong> ne rade.</p><p>Sve trgovine u <strong>Roses Fashion Outletu</strong> rade od 10 do 21 sat.</p><p>U <strong>Supernovi Zagreb</strong> u Buzinu i <strong>Garden Mallu</strong> radi jedino Interspar, od 9 do 14 sati.</p><p><strong>Tower Centar Rijeka</strong> radi od 10 do 21 sat.</p><h3>Radno vrijeme velikih trgovačkih lanaca za Veliku Gospu</h3><p>DIONA - radno vrijeme za nedjelju.</p><p>INTERSPAR - radno vrijeme za nedjelju.</p><p>KAUFLAND - do 22, 23 ili 24 sata.</p><p>KONZUM - radno vrijeme za nedjelju.</p><p>LIDL radno vrijeme - radno vrijeme za nedjelju.</p><p>PLODINE - radno vrijeme za nedjelju.</p><p>SPAR - radno vrijeme za nedjelju.</p><p><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong>N1 pratite putem aplikacija za <a id="LPlnk228854" title="https://play.google.com/store/apps/details?id=com.n1info&hl=en
Ctrl+Click or tap to follow the link" href="https://play.google.com/store/apps/details?id=com.n1info&hl=en" target="_blank">Android</a> | <a href="https://itunes.apple.com/us/app/n1-info/id920779491?mt=8" target="_blank">iPhone/iPad</a> | <a href="https://www.microsoft.com/hr-hr/store/apps/n1-info/9nblggh11cvm" target="_blank">Windows</a>| i </strong><strong>društvenih </strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong>mreža <a href="https://twitter.com/N1infoZG" target="_blank">Twitter </a>| <a href="https://www.facebook.com/N1-Hrvatska-1781165065440754/?fref=ts" target="_blank">Facebook</a> | <a href="https://www.instagram.com/n1croatia/" target="_blank">Instagram.</a></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></p><p></p> 

                <div class="tags-content">
                    <span> Tagovi:</span>
                          <a href="http://hr.n1info.com/tag966/Velika-Gospa/1">Velika Gospa</a> ,
                          <a href="http://hr.n1info.com/tag6546/radno-vrijeme/1">radno vrijeme</a> ,
                          <a href="http://hr.n1info.com/tag25602/trgovacki-centri/1">trgovački centri</a> ,
                          <a href="http://hr.n1info.com/tag20712/trgovacki-lanci/1">trgovački lanci</a> 
                </div>
            </div>
        </article>
    </section>


<script type="text/javascript">
    var RecaptchaOptions = {
	    "theme":"custom",
	    custom_theme_widget: 'recaptcha_widget',
	    custom_translations : {
		    play_again : "Pusti ponovno",
		    cant_hear_this : "Preuzmi zvuk u mp3 formatu."
	    }
    }
</script>


<section class="comments comments-story main-box-with-padding">
  <div class="comments-top-border"></div>
  <h4 class="comments-title">
    <span class="sprite comments-icon"></span>
    Komentara 0
  </h4>
  <div id="commentSuccess" class="comment-alert comment-alert-success js-comment-alert">
    <p><span class="icon font-icon-okej"></span>Komentar je uspješno poslan.</p>
  </div>
  <div id="commentError" class="comment-alert comment-alert-error js-comment-alert">
    <p><span class="icon font-icon-close"></span>Slanje komentara nije uspjelo.</p>
  </div>
  <div id="captchaError" class="comment-alert comment-alert-error js-comment-alert">
    <p><span class="icon font-icon-close"></span>Neispravan kod, pokušajte ponovno</p>
  </div>
  <div class="well comment-form-wrapper join-discussion js-comment-form-wrapper">
    <button class="form-control join-diskussion-btn" id="joinDisscutionBtn" type="button">Dodaj komentar</button>
  </div>



  <form action="http://hr.n1info.com/Comment/InsertCommentJson/596648" method="post" class="comment-form" id="commentForm">

    <input name="__RequestVerificationToken" type="hidden" value="R1GVhD524eaCexQF8nRsyPcVaXrF7SLTMutsfc86qA+AvOLGCDxg7V/Fev2fDO559bY9Xl9GxoByzvKb2sOMJBjEVn4bO3jNc4n9mIh2TGeODhzp" />

    <input type="hidden" id="DocMeniID" name="DocMeniID" value="596648"/>
    <input type="hidden" id="DocumentID" name="DocumentID" value="223352"/>
    <input type="hidden" id="CommID" name="CommID" value=""/>
    <input type="hidden" id="js" name="js" value="js"/>
    <input type="hidden" id="moderation" name="moderation" value="prem"/>

    <div class="form-group username">
      <input class="form-control js-name-input" type="text" name="AuthorName" placeholder="Vaše ime*" required />
    </div>
    <div class="form-group comment-text-input">
      <textarea class="form-control" name="CommentText" cols="30" rows="8" placeholder="Vaš komentar*" required></textarea>
    </div>

    <p class="required-message">* Sva polja su obavezna</p>
    <button type="submit" id="submitCommentButton" class="btn btn-primary send-btn">Pošalji</button>


<input type="hidden" name="captcha_token_field" value="04ac9f93-1bcf-4852-bb06-b5396205e845">

<antispam label="Antispam zaštita : *" class="captcha-element js-captcha">
	<image class="captcha-img" src="/GetCaptchaImage/04ac9f93-1bcf-4852-bb06-b5396205e845/446982ce-a4ec-40da-90db-6da0ad04affd"/>
		<label class="captcha-label">=</label>
	<input class="captcha-input" name="captcha_result_field" type="text" maxlength="5" required/>
	<div class="js-captcha-error captcha-error" style="display: none;"></div>
</antispam>


  </form>
</section>
			</div>
			<div class="sidebar">



<div id="OX-banner-adoceanrsmndonrdlba" class="banner300x250">
  <div id="adoceanrsmndonrdlba"></div>

  <script type='text/javascript'>
    ado.slave('adoceanrsmndonrdlba', {myMaster: 'Gu_hqvPYzMepRvJcA3iTLjEfnGznijB70xj8FChVTfH.D7' });
  </script>
</div>



<section class="smallObjectsVertical2 five-news-sidebar">
	<h3 class="sectionHeading">Izdvajamo</h3>
	<ul class="media-list">
		<li class="media info">
			<article>
				<div class="media-body">
					<h1 class="media-heading">
						<a class="pull-left media-object-link" href="http://hr.n1info.com/a223358/Vijesti/Ni-nevjernici-ne-mogu-ostati-ravnodusni-na-slavlje-Gospe.html">
							<img class="media-object" src="http://static.hr.n1info.com/Thumbnail/104351/png/fratar.png" alt="fratar"/>
				            <span class="icon-font-small mediaIcon icon-over-object font-icon-video"></span>
						</a>
						<a class="media-desc" href="http://hr.n1info.com/a223358/Vijesti/Ni-nevjernici-ne-mogu-ostati-ravnodusni-na-slavlje-Gospe.html">&#39;Ni nevjernici ne mogu ostati ravnodušni na slavlje Gospe&#39;</a>
					</h1>
				</div>
			</article>
		</li>
		<li class="media info">
			<article>
				<div class="media-body">
					<h1 class="media-heading">
						<a class="pull-left media-object-link" href="http://hr.n1info.com/a223344/Vijesti/Blagdan-je-Velike-Gospe-ocekuju-su-stotine-tisuca-hodocasnika.html">
							<img class="media-object" src="http://static.hr.n1info.com/Thumbnail/104350/jpeg/PXL_150816_13876099.jpg" alt="gospa, marija, velika gospa, crkva, blagdani, vjera, religija, bog"/>
						</a>
						<a class="media-desc" href="http://hr.n1info.com/a223344/Vijesti/Blagdan-je-Velike-Gospe-ocekuju-su-stotine-tisuca-hodocasnika.html">Blagdan Velike Gospe, očekuju su stotine tisuća hodočasnika</a>
					</h1>
				</div>
			</article>
		</li>
		<li class="media info">
			<article>
				<div class="media-body">
					<h1 class="media-heading">
						<a class="pull-left media-object-link" href="http://hr.n1info.com/a221229/Vijesti/Drzavno-odvjetnistvo-u-Zagrebu-danas-nije-radilo-zbog-vrucine.html">
							<img class="media-object" src="http://static.hr.n1info.com/Thumbnail/52424/jpeg/rezultati-ankete_Kada-bi-postali-sefovi-Hrvati-ipak-ne-bi-prvo-povecali-place_foto.jpg" alt="šef, posao, zadovoljstvo"/>
						</a>
						<a class="media-desc" href="http://hr.n1info.com/a221229/Vijesti/Drzavno-odvjetnistvo-u-Zagrebu-danas-nije-radilo-zbog-vrucine.html">Državno odvjetništvo u Zagrebu nije radilo zbog vrućine</a>
					</h1>
				</div>
			</article>
		</li>
		<li class="media info">
			<article>
				<div class="media-body">
					<h1 class="media-heading">
						<a class="pull-left media-object-link" href="http://hr.n1info.com/a196243/Vijesti/Prakticki-dokidamo-nepostenu-trgovacku-praksu.html">
							<img class="media-object" src="http://static.hr.n1info.com/Thumbnail/88246/png/df.png" alt="Tolušić"/>
						</a>
						<a class="media-desc" href="http://hr.n1info.com/a196243/Vijesti/Prakticki-dokidamo-nepostenu-trgovacku-praksu.html">&quot;Praktički dokidamo nepoštenu trgovačku praksu&quot;</a>
					</h1>
				</div>
			</article>
		</li>
		<li class="media biznis">
			<article>
				<div class="media-body">
					<h1 class="media-heading">
						<a class="pull-left media-object-link" href="http://hr.n1info.com/a194000/Biznis/Evo-kako-ce-trgovacki-lanci-raditi-na-Praznik-rada.html">
							<img class="media-object" src="http://static.hr.n1info.com/Thumbnail/75731/png/fh.png" alt="trgovina kupnja"/>
						</a>
						<a class="media-desc" href="http://hr.n1info.com/a194000/Biznis/Evo-kako-ce-trgovacki-lanci-raditi-na-Praznik-rada.html">Evo kako će trgovački lanci raditi na Praznik rada</a>
					</h1>
				</div>
			</article>
		</li>
	</ul>
</section>


<section class="oneBigObject2 video-object">
  <h3 class="sectionHeading">Video dana</h3>
  <article class="media textOverObject">
    <a class="media-object-link" href="http://hr.n1info.com/a223400/Video/Info/Sterc-objavio-nove-crne-demografske-brojke.html">
      <img class="media-object" src="http://static.hr.n1info.com/MediumImage/104354/png/stjepan-sterc.png" alt="stjepan šterc"/>
      <div class="media-body">
        <ul class="iconAndText">
          <li class="mediaIconWrapper bigIcon">
            <span class="icon-font-big mediaIcon font-icon-video"></span>
          </li>
          <li>
            <h1 class="media-heading">Šterc objavio nove, crne demografske brojke</h1>
          </li>
        </ul>
      </div>
    </a>
  </article>
</section>


<section class="smallObjectsVertical2">
	<h3 class="sectionHeading">Najčitanije</h3>
	<ul class="media-list">
    <li class="media info">
			<article>
				<div class="media-body">
					<h1 class="media-heading">
						<a class="pull-left media-object-link" href="http://hr.n1info.com/a223297/Vijesti/GRADjANI-OPREZ-Zavrsio-pod-ovrhom-i-s-blokiranim-racunom-zbog-bizarnog-razloga.html">
							<img class="media-object" src="http://static.hr.n1info.com/Thumbnail/53251/jpeg/PXL_281115_12283694.jpg" alt='fina, financijska agencija'/>
							<span class="icon-font-small media-icon iconOverObject"></span>
						</a>
						<div class="categoryName"><a href="http://hr.n1info.com/Vijesti">Vijesti</a></div>
						<a href="http://hr.n1info.com/a223297/Vijesti/GRADjANI-OPREZ-Zavrsio-pod-ovrhom-i-s-blokiranim-racunom-zbog-bizarnog-razloga.html">Završio pod ovrhom zbog zadužnice koju nikad nije vidio</a>
					</h1>
				</div>
			</article>
		</li>
    <li class="media svet">
			<article>
				<div class="media-body">
					<h1 class="media-heading">
						<a class="pull-left media-object-link" href="http://hr.n1info.com/a223368/Svijet/Svijet/Poruka-zidovskim-gostima-Otusirajte-se-prije-ulaska-u-bazen.html">
							<img class="media-object" src="http://static.hr.n1info.com/Thumbnail/104353/jpeg/summer-1719401_1280.jpg" alt='bazen'/>
							<span class="icon-font-small media-icon iconOverObject"></span>
						</a>
						<div class="categoryName"><a href="http://hr.n1info.com/Svijet/Svijet">Svijet</a></div>
						<a href="http://hr.n1info.com/a223368/Svijet/Svijet/Poruka-zidovskim-gostima-Otusirajte-se-prije-ulaska-u-bazen.html">Poruka židovskim gostima: Otuširajte se prije ulaska u bazen</a>
					</h1>
				</div>
			</article>
		</li>
    <li class="media info">
			<article>
				<div class="media-body">
					<h1 class="media-heading">
						<a class="pull-left media-object-link" href="http://hr.n1info.com/a223372/Vijesti/Facebook-blokirao-poduzetnika-zbog-slike-Reinera-bez-majice.html">
							<img class="media-object" src="http://static.hr.n1info.com/Thumbnail/88433/jpeg/PXL_130517_16580258.jpg" alt='Željko Reiner'/>
							<span class="icon-font-small media-icon iconOverObject"></span>
						</a>
						<div class="categoryName"><a href="http://hr.n1info.com/Vijesti">Vijesti</a></div>
						<a href="http://hr.n1info.com/a223372/Vijesti/Facebook-blokirao-poduzetnika-zbog-slike-Reinera-bez-majice.html">Facebook blokirao poduzetnika zbog slike Reinera bez majice</a>
					</h1>
				</div>
			</article>
		</li>
    <li class="media info">
			<article>
				<div class="media-body">
					<h1 class="media-heading">
						<a class="pull-left media-object-link" href="http://hr.n1info.com/a223356/Vijesti/Sterc-objavio-nove-crne-demografske-brojke.html">
							<img class="media-object" src="http://static.hr.n1info.com/Thumbnail/104354/png/stjepan-sterc.png" alt='stjepan šterc'/>
							<span class="icon-font-small media-icon iconOverObject font-icon-video"></span>
						</a>
						<div class="categoryName"><a href="http://hr.n1info.com/Vijesti">Vijesti</a></div>
						<a href="http://hr.n1info.com/a223356/Vijesti/Sterc-objavio-nove-crne-demografske-brojke.html">Šterc objavio nove, crne demografske brojke</a>
					</h1>
				</div>
			</article>
		</li>
    <li class="media info">
			<article>
				<div class="media-body">
					<h1 class="media-heading">
						<a class="pull-left media-object-link" href="http://hr.n1info.com/a223352/Vijesti/Evo-kako-za-Veliku-Gospu-rade-trgovacki-centri-i-trgovine.html">
							<img class="media-object" src="http://static.hr.n1info.com/Thumbnail/66878/jpeg/shopping-centre-1003650_1280.jpg" alt='shopping, shopping centar, šoping, šiping centar, mall, trgovački centar, pokretne stepenice'/>
							<span class="icon-font-small media-icon iconOverObject"></span>
						</a>
						<div class="categoryName"><a href="http://hr.n1info.com/Vijesti">Vijesti</a></div>
						<a href="http://hr.n1info.com/a223352/Vijesti/Evo-kako-za-Veliku-Gospu-rade-trgovacki-centri-i-trgovine.html">Evo kako za Veliku Gospu rade trgovački centri i trgovine</a>
					</h1>
				</div>
			</article>
		</li>
	</ul>
</section>



<div id="OX-banner-adoceanrssogoqisudg" class="banner300x250">
  <div id="adoceanrssogoqisudg"></div>

  <script type='text/javascript'>
    ado.slave('adoceanrssogoqisudg', {myMaster: 'Gu_hqvPYzMepRvJcA3iTLjEfnGznijB70xj8FChVTfH.D7' });
  </script>
</div>


<div id="iframe_SibenikIN">
	<iframe src="http://www.sibenik.in/rss/n1/embed/" width="350" height="340" name="SibenikIN" scrolling="" frameborder="0"></iframe>
</div>



<section class="oneBigObject2 image-object">
  <h3 class="sectionHeading">Foto dana</h3>
  <article class="media textOverObject">
    <a class="media-object-link" href="http://hr.n1info.com/a223394/Foto/Sareni-baloni-nad-Bristolom.html">
      <img class="media-object" src="http://static.hr.n1info.com/MediumImage/104371/jpeg/2017-08-11T103449Z_1797072084_RC1873FF9C50_RTRMADP_3_BRITAIN-BALLOONS-1.jpg" alt="baloni, bristol"/>
      <div class="media-body">
        <ul class="iconAndText">
          <li class="mediaIconWrapper bigIcon">
            <span class="icon-font-big mediaIcon font-icon-foto"></span>
          </li>
          <li>
            <h1 class="media-heading">Šareni baloni nad Bristolom</h1>
          </li>
        </ul>
      </div>
    </a>
  </article>
</section>

<div id="iframe_Poslovni_dnevnik">
	<iframe src="http://traffic.styria.hr/v2/widget/n1info_content " width="340" height="362" name="Poslovni_dnevnik" scrolling="" frameborder="0"></iframe>
</div>




<div id="OX-banner-adoceanrsmaflhtfooa" class="banner300x250">
  <div id="adoceanrsmaflhtfooa"></div>

  <script type='text/javascript'>
    ado.slave('adoceanrsmaflhtfooa', {myMaster: 'Gu_hqvPYzMepRvJcA3iTLjEfnGznijB70xj8FChVTfH.D7' });
  </script>
</div>

			</div>

			</main>

<div class="bottomNavigation container">
  <nav class="navbar navbar-default">
  	<table class="nav navbar-nav">
  		<tbody>
  			<tr>
  					<td>
  						<a href="http://hr.n1info.com/Vijesti" class="info active">Vijesti</a>
  					</td>
  					<td>
  						<a href="http://hr.n1info.com/Svijet" class="svet">Svijet</a>
  					</td>
  					<td>
  						<a href="http://hr.n1info.com/Showbiz" class="showbiz">Showbiz</a>
  					</td>
  					<td>
  						<a href="http://hr.n1info.com/Lifestyle" class="lifestyle">Lifestyle</a>
  					</td>
  					<td>
  						<a href="http://hr.n1info.com/Sci-Tech" class="hi-tech">Sci-Tech</a>
  					</td>
  					<td>
  						<a href="http://hr.n1info.com/Biznis" class="biznis">Biznis</a>
  					</td>
  					<td>
  						<a href="http://hr.n1info.com/Sport-Klub" class="sportklub">Sport Klub</a>
  					</td>
  					<td>
  						<a href="http://hr.n1info.com/Video" class="video">Video</a>
  					</td>
  					<td>
  						<a href="http://hr.n1info.com/Foto" class="foto">Foto</a>
  					</td>
  					<td>
  						<a href="http://hr.n1info.com/TV-Lica" class="tv-menu-items tv-lica">TV lica</a>
  					</td>
  					<td>
  						<a href="http://hr.n1info.com/TV-Program" class="tv-menu-items programska-sema">TV Program</a>
  					</td>
  					<td>
  						<a href="http://hr.n1info.com/Arhiva/Sve-vijesti" class="tv-menu-items sve-vesti">Sve vijesti</a>
  					</td>
  			</tr>
  		</tbody>
  	</table>
  </nav>
</div>
			<footer class="container footer">	<div class="footerContent">
			<h1 class="logo pull-left">    <a href="/">	<img src="/Images/n1-logo2.png" alt="N1 televizija" />    </a></h1>
			<aside class="socialNetworks">	<ul>		<li><a href="https://www.facebook.com/N1info" class="social-icon facebook font-icon-facebook" target="_blank">Facebook</a></li>		<li><a href="https://twitter.com/N1infozg" class="social-icon twitter font-icon-twitter" target="_blank">Twitter</a></li>		<li><a href="https://www.youtube.com/channel/UCpglal7d5mhV4lA1b3-DsCw" class="social-icon youtube font-icon-youtube" target="_blank">Youtube</a></li>		<li><a href="https://www.linkedin.com/company/n1-info?trk=biz-companies-cym" class="social-icon linkedin font-icon-linkedin" target="_blank">LinkedIn</a></li>		<li><a href="http://hr.n1info.com/rss/1/N1-info" class="social-icon rss font-icon-rss" target="_blank">RSS</a></li>	</ul></aside>
			<div class="copyright">Copyright © 2014 - 2017 N1</div>






 



  
  



  
  



  
  



  



<!--Content insight-->

<script type="text/javascript">
  /* CONFIGURATION START */
  var _ain = {
  id: "1269",
  url: "http://hr.n1info.com/a223352/Vijesti/Evo-kako-za-Veliku-Gospu-rade-trgovacki-centri-i-trgovine.html",
  title: "Evo kako za Veliku Gospu rade trgovački centri i trgovine",
  pubdate: "2017-08-15 08:15:00",
  authors: "N1 Hrvatska",
  sections: "Vijesti",
  tags: "Velika Gospa,radno vrijeme,trgovački centri,trgovački lanci",
  comments: "0"
  };
  /* CONFIGURATION END */
  (function (d, s) {
  var sf = d.createElement(s); sf.type = 'text/javascript'; sf.async = true;
  sf.src = (('https:' == d.location.protocol) ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com' : 'http://t.contentinsights.com')+'/stf.js';
  var t = d.getElementsByTagName(s)[0]; t.parentNode.insertBefore(sf, t);
  })(document, 'script');
</script>

<ul class="nav navbar-nav">
    <li>
      <a href="http://hr.n1info.com/Kontakt">Kontakt</a>
    </li>
    <li>
      <a href="http://hr.n1info.com/O-nama">O nama</a>
    </li>
    <li>
      <a href="http://hr.n1info.com/Marketing">Marketing</a>
    </li>
    <li>
      <a href="http://hr.n1info.com/Impresum">Impresum</a>
    </li>
    <li>
      <a href="http://hr.n1info.com/Pravila-koriscenja">Pravila korištenja</a>
    </li>
    <li>
      <a href="http://hr.n1info.com/?n1-device-class=mobile">Mobilna verzija</a>
    </li>
</ul>

				</div></footer>

		<!-- Scripts -->
		<script type="text/javascript" src="/assets/Scripts/bundle.min.js"></script>
<img src="http://hr.n1info.com/stats/pick.php?id=223352&cid=2&prefix=origamihr" class="contentStatistic"/>
    <script type="text/javascript" src="/assets/scripts/fontresizer/jquery.fontresizer.min.js"></script>
    <script src="https://www.google.com/recaptcha/api.js?onload=myCallBack&render=explicit" async defer once="recaptcha"></script>
    <script type="text/javascript">
        $(document).ready(function () {
            // Font resizer
            $('.js_resizeFont').fontResizer();
        });
    </script>
	<script type="text/javascript">
    $(window).on('load', function() {
        var $window = $(window),
            $socialBox = $('#socialContent').find('.js_socialBox'),
            socialTop = $socialBox.offset().top,
            flyStart = socialTop - 60, // 60 - gap
            flyEnd = socialTop + $('#articleContent').height() - $('#authorAndSocialBox').height() - 60; // 60 - gap

        function socialFly () {
            var scrollTop = $window.scrollTop();

            if (scrollTop >= flyStart) {
                $socialBox.addClass('absolute');
            } else {
                if (Modernizr.csstransitions) {
                    $socialBox.css('top', 0);
                } else {
                    $socialBox.stop(true, false).animate({
                        top: 0
                    }, 800);
                }
            }

            if (scrollTop >= flyStart && scrollTop <= flyEnd) {
                if (Modernizr.csstransitions) {
                    $socialBox.css({
                        top: scrollTop - socialTop + 60
                    });
                } else {
                    $socialBox.stop(true, false).animate({
                        top: scrollTop - socialTop + 60
                    }, 800);
                }
            }
        }

        // Call it on load and on scroll
        socialFly();
        $(window).on('scroll', socialFly);
    });
	</script>
  <script type="text/javascript">
    $('.js_emisijeDropdown').on('mouseenter', function(event) {
        $(this).find('.js_emisijeDropdownToggle').first().stop(true, true).fadeIn();
    }).on('mouseleave', function (event) {
        $(this).find('.js_emisijeDropdownToggle').first().stop(true, true).fadeOut();
    });
  </script>
      <script type="text/javascript">
        (function() {
        var cx = $("#cx").attr("value");
        var gcse = document.createElement('script');
        gcse.type = 'text/javascript';
        gcse.async = true;
        gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
        '//www.google.com/cse/cse.js?cx=' + cx;
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(gcse, s);
        })();
      </script>
  <script type="text/javascript" src="/assets/scripts/validate/jquery.validate.min.js"></script><script type="text/javascript">
  (function( factory ) {
  var path = "../jquery.validate";
  if ( typeof define === "function" && define.amd ) {
  define( ["jquery", path], factory );
  } else {
  factory( jQuery );
  }
  }(function( $ ) {

  /*
  * Translated default messages for the jQuery validation plugin.
  */
  $.extend($.validator.messages, {
  required: "* Polje je obavezno.",
  email: "Unesite važeći e-mail",
  digits: "* Unesite samo brojke.",
  maxlength: $.validator.format("Maksimalan broj dopuštenih znakova je {0}."),
  minlength: $.validator.format("Unesite manje od {0} znakova.")
  });

  }));

</script>
  
  <script type="text/javascript" src="/assets/scripts/comments.js"></script>  


    <script type="text/javascript" src="/assets/scripts/chartbeat/flowplayer_strategy.js"></script>
    <script type="text/javascript" src="/assets/scripts/chartbeat/strategy_interface.js"></script>
	<script type='text/javascript'>						
		var _sf_async_config = _sf_async_config || {};
		/** CONFIGURATION START **/
		_sf_async_config.autoDetect = false;
		_sf_async_config.sections = 'Vijesti'; 
		_sf_async_config.authors = 'N1 Hrvatska'; 
		window['_cbv_strategies'] = window['_cbv_strategies'] || [];
		window['_cbv_strategies'].push(FlowPlayerStrategy);

		(function() {
			function loadChartbeat() {
				window._sf_endpt = (new Date()).getTime();

				var ve = document.createElement('script');
				ve.setAttribute('language', 'javascript');
				ve.setAttribute('type', 'text/javascript');
				ve.setAttribute('src', '//static.chartbeat.com/js/chartbeat_video.js');

				document.body.appendChild(ve);
			};

			/** TELL CHARTBEAT TO AUTODETECT YOUTUBE VIDEOS **/
			var _cbv = window._cbv || (window._cbv = []);
			_cbv.push(['autoDetectYouTubeIframes']);

			var oldonload = window.onload;
			window.onload = (typeof window.onload != 'function') ?
			loadChartbeat : function() {
				oldonload();
				loadChartbeat();
			};
		})();
	</script>
	    <!-- Shim for IE placeholders -->
		<script src="https://apis.google.com/js/client:plusone.js?onload=getGooglePlusShares"></script>
		<script src="http://platform.linkedin.com/in.js" type="text/javascript"></script>
		<script type="text/javascript">
            /**
             * Facebook javascript API
             */
            window.fbAsyncInit = function() {
                FB.init({
                    appId      : 768837276512199,
                    xfbml      : true,
                    version    : 'v2.0'
                });
            };

            (function(d, s, id){
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) {return;}
                js = d.createElement(s); js.id = id;
                js.src = "//connect.facebook.net/en_US/sdk.js";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));


            /**
             * Global facebook app id variable
             */
            var N1 = N1 || {};
            N1.appId = 768837276512199;
		</script>
	</body>
</html>