<!DOCTYPE html>

<html xml:lang="hr" lang="hr" dir="ltr" class="no-js">
	<head profile="http://gmpg.org/xfn/11">
		<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"/>
  <title>James Bond će se snimati u Dubrovniku | N1 HR</title>

    <!-- Regular meta tags -->
    <meta name="description" content="Svjetski mediji su se raspisali o nagađanjima kako će se slavna franšiza filmova James Bonda snimati u Hrvatskoj, točnije u Dubrovniku. "/>
    <meta name="keywords" content="james bond,dubrovnik,n1 - hrvatska,n1 hrvatska"/>
    <meta name="rating" content="general"/>
    <meta http-equiv="content-language" content="hr"/>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
    <meta name="geo.region" content=""/>

    <meta property="fb:app_id" content="768837276512199"/>
    <!-- Open graph -->
    <meta property="og:site_name" content="N1 HR"/>
      <meta property="og:title" content='James Bond će se snimati u Dubrovniku'/>
      <meta property="og:description" content="Svjetski mediji su se raspisali o nagađanjima kako će se slavna franšiza filmova James Bonda snimati u Hrvatskoj, točnije u Dubrovniku. "/>
      <meta property="og:image" content="http://static.hr.n1info.com/Picture/34283/jpeg/Untitled.jpg"/>
      <meta property="og:url" content="http://hr.n1info.com/a181341/Showbiz/Showbiz/James-Bond-ce-se-snimati-u-Dubrovniku.html"/>
      <meta property="og:type" content="article"/>

    <!-- Dublin Core -->
      <meta name="DC.title" content='Pregovori u tijeku: James Bond će se snimati u Dubrovniku? '/>

    <!-- Tweeter cards -->
    <meta name="twitter:card" content="summary"/>
    <meta name="twitter:site" content="@N1infoZG"/>
      <meta name="twitter:title" content='Pregovori u tijeku: James Bond će se snimati u Dubrovniku? '/>
      <meta name="twitter:description" content="Svjetski mediji su se raspisali o nagađanjima kako će se slavna franšiza filmova James Bonda snimati u Hrvatskoj,..."/>
      <meta name="twitter:image" content="http://static.hr.n1info.com/Picture/34283/jpeg/Untitled.jpg"/>

    <!-- Google meta -->
      <meta itemprop="title" content='Pregovori u tijeku: James Bond će se snimati u Dubrovniku? '/>
      <meta itemprop="description" content="Svjetski mediji su se raspisali o nagađanjima kako će se slavna franšiza filmova James Bonda snimati u Hrvatskoj,..."/>
      <meta itemprop="image" content="http://static.hr.n1info.com/Picture/34283/jpeg/Untitled.jpg"/>

    <!-- Open Directory -->
    <meta name="googlebot" content="noodp"/>
    <meta name="slurp" content="noydir"/>
    <meta name="msnbot" content="noodp"/>
  
  <!-- Canonical -->
    <link rel="canonical" href="http://hr.n1info.com/a181341/Showbiz/Showbiz/James-Bond-ce-se-snimati-u-Dubrovniku.html"/>

    <meta name="google-site-verification" content=""/>


		<!-- iPad meta tags for hiding top bar -->
		<meta name="apple-mobile-web-app-capable" content="yes"/>
		<meta name="apple-mobile-web-app-status-bar-style" content="black"/>

		<!-- Favicons -->
		<link rel="shortcut icon" href="/images/favicons/favicon.ico"/>
		<link rel="apple-touch-icon" sizes="76x76" href="/images/favicons/apple-touch-icon.png"/>
		<link rel="apple-touch-icon" sizes="120x120" href="/images/favicons/apple-touch-icon-iphone-retina.png"/>
		<link rel="apple-touch-icon" sizes="152x152" href="/images/favicons/apple-touch-icon-ipad-retina.png"/>


        <!-- CSS libraries styles -->
        <link href="/css/web/libraries.css" rel="stylesheet" type="text/css"/>
        <!-- Css -->
		<link href="/css/web/style.css" rel="stylesheet" type="text/css"/>

		<!-- Scripts -->
		<script type="text/javascript" src="/Scripts/modernizr.custom.03177.js"></script>
		<script type="text/javascript">
		/**
		 * N1 global namespace
		 */
		var N1 = N1 || {};

		/**
		 * Check for iPad, Android and Windows Phone
		 * @return { Object } 	Object with properties that returns boolean if appropriate user agent is mached
		 */
		N1.useragent = (function () {
			var ua = navigator.userAgent.toLowerCase();

			var mobilecheck = (function() {
				  var check = false;
	
				  (function(a,b){if(/(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|iris|kindle|lge |maemo|midp|mmp|mobile.+firefox|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows ce|xda|xiino/i.test(a)||/1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(a.substr(0,4)))check = true})(navigator.userAgent||navigator.vendor||window.opera);
	
				  return check;
				}());

			var isIOs = ua.match(/iphone|ipad|ipod/i) != null,
				isAndroid = ua.match(/android/i) != null,
				isWP = ua.match(/windows phone/i) != null;
			
			return {
				mobile: mobilecheck,
				isIOs: isIOs,
				isAndroid: isAndroid,
				isWP: isWP,
				isWeb: !mobilecheck && !isIOs && !isAndroid && !isWP
			}
		}());


		/**
		 * Prevent links in standalone mode from opening in Safari with top bar
		 */
	    if (("standalone" in window.navigator) && window.navigator.standalone) {
	        var noddy, remotes = false;

	        document.addEventListener('click', function(event) {
	            noddy = event.target;

	            while(noddy.nodeName !== "A" && noddy.nodeName !== "HTML") {
	                noddy = noddy.parentNode;
	            }

	            if ('href' in noddy && noddy.href.indexOf('http') !== -1 && (noddy.href.indexOf(document.location.host) !== -1 || remotes)) {
	                event.preventDefault();
	                document.location.href = noddy.href;
	            }
	        }, false);
	    }

	    /**
	     * Add class "no-flash" to the html element if there isn't support for it
	     */
	    if (!N1.useragent.isWeb) {
	    	document.getElementsByTagName('html')[0].className += ' no-flash';
	    }
		</script>

		<!-- Other -->


			<script>  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');  ga('create', 'UA-51336095-4', 'auto');  ga('require', 'displayfeatures');  ga('require', 'linkid', 'linkid.js');  ga('send', 'pageview');</script>
			<style rel="stylesheet" type="text/css">.specijal-red-item .top-color{background-color:#d70101 !important}.specijal-red-item.active>a{color:white !important;background-color:transparent !important}.specijal-red-item,.specijal-red-item.active,.specijal-red-item:hover{background-color:#a40101 !important}.bottomNavigation .specijal-red-item{border-bottom-color:#d70101 !important}.bottomNavigation .specijal-red-item:hover,.bottomNavigation .specijal-red-item.active{color:#d70101 !important;background-color:transparent !important}.page-izbori-hrvatska-2014{-moz-background-size:100%;-webkit-background-size:100%;background-size:100%;background-image:url("/images/specijali/izbori-hrvatska-2014/izbori-bg.png");background-position:center 218px;background-repeat:no-repeat}.page-izbori-hrvatska-2014 .izbori-animacija{text-align:center}.page-izbori-hrvatska-2014 .content{margin-top:0}</style>
			<style type="text/css">.single-article-content iframe { max-width: 100% }</style>

<script type="text/javascript">
          var _sf_async_config = _sf_async_config || {};
          /** CONFIGURATION START **/
          _sf_async_config.uid = 64801;
          _sf_async_config.domain = 'hr.n1info.com';
          _sf_async_config.flickerControl = false;
          _sf_async_config.useCanonical = true;
          /** CONFIGURATION END **/
          var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
			<script type="text/javascript">/* <! [CDATA[ */(function() {  window.dm=window.dm||{AjaxData:[]},window.dm.AjaxEvent=function(et,d){dm.AjaxData.push({et:et,d:d}),window.DotMetricsObj&&DotMetricsObj.onAjaxDataUpdate()};  var d=document,  h=d.getElementsByTagName('head')[0],  s=d.createElement('script');  s.type='text/javascript';  s.async=true;  s.src=document.location.protocol + '//script.dotmetrics.net/door.js?id=2974';  h.appendChild(s);}());/* ]] > */</script>
	</head>
		<body><!-- (C)2000-2015 Gemius SA - gemiusAudience / n1info.com / Ceo sajt -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = '1vY632tzJvgRTud80Bk_0Ke0PxLUDnrI1BzG2Le6cK7.Y7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gars.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
			<div class="cookie-dialog-wrapper" id="cookieStartMessage">  <div class="container">    <p class="cookies-text-wrapper">        <span class="cookies-text">            <a href="/Pravila-koriscenja#cookies" target="_blank"><span class="font-icon-info cookie-info-icon"></span></a>            N1 koristi cookie-je (kolačiće) kako bismo vam pružili bolje korisničko iskustvo. Nastavkom pregleda ovih stranica slažete se s njihovim korištenjem.        </span>        <button class="btn btn-green cookie-dialog-button" id="cookieButton">U redu <span class="font-icon-tick btn-ok-icon"></span></button>    </p>  </div></div>
			<header class="header">
			<div class="header-top">	<div class="container">

<nav class="tv-menu">
  <ul class="nav navbar-nav top-left-nav">
    
  
    
        <li>
          <a href="http://hr.n1info.com/TV">
            TV
          </a>
        </li>
        <li class=" hover-dropdown">
          <a href="#" class="dropdown-toggle">
            TV Emisije
              <span class="caret"></span>
          </a>
          <ul class="dropdown-menu">
              <li>
                <ul class="dropdown-second">
                  
  
    
        <li>
          <a href="http://hr.n1info.com/a3525/TV-Emisije/Pressing/Pressing.html">
            Pressing
          </a>
        </li>
        <li>
          <a href="http://hr.n1info.com/a3654/TV-Emisije/Novi-dan/Novi-Dan.html">
            Novi dan
          </a>
        </li>
        <li>
          <a href="http://hr.n1info.com/a3655/TV-Emisije/N1-INFO/N1-INFO.html">
            N1 INFO
          </a>
        </li>
        <li>
          <a href="http://hr.n1info.com/a3658/TV-Emisije/Dnevnik-u-18/Dnevnik-u-18h.html">
            Dnevnik u 18
          </a>
        </li>
        <li>
          <a href="http://hr.n1info.com/a3657/TV-Emisije/Dnevnik-u-22/Dnevnik-u-22h.html">
            Dnevnik u 22
          </a>
        </li>
        
            </ul>
          </li>
          <li>
            <ul class="dropdown-second">
        <li>
          <a href="http://hr.n1info.com/a81950/TV-Emisije/Crvena-linija/Crvena-linija.html">
            Crvena linija
          </a>
        </li>
        <li>
          <a href="http://hr.n1info.com/a90033/TV-Emisije/Impuls/Impuls.html">
            Impuls
          </a>
        </li>
        <li>
          <a href="http://hr.n1info.com/a134716/TV-Emisije/Tocka-na-tjedan/Tocka-na-tjedan.html">
            Točka na tjedan
          </a>
        </li>
        <li>
          <a href="http://hr.n1info.com/a134719/TV-Emisije/News-Bar-Prime-Time/News-Bar-Prime-Tim.html">
            News Bar Prime Time
          </a>
        </li>
                </ul>
              </li>
          </ul>
        </li>
        <li>
          <a href="http://hr.n1info.com/TV-Lica">
            TV lica
          </a>
        </li>
        <li>
          <a href="http://hr.n1info.com/TV-Program">
            TV Program
          </a>
        </li>
  </ul>
</nav>



<nav class="pull-right">
  <ul class="nav nav-pills top-right-nav">
    
  
    
        <li class=" active">
          <a href="http://n1info.com/?n1-region=Hrvatska">Hrvatska</a>
        </li>
        <li>
          <a href="http://n1info.com/?n1-region=Srbija">Srbija</a>
        </li>
        <li class=" last">
          <a href="http://n1info.com/?n1-region=BiH">BiH</a>
        </li>
  </ul>
</nav>

				</div></div>
			<div class="header-middle">	<div class="container">
			<h1 class="logo pull-left">    <a href="/">	<img src="/Images/n1-logo.png" alt="N1 televizija" />    </a></h1>

<aside class="header-search pull-right">
  <input type="hidden" id="cx" value="008504562714715867563:29tdhiyxhpk"/>
  <div class="input-group">
    <gcse:searchbox-only resultsUrl="/Search/1/1"></gcse:searchbox-only>
  </div>
</aside>
				</div></div>
			<div class="branding-banners-wrapper">    <div class="branding-banners-wrapper-inner">

<script type="text/javascript" src="//rs.adocean.pl/files/js/ado.js"></script>
<script type="text/javascript">
  /* (c)AdOcean 2003-2014 */
  if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}
  ado.config({mode: "old", xml: false, characterEncoding: true});
  ado.preview({enabled: true, emiter: "rs.adocean.pl", id: "WrI3gCReJvUOQoGs1cYCXGDNLReHYebXQ5l1IsHag6T.57"});
</script>

<script type='text/javascript'>
  ado.master({id: 'Gu_hqvPYzMepRvJcA3iTLjEfnGznijB70xj8FChVTfH.D7', server: 'rs.adocean.pl', keys: 'Showbiz,Showbiz' });
</script>

<div id="OX-banner-adoceanrsslfrgxprbg" class="branding-banner-left js-branding-banner">
  <div id="adoceanrsslfrgxprbg"></div>

  <script type='text/javascript'>
    ado.slave('adoceanrsslfrgxprbg', {myMaster: 'Gu_hqvPYzMepRvJcA3iTLjEfnGznijB70xj8FChVTfH.D7' });
  </script>
</div>




<div id="OX-banner-adoceanrspmmhkujggf" class="branding-banner-right js-branding-banner">
  <div id="adoceanrspmmhkujggf"></div>

  <script type='text/javascript'>
    ado.slave('adoceanrspmmhkujggf', {myMaster: 'Gu_hqvPYzMepRvJcA3iTLjEfnGznijB70xj8FChVTfH.D7' });
  </script>
</div>

			    </div></div>
			<div class="header-bottom">	<div class="container">



  <nav class="navbar navbar-default">
  <ul class="nav navbar-nav main-menu">
    
  
    
          <li class="info">
            <a href="http://hr.n1info.com/Vijesti">
              <span class="top-color"></span>
              Vijesti
            </a>

            
          </li>
          <li class="biznis">
            <a href="http://hr.n1info.com/Biznis">
              <span class="top-color"></span>
              Biznis
            </a>

            
          </li>
          <li class="svet">
            <a href="http://hr.n1info.com/Svijet">
              <span class="top-color"></span>
              Svijet
            </a>

            
          </li>
          <li class="sportklub">
            <a href="http://hr.n1info.com/Sport-Klub">
              <span class="top-color"></span>
              Sport Klub
            </a>

            
          </li>
          <li class="lifestyle">
            <a href="http://hr.n1info.com/Lifestyle">
              <span class="top-color"></span>
              Lifestyle
            </a>

            
          </li>
          <li class="showbiz active">
            <a href="http://hr.n1info.com/Showbiz">
              <span class="top-color"></span>
              Showbiz
            </a>

            
          </li>
          <li class="hi-tech">
            <a href="http://hr.n1info.com/Sci-Tech">
              <span class="top-color"></span>
              Sci-Tech
            </a>

            
          </li>
          <li class="kolumne">
            <a href="http://hr.n1info.com/n185/Auto">
              <span class="top-color"></span>
              Auto
            </a>

            
          </li>
          <li class="video">
            <a href="http://hr.n1info.com/Video">
              <span class="top-color"></span>
              Video
            </a>

            
          </li>
          <li class="foto">
            <a href="http://hr.n1info.com/Foto">
              <span class="top-color"></span>
              Foto
            </a>

            
          </li>
  </ul>
  <ul class="nav navbar-nav navbar-right margin-right-0">
    
  
    
        <li>
          <a class="btn btn-primary" href="http://hr.n1info.com/N1-Uzivo">
            <span class="icon-font-mini icon font-icon-video"></span>
            N1-Uživo
          </a>
        </li>
  </ul>
</nav>


				</div></div>
			</header>



<div id="OX-banner-adoceanrsznkebpnplv" class="pushdown-banner">
  <div id="adoceanrsznkebpnplv"></div>

  <script type='text/javascript'>
    ado.slave('adoceanrsznkebpnplv', {myMaster: 'Gu_hqvPYzMepRvJcA3iTLjEfnGznijB70xj8FChVTfH.D7' });
  </script>
</div>

			<main class="container content">
		

  <nav id="breadcrumbs_Breadcrumb" class=" breadcrumbs">
      <ul class="breadcrumb">
          <li>
            <a href='/' class='home'>
              Naslovna
            </a>
            &nbsp;
          </li>
            <li>
              <a href="http://hr.n1info.com/Showbiz">Showbiz</a> &nbsp;
            </li>
          <li>
            <a href="http://hr.n1info.com/Showbiz/Showbiz-vesti">Showbiz</a> &nbsp;
          </li>
          <li class="active">
            <span>
              Pregovori u tijeku: James Bond će se snimati u Dubrovniku? 
            </span>
          </li>
      </ul>
  </nav>
			<div class="mainContent">
    <section class="single-article main-box-with-padding">
        <article>
            <aside class="info-and-social-header info">
                <div class="article-info-cnt">
                    <h3 class="category-name"><a href="#">Showbiz</a></h3>
                        <time class="pub-date" datetime="2017-2-24 13:7" pubdate>
                            |<span class="date">24.02.2017.</span>
                            |<span class="time">13:07</span>
                        </time>
                </div>

                <div class="article-social-cnt">



<ul class="social-wrapper js_socialBox">
	<!-- <li class="share-text auto-oglasi-box-item"><a href="#auto-oglasi" data-toggle="modal"><img src="" alt="auto oglasi"></a></li> -->
	<li>
		<a href="https://www.facebook.com/sharer/sharer.php?u=http://hr.n1info.com/a181341/Showbiz/Showbiz/James-Bond-ce-se-snimati-u-Dubrovniku.html" class="js-share-window">
			<span class="sprite icon iconFacebook"></span>
			<span did="http://hr.n1info.com/a181341/Showbiz/Showbiz/James-Bond-ce-se-snimati-u-Dubrovniku.html" class="counter js_facebookCounter addFbNum">1</span>
		</a>
	</li>
	<li>
	    <a href="https://twitter.com/share?url=http://hr.n1info.com/a181341/Showbiz/Showbiz/James-Bond-ce-se-snimati-u-Dubrovniku.html&text=Pregovori u tijeku: James Bond će se snimati u Dubrovniku? " class="js-share-twitter" data-url="http://hr.n1info.com/a181341/Showbiz/Showbiz/James-Bond-ce-se-snimati-u-Dubrovniku.html" data-text="Pregovori u tijeku: James Bond će se snimati u Dubrovniku? ">
			<span class="sprite icon iconTwitter"></span>
			<span did="http://hr.n1info.com/a181341/Showbiz/Showbiz/James-Bond-ce-se-snimati-u-Dubrovniku.html" class="counter js_twitterCounter addTweetNum"></span>
		</a>
	</li>
	<li>
		<a href="https://plus.google.com/share?url=http://hr.n1info.com/a181341/Showbiz/Showbiz/James-Bond-ce-se-snimati-u-Dubrovniku.html" class="js-share-window">
			<span class="sprite icon iconGoogle"></span>
			<span did="http://hr.n1info.com/a181341/Showbiz/Showbiz/James-Bond-ce-se-snimati-u-Dubrovniku.html" class="counter js_gPlusCounter addGooglePlusNum">0</span>
		</a>
	</li>
	<li>
		<a href="http://www.linkedin.com/shareArticle?mini=true&url=http://hr.n1info.com/a181341/Showbiz/Showbiz/James-Bond-ce-se-snimati-u-Dubrovniku.html&title=Pregovori u tijeku: James Bond će se snimati u Dubrovniku? &summary=Svjetski mediji su se raspisali o nagađanjima kako će se slavna franšiza filmova James Bonda snimati u Hrvatskoj,..." class="js-share-window">
			<span class="sprite icon iconLinkedin"></span>
			<span did="http://hr.n1info.com/a181341/Showbiz/Showbiz/James-Bond-ce-se-snimati-u-Dubrovniku.html" class="counter js_linkedInCounter addLinkedInNum" ovo-je-metoda-za-vracanje-broja-glasova="http://www.linkedin.com/countserv/count/share?url=http://hr.n1info.com/a181341/Showbiz/Showbiz/James-Bond-ce-se-snimati-u-Dubrovniku.html&callback=myCallback&format=jsonp">0</span>
		</a>
	</li>
	<li class="comments-item">
			<a href="http://hr.n1info.com/Comment/StandardComment/329124/Showbiz/Showbiz/Pregovori-u-tijeku-James-Bond-ce-se-snimati-u-Dubrovniku.html">
				<span class="sprite icon iconMessages story_comments"></span>
				<span class="counter">1</span>
			</a>
	</li>
	<li>
		<a href="mailto:?subject=Pregovori u tijeku: James Bond će se snimati u Dubrovniku? &body=http://hr.n1info.com/a181341/Showbiz/Showbiz/James-Bond-ce-se-snimati-u-Dubrovniku.html">
			<span class="sprite icon iconMail"></span>
			<span class="counter">E-mail</span>
		</a>
	</li>
</ul>

<ul class="font-sizer">
  <li class="js_smallerText">A-</li>
  <li class="js_defaultText">A</li>
  <li class="js_biggerText">A+</li>
</ul>
                </div>
            </aside>

            <h1 class="single-article-title">Pregovori u tijeku: James Bond će se snimati u Dubrovniku? </h1>
            

<figure class="media text-over-object cover-photo">
  <div class="media-object-wrapper no-vignette">
      <img src="http://static.hr.n1info.com/Picture/34283/jpeg/Untitled.jpg" alt="Pregovori u tijeku: James Bond će se snimati u Dubrovniku? "/>
      <cite class="object-source">Izvor: YouTube</cite>
  </div>
</figure>



            <div class="pull-left social-article-sidebar" id="authorAndSocialBox">
                

<div class="author-box">
    <p>Autor teksta:</p>
    <div class="media">
     <div class="author-object">    
        <h3 class="author-name">
            <a href="http://hr.n1info.com/topicv84/N1-Hrvatska/1">N1 Hrvatska</a>
        </h3>
       
    </div>

    </div>
</div>

                <div class="social-vertical">
                    <div class="social-content" id="socialContent">



<ul class="social-wrapper js_socialBox">
	<!-- <li class="share-text auto-oglasi-box-item"><a href="#auto-oglasi" data-toggle="modal"><img src="" alt="auto oglasi"></a></li> -->
	<li>
		<a href="https://www.facebook.com/sharer/sharer.php?u=http://hr.n1info.com/a181341/Showbiz/Showbiz/James-Bond-ce-se-snimati-u-Dubrovniku.html" class="js-share-window">
			<span class="sprite icon iconFacebook"></span>
			<span did="http://hr.n1info.com/a181341/Showbiz/Showbiz/James-Bond-ce-se-snimati-u-Dubrovniku.html" class="counter js_facebookCounter addFbNum">1</span>
		</a>
	</li>
	<li>
	    <a href="https://twitter.com/share?url=http://hr.n1info.com/a181341/Showbiz/Showbiz/James-Bond-ce-se-snimati-u-Dubrovniku.html&text=Pregovori u tijeku: James Bond će se snimati u Dubrovniku? " class="js-share-twitter" data-url="http://hr.n1info.com/a181341/Showbiz/Showbiz/James-Bond-ce-se-snimati-u-Dubrovniku.html" data-text="Pregovori u tijeku: James Bond će se snimati u Dubrovniku? ">
			<span class="sprite icon iconTwitter"></span>
			<span did="http://hr.n1info.com/a181341/Showbiz/Showbiz/James-Bond-ce-se-snimati-u-Dubrovniku.html" class="counter js_twitterCounter addTweetNum"></span>
		</a>
	</li>
	<li>
		<a href="https://plus.google.com/share?url=http://hr.n1info.com/a181341/Showbiz/Showbiz/James-Bond-ce-se-snimati-u-Dubrovniku.html" class="js-share-window">
			<span class="sprite icon iconGoogle"></span>
			<span did="http://hr.n1info.com/a181341/Showbiz/Showbiz/James-Bond-ce-se-snimati-u-Dubrovniku.html" class="counter js_gPlusCounter addGooglePlusNum">0</span>
		</a>
	</li>
	<li>
		<a href="http://www.linkedin.com/shareArticle?mini=true&url=http://hr.n1info.com/a181341/Showbiz/Showbiz/James-Bond-ce-se-snimati-u-Dubrovniku.html&title=Pregovori u tijeku: James Bond će se snimati u Dubrovniku? &summary=Svjetski mediji su se raspisali o nagađanjima kako će se slavna franšiza filmova James Bonda snimati u Hrvatskoj,..." class="js-share-window">
			<span class="sprite icon iconLinkedin"></span>
			<span did="http://hr.n1info.com/a181341/Showbiz/Showbiz/James-Bond-ce-se-snimati-u-Dubrovniku.html" class="counter js_linkedInCounter addLinkedInNum" ovo-je-metoda-za-vracanje-broja-glasova="http://www.linkedin.com/countserv/count/share?url=http://hr.n1info.com/a181341/Showbiz/Showbiz/James-Bond-ce-se-snimati-u-Dubrovniku.html&callback=myCallback&format=jsonp">0</span>
		</a>
	</li>
	<li class="comments-item">
			<a href="http://hr.n1info.com/Comment/StandardComment/329124/Showbiz/Showbiz/Pregovori-u-tijeku-James-Bond-ce-se-snimati-u-Dubrovniku.html">
				<span class="sprite icon iconMessages story_comments"></span>
				<span class="counter">1</span>
			</a>
	</li>
	<li>
		<a href="mailto:?subject=Pregovori u tijeku: James Bond će se snimati u Dubrovniku? &body=http://hr.n1info.com/a181341/Showbiz/Showbiz/James-Bond-ce-se-snimati-u-Dubrovniku.html">
			<span class="sprite icon iconMail"></span>
			<span class="counter">E-mail</span>
		</a>
	</li>
</ul>


                    </div>
                </div>
            </div>


            <div class="single-article-content js_resizeFont" id="articleContent">
                 <p class="story-lead">Svjetski mediji su se raspisali o nagađanjima kako će se slavna franšiza filmova James Bonda snimati u Hrvatskoj, točnije u Dubrovniku. </p>
                
     <p>Dubrovački gradonačelnik Andro Vlahušić potvrdio je da su u tijeku pregovori o snimanju 25. nastavka filma o slavnom tajnom agentu 007.</p><p>''Pregovori o snimanju Jamesa Bonda u Dubrovniku su u poodmakloj fazi'', kazao je Vlahušić.</p><p>Šuška se da su producenti filma već posjetili Hrvatsku kao potencijalnu lokaciju za snimanje Jamesa Bonda.</p><p>Još uvijek nije poznato tko bi trebao utjeloviti Jamesa Bonda u sljedećem nastavku jer Daniel Craig još uvijek nije potvrdio da će igrati ovu ulogu.</p><p>Kandidati koje se spominje za njegove nasljednike su Idris Elba, Tom Hardy, Tom Hiddleston, Aidan Turner...</p><p>Tko god to bio, velika je vjerojatnost da će svoju votku-martini (protresenu, ne promiješanu!) ispijati na Stradunu ili na nekoj od istaknutih dubrovačkih lokacija, piše <a href="http://www.digitalspy.com/movies/james-bond-007/news/a821913/james-bond-25-filming-croatia-studio-in-advanced-talks/">digitalspy.com</a>.</p><p>Čini se da će nakon 'Robina Hooda' i James Bond potvrditi Dubrovnik kako top destinaciju svjetskih filmaša.</p><p><span><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong>N1 pratite putem aplikacija za <a id="LPlnk228854" title="https://play.google.com/store/apps/details?id=com.n1info&hl=en
Ctrl+Click or tap to follow the link" href="https://play.google.com/store/apps/details?id=com.n1info&hl=en" target="_blank">Android</a> | <a href="https://itunes.apple.com/us/app/n1-info/id920779491?mt=8" target="_blank">iPhone/iPad</a> | <a href="https://www.microsoft.com/hr-hr/store/apps/n1-info/9nblggh11cvm" target="_blank">Windows</a>| i </strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong>društvenih </strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></span><span><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong>mreža </strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></span><span><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><strong><a href="https://twitter.com/N1infoZG" target="_blank">Twitter </a>| <a href="https://www.facebook.com/N1-Hrvatska-1781165065440754/?fref=ts" target="_blank">Facebook</a> | <a href="https://www.instagram.com/n1croatia/" target="_blank">Instagram.</a></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></strong></span></p><p><br><br></p> 

                <div class="tags-content">
                    <span> Tagovi:</span>
                          <a href="http://hr.n1info.com/tag1809/James-Bond/1">James Bond</a> ,
                          <a href="http://hr.n1info.com/tag414/Dubrovnik/1">Dubrovnik</a> 
                </div>
            </div>
        </article>
    </section>


<script type="text/javascript">
    var RecaptchaOptions = {
	    "theme":"custom",
	    custom_theme_widget: 'recaptcha_widget',
	    custom_translations : {
		    play_again : "Pusti ponovno",
		    cant_hear_this : "Preuzmi zvuk u mp3 formatu."
	    }
    }
</script>


<section class="comments comments-story main-box-with-padding">
  <div class="comments-top-border"></div>
  <h4 class="comments-title">
    <span class="sprite comments-icon"></span>
    Komentara 1
  </h4>
  <div id="commentSuccess" class="comment-alert comment-alert-success js-comment-alert">
    <p><span class="icon font-icon-okej"></span>Komentar je uspješno poslan.</p>
  </div>
  <div id="commentError" class="comment-alert comment-alert-error js-comment-alert">
    <p><span class="icon font-icon-close"></span>Slanje komentara nije uspjelo.</p>
  </div>
  <div id="captchaError" class="comment-alert comment-alert-error js-comment-alert">
    <p><span class="icon font-icon-close"></span>Neispravan kod, pokušajte ponovno</p>
  </div>
  <div class="well comment-form-wrapper join-discussion js-comment-form-wrapper">
    <button class="form-control join-diskussion-btn" id="joinDisscutionBtn" type="button">Dodaj komentar</button>
  </div>

    <div class="comments-header">Posljednji komentari</div>


  
    <article class="comment-unit js_commentUnit">
      <span class="sprite desktop-icon platform-icon pull-left"></span>
        <h4 class="comment-author">
          kokos
        </h4>
      <time class="pub-date" datetime="2017-2-24 14:10" pubdate="">
        <span class="time">14:10</span>
        <span class="date">24.02.2017.</span>
      </time>
      <p class="comment-text">Samo naprijed,biser hrvatske I sijeta to zasluzuje.</p>
        <span class="sprite reply-icon js_replyComment" data-comm-id="60889"></span>
      <span class="btn btn-grey no-translate-y comment-likes js_toggleLike" data-comid="60889" data-action="RecommendLike" data-docmeniid="329124">
        <span class="js_likeNum">1</span>
        <span class="sprite icon comment-likes-icon"></span>
      </span>
      <span class="btn btn-grey no-translate-y comment-dislikes js_toggleLike" data-comid="60889" data-action="RecommendDislike" data-docmeniid="329124">
        <span class="js_likeNum">0</span>
        <span class="sprite icon comment-dislikes-icon"></span>
      </span>
      <div class="clearfix"></div>
    </article>
    <!--<if condition ="comm.Reply != null">
      <for each="var re in comm.Reply">
	    # i++;
        <article class="comment-unit comment-reply" if="commentCount >= i || 0 >= commentCount">
          <span class="sprite desktop-icon?{re.Platform.Contains('WEB')} mobile-icon?{re.Platform.Contains('WAP')} platform-icon pull-left"></span>
          <h4 if="!String.IsNullOrEmpty(re.Author)" class="comment-author">!{re.Author}</h4>
          <time class="pub-date" datetime="${re.TimeSent.Year.ToString()}-${re.TimeSent.Month.ToString()}-${re.TimeSent.Day.ToString()} ${re.TimeSent.Hour.ToString()}:${re.TimeSent.Minute.ToString()}" pubdate="">
            <span class="time">${re.TimeSent.ToString(dateFormat.ShortDateFormat, System.Globalization.CultureInfo.GetCultureInfo(languageCompleteModel.CultureInfo))}</span>
            <span class="date">${re.TimeSent.ToString(dateFormat.LongDateFormat, System.Globalization.CultureInfo.GetCultureInfo(languageCompleteModel.CultureInfo))}</span>
          </time>
          <p class="comment-text">!{re.CommentText}</p>
          <span class="btn btn-grey no-translate-y comment-likes js_toggleLike disabled?{!re.IsRecommendEnabled}" id="like_${re.CommID}" data-comid="${re.CommID}" data-action="RecommendLike" data-docmeniid="${commentComplete.CommentSett.DocMeniID}">
            <span class="js_likeNum">${re.LikeComm}</span>
            <span class="sprite icon comment-likes-icon"></span>
          </span>
          <span class="btn btn-grey no-translate-y comment-dislikes js_toggleLike disabled?{!re.IsRecommendEnabled}" id="dislike_${re.CommID}" data-comid="${re.CommID}" data-action="RecommendDislike" data-docmeniid="${commentComplete.CommentSett.DocMeniID}">
            <span class="js_likeNum">${re.DislikeComm}</span>
            <span class="sprite icon comment-dislikes-icon"></span>
          </span>
        </article>

      </for>
    </if>-->

    <footer class="all-comments-btn-wrapper">
      <button class="btn btn-primary all-comments-btn" onclick="window.location.href = 'http://hr.n1info.com/Comment/StandardComment/329124/Showbiz/Showbiz/Pregovori-u-tijeku-James-Bond-ce-se-snimati-u-Dubrovniku.html'">Svi komentari</button>
    </footer>


  <form action="http://hr.n1info.com/Comment/InsertCommentJson/329124" method="post" class="comment-form" id="commentForm">

    <input name="__RequestVerificationToken" type="hidden" value="3Wt2lsli+K+Pp6Xx1ZuqpT749KbCjU0juEXDBEQvvlmCr7eZjVfuEGgZVQpBNHcfD1Px6H0R7QqJt5AESuTdE4P8/H4GuEwYgUILpU2HqkeQ1h7y" />

    <input type="hidden" id="DocMeniID" name="DocMeniID" value="329124"/>
    <input type="hidden" id="DocumentID" name="DocumentID" value="181341"/>
    <input type="hidden" id="CommID" name="CommID" value=""/>
    <input type="hidden" id="js" name="js" value="js"/>
    <input type="hidden" id="moderation" name="moderation" value="prem"/>

    <div class="form-group username">
      <input class="form-control js-name-input" type="text" name="AuthorName" placeholder="Vaše ime*" required />
    </div>
    <div class="form-group comment-text-input">
      <textarea class="form-control" name="CommentText" cols="30" rows="8" placeholder="Vaš komentar*" required></textarea>
    </div>

    <p class="required-message">* Sva polja su obavezna</p>
    <button type="submit" id="submitCommentButton" class="btn btn-primary send-btn">Pošalji</button>


<input type="hidden" name="captcha_token_field" value="2baddb36-a15e-4b52-a83e-3cff65eb1d82">

<antispam label="Antispam zaštita : *" class="captcha-element js-captcha">
	<image class="captcha-img" src="/GetCaptchaImage/2baddb36-a15e-4b52-a83e-3cff65eb1d82/2ccfa0b5-59a0-4808-94c4-48258822deee"/>
		<label class="captcha-label">=</label>
	<input class="captcha-input" name="captcha_result_field" type="text" maxlength="5" required/>
	<div class="js-captcha-error captcha-error" style="display: none;"></div>
</antispam>


  </form>
</section>
			</div>
			<div class="sidebar">


<section class="smallObjectsVertical2 five-news-sidebar">
	<h3 class="sectionHeading">Izdvajamo</h3>
	<ul class="media-list">
		<li class="media biznis">
			<article>
				<div class="media-body">
					<h1 class="media-heading">
						<a class="pull-left media-object-link" href="http://hr.n1info.com/a181349/Biznis/hoteli-maestral.html">
							<img class="media-object" src="http://static.hr.n1info.com/Thumbnail/61024/png/dubrovnik.png" alt="dubrovnik, turisti, plaža"/>
						</a>
						<a class="media-desc" href="http://hr.n1info.com/a181349/Biznis/hoteli-maestral.html">Dubrovački Hoteli Maestral povećali dobit za 51 posto</a>
					</h1>
				</div>
			</article>
		</li>
		<li class="media showbiz">
			<article>
				<div class="media-body">
					<h1 class="media-heading">
						<a class="pull-left media-object-link" href="http://hr.n1info.com/a180664/Showbiz/Showbiz/VIDEO-Foxx-nakon-napada-reklamira-Hrvatsku-Ovo-je-ludo.html">
							<img class="media-object" src="http://static.hr.n1info.com/Thumbnail/81962/png/Untitled.png" alt="Jamie Foxx"/>
						</a>
						<a class="media-desc" href="http://hr.n1info.com/a180664/Showbiz/Showbiz/VIDEO-Foxx-nakon-napada-reklamira-Hrvatsku-Ovo-je-ludo.html">VIDEO | Foxx nakon napada reklamira Hrvatsku: Ovo je ludo!</a>
					</h1>
				</div>
			</article>
		</li>
		<li class="media showbiz">
			<article>
				<div class="media-body">
					<h1 class="media-heading">
						<a class="pull-left media-object-link" href="http://hr.n1info.com/a180500/Showbiz/Showbiz/Dubrovnik-Dvojica-rasisticki-vrijedjala-Jamiea-Foxxa.html">
							<img class="media-object" src="http://static.hr.n1info.com/Thumbnail/81782/jpeg/PXL_170217_15636473.jpg" alt="jamie foxx"/>
						</a>
						<a class="media-desc" href="http://hr.n1info.com/a180500/Showbiz/Showbiz/Dubrovnik-Dvojica-rasisticki-vrijedjala-Jamiea-Foxxa.html">Dubrovnik: Dvojica rasistički vrijeđala Jamiea Foxxa</a>
					</h1>
				</div>
			</article>
		</li>
		<li class="media showbiz">
			<article>
				<div class="media-body">
					<h1 class="media-heading">
						<a class="pull-left media-object-link" href="http://hr.n1info.com/a180228/Showbiz/Showbiz/Redatelj-Robin-Hooda-otkrio-dolazi-li-DiCaprio-u-Dubrovnik.html">
							<img class="media-object" src="http://static.hr.n1info.com/Thumbnail/81810/jpeg/PXL_180217_15645432.jpg" alt="Nina Obuljen Koržinek, Otto Bathurst"/>
						</a>
						<a class="media-desc" href="http://hr.n1info.com/a180228/Showbiz/Showbiz/Redatelj-Robin-Hooda-otkrio-dolazi-li-DiCaprio-u-Dubrovnik.html">Redatelj &#39;Robin Hooda&#39; otkrio dolazi li DiCaprio u Dubrovnik</a>
					</h1>
				</div>
			</article>
		</li>
		<li class="media info">
			<article>
				<div class="media-body">
					<h1 class="media-heading">
						<a class="pull-left media-object-link" href="http://hr.n1info.com/a178965/Vijesti/Trazi-se-brisanje-golfa-na-Srdju-iz-prostornih-planova.html">
							<img class="media-object" src="http://static.hr.n1info.com/Thumbnail/57021/jpeg/PXL_110329_431.jpg" alt="srđ, srđ je naš"/>
						</a>
						<a class="media-desc" href="http://hr.n1info.com/a178965/Vijesti/Trazi-se-brisanje-golfa-na-Srdju-iz-prostornih-planova.html">Traži se brisanje golfa na Srđu iz prostornih planova</a>
					</h1>
				</div>
			</article>
		</li>
	</ul>
</section>


<section class="oneBigObject2 video-object">
  <h3 class="sectionHeading">Video dana</h3>
  <article class="media textOverObject">
    <a class="media-object-link" href="http://hr.n1info.com/a181316/Video/Info/Thomas-Bauer-gost-N1-televizije.html">
      <img class="media-object" src="http://static.hr.n1info.com/MediumImage/82218/png/sdgffdgfhgfhj.png" alt="Thomas Bauer"/>
      <div class="media-body">
        <ul class="iconAndText">
          <li class="mediaIconWrapper bigIcon">
            <span class="icon-font-big mediaIcon font-icon-video"></span>
          </li>
          <li>
            <h1 class="media-heading">Thomas Bauer gost N1 televizije</h1>
          </li>
        </ul>
      </div>
    </a>
  </article>
</section>


<section class="smallObjectsVertical2">
	<h3 class="sectionHeading">Najčitanije</h3>
	<ul class="media-list">
    <li class="media info">
			<article>
				<div class="media-body">
					<h1 class="media-heading">
						<a class="pull-left media-object-link" href="http://hr.n1info.com/a181318/Vijesti/Na-ulicama-Hrvatske-ponovno-morbidne-poruke-na-racun-Srba.html">
							<img class="media-object" src="http://static.hr.n1info.com/Thumbnail/82222/jpeg/PXL_061113_6857556.jpg" alt='naljepnica,'/>
							<span class="icon-font-small media-icon iconOverObject font-icon-video"></span>
						</a>
						<div class="categoryName"><a href="http://hr.n1info.com/Vijesti">Vijesti</a></div>
						<a href="http://hr.n1info.com/a181318/Vijesti/Na-ulicama-Hrvatske-ponovno-morbidne-poruke-na-racun-Srba.html">Na ulicama Hrvatske ponovno morbidne poruke na račun Srba</a>
					</h1>
				</div>
			</article>
		</li>
    <li class="media info">
			<article>
				<div class="media-body">
					<h1 class="media-heading">
						<a class="pull-left media-object-link" href="http://hr.n1info.com/a181343/Vijesti/Drago-Pilsel-Bozanic-se-ponasa-kao-princ-Kaptol-je-ogradio-zidinama.html">
							<img class="media-object" src="http://static.hr.n1info.com/Thumbnail/61135/jpeg/PXL_121205_1174.jpg" alt='Josip Bozanić, Vlado Košić'/>
							<span class="icon-font-small media-icon iconOverObject"></span>
						</a>
						<div class="categoryName"><a href="http://hr.n1info.com/Vijesti">Vijesti</a></div>
						<a href="http://hr.n1info.com/a181343/Vijesti/Drago-Pilsel-Bozanic-se-ponasa-kao-princ-Kaptol-je-ogradio-zidinama.html">&quot;Bozanić se ponaša kao princ, Kaptol je ogradio zidinama&quot;</a>
					</h1>
				</div>
			</article>
		</li>
    <li class="media info">
			<article>
				<div class="media-body">
					<h1 class="media-heading">
						<a class="pull-left media-object-link" href="http://hr.n1info.com/a181362/Vijesti/Na-Tresnjevci-se-prevrnuo-taksi-Pernar-sve-uzivo-prenosio.html">
							<img class="media-object" src="http://static.hr.n1info.com/Thumbnail/82243/png/dsfdhfgjhgjgj.png" alt='taxi'/>
							<span class="icon-font-small media-icon iconOverObject"></span>
						</a>
						<div class="categoryName"><a href="http://hr.n1info.com/Vijesti">Vijesti</a></div>
						<a href="http://hr.n1info.com/a181362/Vijesti/Na-Tresnjevci-se-prevrnuo-taksi-Pernar-sve-uzivo-prenosio.html">Na Trešnjevci se prevrnuo taksi, Pernar sve uživo prenosio</a>
					</h1>
				</div>
			</article>
		</li>
    <li class="media svet">
			<article>
				<div class="media-body">
					<h1 class="media-heading">
						<a class="pull-left media-object-link" href="http://hr.n1info.com/a181150/Svijet/Svijet/Papa-Franjo-Bolje-biti-ateist-nego-licemjeran-vjernik.html">
							<img class="media-object" src="http://static.hr.n1info.com/Thumbnail/72857/jpeg/2016-11-01T160550Z_451205398_D1BEUKIWSSAA_RTRMADP_3_POPE-SWEDEN.JPG" alt='Papa'/>
							<span class="icon-font-small media-icon iconOverObject"></span>
						</a>
						<div class="categoryName"><a href="http://hr.n1info.com/Svijet/Svijet">Svijet</a></div>
						<a href="http://hr.n1info.com/a181150/Svijet/Svijet/Papa-Franjo-Bolje-biti-ateist-nego-licemjeran-vjernik.html">Papa Franjo: Bolje biti ateist, nego licemjeran vjernik</a>
					</h1>
				</div>
			</article>
		</li>
    <li class="media info">
			<article>
				<div class="media-body">
					<h1 class="media-heading">
						<a class="pull-left media-object-link" href="http://hr.n1info.com/a181290/Vijesti/Bauer-o-Djakicevom-prijedlogu-Kao-da-smo-u-1895.-godini.html">
							<img class="media-object" src="http://static.hr.n1info.com/Thumbnail/82218/png/sdgffdgfhgfhj.png" alt='Thomas Bauer'/>
							<span class="icon-font-small media-icon iconOverObject font-icon-video"></span>
						</a>
						<div class="categoryName"><a href="http://hr.n1info.com/Vijesti">Vijesti</a></div>
						<a href="http://hr.n1info.com/a181290/Vijesti/Bauer-o-Djakicevom-prijedlogu-Kao-da-smo-u-1895.-godini.html">Izbori će demantirati da je Most jeftina HDZ-ova priležnica</a>
					</h1>
				</div>
			</article>
		</li>
	</ul>
</section>


<section class="oneBigObject2 image-object">
  <h3 class="sectionHeading">Foto dana</h3>
  <article class="media textOverObject">
    <a class="media-object-link" href="http://hr.n1info.com/a181338/Foto/Mladunce-bijelog-medvjeda-prvi-put-u-javnosti.html">
      <img class="media-object" src="http://static.hr.n1info.com/MediumImage/82226/jpeg/2017-02-24T112519Z_159575555_RC1770F8A900_RTRMADP_3_GERMANY-POLAR-BEAR.JPG" alt="beli medved"/>
      <div class="media-body">
        <ul class="iconAndText">
          <li class="mediaIconWrapper bigIcon">
            <span class="icon-font-big mediaIcon font-icon-foto"></span>
          </li>
          <li>
            <h1 class="media-heading">Mladunče bijelog medvjeda prvi put u javnosti</h1>
          </li>
        </ul>
      </div>
    </a>
  </article>
</section>
			</div>

			</main>

<div class="bottomNavigation container">
  <nav class="navbar navbar-default">
  	<table class="nav navbar-nav">
  		<tbody>
  			<tr>
  					<td>
  						<a href="http://hr.n1info.com/Vijesti" class="info">Vijesti</a>
  					</td>
  					<td>
  						<a href="http://hr.n1info.com/Svijet" class="svet">Svijet</a>
  					</td>
  					<td>
  						<a href="http://hr.n1info.com/Showbiz" class="showbiz">Showbiz</a>
  					</td>
  					<td>
  						<a href="http://hr.n1info.com/Lifestyle" class="lifestyle">Lifestyle</a>
  					</td>
  					<td>
  						<a href="http://hr.n1info.com/Sci-Tech" class="hi-tech">Sci-Tech</a>
  					</td>
  					<td>
  						<a href="http://hr.n1info.com/Biznis" class="biznis">Biznis</a>
  					</td>
  					<td>
  						<a href="http://hr.n1info.com/Sport-Klub" class="sportklub">Sport Klub</a>
  					</td>
  					<td>
  						<a href="http://hr.n1info.com/Video" class="video">Video</a>
  					</td>
  					<td>
  						<a href="http://hr.n1info.com/Foto" class="foto">Foto</a>
  					</td>
  					<td>
  						<a href="http://hr.n1info.com/TV-Lica" class="tv-menu-items tv-lica">TV lica</a>
  					</td>
  					<td>
  						<a href="http://hr.n1info.com/TV-Program" class="tv-menu-items programska-sema">TV Program</a>
  					</td>
  					<td>
  						<a href="http://hr.n1info.com/Arhiva/Sve-vijesti" class="tv-menu-items sve-vesti">Sve vijesti</a>
  					</td>
  			</tr>
  		</tbody>
  	</table>
  </nav>
</div>
			<footer class="container footer">	<div class="footerContent">
			<h1 class="logo pull-left">    <a href="/">	<img src="/Images/n1-logo2.png" alt="N1 televizija" />    </a></h1>
			<aside class="socialNetworks">	<ul>		<li><a href="https://www.facebook.com/N1info" class="social-icon facebook font-icon-facebook" target="_blank">Facebook</a></li>		<li><a href="https://twitter.com/N1infozg" class="social-icon twitter font-icon-twitter" target="_blank">Twitter</a></li>		<li><a href="https://www.youtube.com/channel/UCpglal7d5mhV4lA1b3-DsCw" class="social-icon youtube font-icon-youtube" target="_blank">Youtube</a></li>		<li><a href="https://www.linkedin.com/company/n1-info?trk=biz-companies-cym" class="social-icon linkedin font-icon-linkedin" target="_blank">LinkedIn</a></li>		<li><a href="http://hr.n1info.com/rss/1/N1-info" class="social-icon rss font-icon-rss" target="_blank">RSS</a></li>	</ul></aside>
			<div class="copyright">Copyright © 2014 - 2017 N1</div>






 



  
  



  



<!--Content insight-->

<script type="text/javascript">
  /* CONFIGURATION START */
  var _ain = {
  id: "1269",
  url: "http://hr.n1info.com/a181341/Showbiz/Showbiz/James-Bond-ce-se-snimati-u-Dubrovniku.html",
  title: "Pregovori u tijeku: James Bond će se snimati u Dubrovniku? ",
  pubdate: "2017-02-24 01:07:00",
  authors: "N1 Hrvatska",
  sections: "Showbiz,Showbiz",
  tags: "James Bond,Dubrovnik",
  comments: "1"
  };
  /* CONFIGURATION END */
  (function (d, s) {
  var sf = d.createElement(s); sf.type = 'text/javascript'; sf.async = true;
  sf.src = (('https:' == d.location.protocol) ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com' : 'http://t.contentinsights.com')+'/stf.js';
  var t = d.getElementsByTagName(s)[0]; t.parentNode.insertBefore(sf, t);
  })(document, 'script');
</script>

<ul class="nav navbar-nav">
    <li>
      <a href="http://hr.n1info.com/Kontakt">Kontakt</a>
    </li>
    <li>
      <a href="http://hr.n1info.com/O-nama">O nama</a>
    </li>
    <li>
      <a href="http://hr.n1info.com/Marketing">Marketing</a>
    </li>
    <li>
      <a href="http://hr.n1info.com/Impresum">Impresum</a>
    </li>
    <li>
      <a href="http://hr.n1info.com/Pravila-koriscenja">Pravila korištenja</a>
    </li>
    <li>
      <a href="http://hr.n1info.com/?n1-device-class=mobile">Mobilna verzija</a>
    </li>
</ul>

				</div></footer>

		<!-- Scripts -->
		<script type="text/javascript" src="/Scripts/bundle.min.js"></script>
<img src="http://hr.n1info.com/stats/pick.php?id=181341&cid=127&prefix=origamihr" class="contentStatistic"/>
    <script type="text/javascript" src="/scripts/fontresizer/jquery.fontresizer.min.js"></script>
    <script src="https://www.google.com/recaptcha/api.js?onload=myCallBack&render=explicit" async defer once="recaptcha"></script>
    <script type="text/javascript">
        $(document).ready(function () {
            // Font resizer
            $('.js_resizeFont').fontResizer();
        });
    </script>
	<script type="text/javascript">
    $(window).on('load', function() {
        var $window = $(window),
            $socialBox = $('#socialContent').find('.js_socialBox'),
            socialTop = $socialBox.offset().top,
            flyStart = socialTop - 60, // 60 - gap
            flyEnd = socialTop + $('#articleContent').height() - $('#authorAndSocialBox').height() - 60; // 60 - gap

        function socialFly () {
            var scrollTop = $window.scrollTop();

            if (scrollTop >= flyStart) {
                $socialBox.addClass('absolute');
            } else {
                if (Modernizr.csstransitions) {
                    $socialBox.css('top', 0);
                } else {
                    $socialBox.stop(true, false).animate({
                        top: 0
                    }, 800);
                }
            }

            if (scrollTop >= flyStart && scrollTop <= flyEnd) {
                if (Modernizr.csstransitions) {
                    $socialBox.css({
                        top: scrollTop - socialTop + 60
                    });
                } else {
                    $socialBox.stop(true, false).animate({
                        top: scrollTop - socialTop + 60
                    }, 800);
                }
            }
        }

        // Call it on load and on scroll
        socialFly();
        $(window).on('scroll', socialFly);
    });
	</script>
  <script type="text/javascript">
    $('.js_emisijeDropdown').on('mouseenter', function(event) {
        $(this).find('.js_emisijeDropdownToggle').first().stop(true, true).fadeIn();
    }).on('mouseleave', function (event) {
        $(this).find('.js_emisijeDropdownToggle').first().stop(true, true).fadeOut();
    });
  </script>
      <script type="text/javascript">
        (function() {
        var cx = $("#cx").attr("value");
        var gcse = document.createElement('script');
        gcse.type = 'text/javascript';
        gcse.async = true;
        gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
        '//www.google.com/cse/cse.js?cx=' + cx;
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(gcse, s);
        })();
      </script>
  <script type="text/javascript" src="/scripts/validate/jquery.validate.min.js"></script><script type="text/javascript">
  (function( factory ) {
  var path = "../jquery.validate";
  if ( typeof define === "function" && define.amd ) {
  define( ["jquery", path], factory );
  } else {
  factory( jQuery );
  }
  }(function( $ ) {

  /*
  * Translated default messages for the jQuery validation plugin.
  */
  $.extend($.validator.messages, {
  required: "* Polje je obavezno.",
  email: "Unesite važeći e-mail",
  digits: "* Unesite samo brojke.",
  maxlength: $.validator.format("Maksimalan broj dopuštenih znakova je {0}."),
  minlength: $.validator.format("Unesite manje od {0} znakova.")
  });

  }));

</script>
  
  <script type="text/javascript" src="/scripts/comments.js"></script>  


    <script type="text/javascript" src="/scripts/chartbeat/flowplayer_strategy.js"></script>
    <script type="text/javascript" src="/scripts/chartbeat/strategy_interface.js"></script>
	<script type='text/javascript'>
		
						
		 var _sf_async_config = _sf_async_config || {};
		 /** CONFIGURATION START **/
		 _sf_async_config.autoDetect=false;
		 _sf_async_config.sections = 'Showbiz,Showbiz'; 
		 _sf_async_config.authors = 'N1 Hrvatska'; 
		 window['_cbv_strategies'] = window['_cbv_strategies'] || [];
		 window['_cbv_strategies'].push(FlowPlayerStrategy);
		  
		 (function() {
			function loadChartbeat() {
				  window._sf_endpt = (new Date()).getTime();

				  var ve = document.createElement('script');
				  ve.setAttribute('language', 'javascript');
				  ve.setAttribute('type', 'text/javascript');
				  ve.setAttribute('src', '//static.chartbeat.com/js/chartbeat_video.js');
				  
				  document.body.appendChild(ve);
			  };
			  var oldonload = window.onload;
			  window.onload = (typeof window.onload != 'function') ?
				  loadChartbeat : function() {
					  oldonload();
					  loadChartbeat();
				  };	  
			  })();
	</script>
	    <!-- Shim for IE placeholders -->
		<script src="https://apis.google.com/js/client:plusone.js?onload=getGooglePlusShares"></script>
		<script src="http://platform.linkedin.com/in.js" type="text/javascript"></script>
		<script type="text/javascript">
            /**
             * Facebook javascript API
             */
            window.fbAsyncInit = function() {
                FB.init({
                    appId      : 768837276512199,
                    xfbml      : true,
                    version    : 'v2.0'
                });
            };

            (function(d, s, id){
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) {return;}
                js = d.createElement(s); js.id = id;
                js.src = "//connect.facebook.net/en_US/sdk.js";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));


            /**
             * Global facebook app id variable
             */
            var N1 = N1 || {};
            N1.appId = 768837276512199;
		</script>
	</body>
</html>