<!DOCTYPE html>

<html lang="hr">
	<head>
		<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"/>
		<meta name="viewport" content="width=device-width, initial-scale=1 maximum-scale=1"/>
  <title>U svibnju prvi pad potrošnje u maloprodaji nakon gotovo pet godina | N1 HR</title>


    <!-- Regular meta tags -->
    <meta name="description" content="U Hrvatskoj je u svibnju potrošnja u maloprodaji pala za 2 posto u odnosu na isti mjesec godinu dana prije, što je njezin prvi pad nakon 56 mjeseci rasta."/>
    <meta name="keywords" content="Vijesti, Najnovije vijesti, N1, N1 Info, Sport Klub, Uživo, Biznis, Srbija, Bosna, Hrvatska, News, Balkan, CNN affiliate"/>
    <meta name="rating" content="general"/>
    <meta http-equiv="content-language" content="hr"/>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
    <meta name="format-detection" content="telephone=no">
    <meta name="geo.region" content=""/>

    <meta property="fb:app_id" content="768837276512199"/>
    <!-- Open graph -->
    <meta property="og:site_name" content="N1 HR"/>
    <meta property="og:image" content="https://hr.n1info.com/Picture/159224/jpeg/PXL_291218_23099452.jpg"/>
      <meta property="og:title" content='U svibnju prvi pad potrošnje u maloprodaji nakon gotovo pet godina'/>
      <meta property="og:description" content="U Hrvatskoj je u svibnju potrošnja u maloprodaji pala za 2 posto u odnosu na isti mjesec godinu dana prije, što je njezin prvi pad nakon 56 mjeseci rasta."/>
     <meta property="og:url" content="http://hr.n1info.com/Biznis/a414535/U-svibnju-prvi-pad-potrosnje-u-maloprodaji-nakon-gotovo-pet-godina.html"/>
      <meta property="og:type" content="article"/>

    <!-- Dublin Core -->
      <meta name="DC.title" content='U svibnju prvi pad potrošnje u maloprodaji nakon gotovo pet godina'/>

    <!-- Tweeter cards -->
    <meta name="twitter:card" content="summary"/>
    <meta name="twitter:site" content="@N1infoZG"/>
    <meta name="twitter:image" content="https://hr.n1info.com/Picture/159224/jpeg/PXL_291218_23099452.jpg"/>
	  <meta name="twitter:title" content='U svibnju prvi pad potrošnje u maloprodaji nakon gotovo pet godina'/>
      <meta name="twitter:description" content="U Hrvatskoj je u svibnju potrošnja u maloprodaji pala za 2 posto u odnosu na isti mjesec godinu dana prije, što je..."/>

    <!-- Google meta -->
    <meta itemprop="image" content="https://hr.n1info.com/Picture/159224/jpeg/PXL_291218_23099452.jpg"/>
      <meta itemprop="title" content='U svibnju prvi pad potrošnje u maloprodaji nakon gotovo pet godina'/>
      <meta itemprop="description" content="U Hrvatskoj je u svibnju potrošnja u maloprodaji pala za 2 posto u odnosu na isti mjesec godinu dana prije, što je..."/>

    <!-- Open Directory -->
    <meta name="googlebot" content="noodp"/>
    <meta name="slurp" content="noydir"/>
    <meta name="msnbot" content="noodp"/>
  
  <!-- Canonical -->
    <link rel="canonical" href="http://hr.n1info.com/Biznis/a414535/U-svibnju-prvi-pad-potrosnje-u-maloprodaji-nakon-gotovo-pet-godina.html"/>

    <meta name="google-site-verification" content=""/>

		<!-- Favicons  -->
		<link rel="icon" type="image/x-icon" href="/assets/images/favicon.ico">
		<link rel="icon" type="image/x-icon" href="/assets/images/favicon-edge.ico">
		<link rel="icon" type="image/png" sizes="16x16" href="/Static/Picture/favicon-16x16.png">
		<link rel="icon" type="image/png" sizes="32x32" href="/Static/Picture/favicon-32x32.png">
		<link rel="icon" type="image/png" sizes="144x144" href="/Static/Picture/ms-icon-144x144.png">
		<link rel="icon" type="image/png" sizes="150x150" href="/Static/Picture/ms-icon-150x150.png">

		<link id="favicon" href="/assets/images/favicon-edge.ico?rev=40" rel="shortcut icon" type="image/vnd.microsoft.icon">
		<link id="favicon" href="/assets/images/favicon.ico?rev=40" rel="shortcut icon" type="image/vnd.microsoft.icon">

		<!--ANDROID-->
		<link rel="icon" type="image/png" sizes="48x48" href="/Static/Picture/android-icon-48x48.png">
		<link rel="icon" type="image/png" sizes="96x96" href="/Static/Picture/android-icon-96x96.png">
		<link rel="icon" type="image/png" sizes="144x144" href="/Static/Picture/android-icon-144x144.png">
		<link rel="icon" type="image/png" sizes="192x192" href="/Static/Picture/android-icon-192x192.png">

		<!--IOS-->
		<link rel="apple-touch-icon" sizes="57x57" href="/Static/Picture/apple-icon-57x57.png">
		<link rel="apple-touch-icon" sizes="60x60" href="/Static/Picture/apple-icon-60x60.png">
		<link rel="apple-touch-icon" sizes="72x72" href="/Static/Picture/apple-icon-72x72.png">
		<link rel="apple-touch-icon" sizes="76x76" href="/Static/Picture/apple-icon-76x76.png">
		<link rel="apple-touch-icon" sizes="114x114" href="/Static/Picture/apple-icon-114x114.png">
		<link rel="apple-touch-icon" sizes="120x120" href="/Static/Picture/apple-icon-120x120.png">
		<link rel="apple-touch-icon" sizes="152x152" href="/Static/Picture/apple-icon-152x152.png">
		<link rel="apple-touch-icon" sizes="180x180" href="/Static/Picture/apple-icon-180x180.png">

		<link href="/api/BinaryFile/DownloadBinaryFileByName?name=icomoon.css&t=26493" rel="stylesheet" type="text/css"/>
		<link href="/assets/css/style.css?t=26493" rel="stylesheet" type="text/css"/>
		<link href="https://fonts.googleapis.com/css?family=Exo+2:400,500,600,600i,700&amp;subset=latin-ext" rel="stylesheet">
		<link href="https://fonts.googleapis.com/css?family=Open+Sans:400,600&amp;subset=latin-ext" rel="stylesheet">

		<script src="https://cdn.jsdelivr.net/npm/hls.js@0.11.0/dist/hls.light.min.js"></script>
		<!-- <script src="https://releases.flowplayer.org/7.2.7/flowplayer.js"></script> -->

		<!-- Asynchronous Implementation Without Flicker Control -->
		<!-- <script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>  -->

		<!-- Other -->
			<style>@media(max-width: 1023px) {       .c-banner-wrapper { display: block; }}</style>
	</head>
        <body class="theme-biz-green ">



<!-- (C)2000-2018 Gemius SA - gemiusPrism  / n1info.com/N1 novi -->
<script type="text/javascript">
var pp_gemius_identifier = 'BxzlFusGUVumGVjZrHtnPJZD33lprrr36QI8fyYkwDf.e7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gars.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
</script>
			<!-- Google Tag Manager (noscript) --><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PKDK9MC"height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><!-- End Google Tag Manager (noscript) -->
			<header id="main-header" class="main-header">
			<div class="header-content" data-active-link="1"><div class="mobile-bg"></div>
			<div class="story-header">	<div class="container">		<div class="story-header-content">			
			<div class="story-header-left-wrapper">



<p class="document-title">U svibnju prvi pad potrošnje u maloprodaji nakon gotovo pet godina</p>



			</div>
			<div class="story-header-right-wrapper">



<div class="comment-number-wrapper">
    <a href="http://hr.n1info.com/documents/1612225/comments/Biznis/U-svibnju-prvi-pad-potrosnje-u-maloprodaji-nakon-gotovo-pet-godina.html" class="js-number-of-comments number-of-comments">
        <span class="icon icon-komentari"></span>
        <span class="comment-number">0</span>
    </a>
</div>






<div class="social-icons-wrapper">
    <p class="share-news">Podijeli: </p>
    <ul class="social js-social-links social-icons-list" style="list-style: none;">
        <li class="social-icons-list-item" style="list-style: none;">
            <a href="#" class="js-share-on-facebook facebook" data-url="http://hr.n1info.com/Biznis/a414535/U-svibnju-prvi-pad-potrosnje-u-maloprodaji-nakon-gotovo-pet-godina.html">
                <span class="icon icon-facebook"></span>
            </a>
        </li>
        <li class="social-icons-list-item" style="list-style: none;">
            <a href="#" class="js-share-on-twitter twitter" data-url="https://twitter.com/intent/tweet?text=U svibnju prvi pad potrošnje u maloprodaji nakon gotovo pet godina&url=http://hr.n1info.com/Biznis/a414535/U-svibnju-prvi-pad-potrosnje-u-maloprodaji-nakon-gotovo-pet-godina.html">
                <span class="icon icon-twitter"></span>
            </a>
        </li>
        <li class="social-icons-list-item" style="list-style: none;">
            <a href="#" onclick="javascript:window.location='mailto:?subject=Share vesti sa story strane&amp;body=Ovo je link do vesti: ' + window.location;">
                <span class="icon icon-mail"></span>
                <span class="js-copy-msg copy-msg">Link je kopiran</span>
            </a>
        </li>
    </ul>
</div>
			</div>
					</div>	</div>	<div class="progress-fill js-progress-fill">		<div class="progress-fill-mask js-progress-fill-mask"></div>	</div></div>
			<div class="container">	<div class="header-split-wrapper">		<div class="header-left-wrapper">                        <a href="/" class="logo-link regular-logo">                                <span class="logo-icon icon-logo"></span>                        </a>



<div class="social-icons-wrapper">
    <p class="share-news">Podijeli: </p>
    <ul class="social js-social-links social-icons-list" style="list-style: none;">
        <li class="social-icons-list-item" style="list-style: none;">
            <a href="#" class="js-share-on-facebook facebook" data-url="http://hr.n1info.com/Biznis/a414535/U-svibnju-prvi-pad-potrosnje-u-maloprodaji-nakon-gotovo-pet-godina.html">
                <span class="icon icon-facebook"></span>
            </a>
        </li>
        <li class="social-icons-list-item" style="list-style: none;">
            <a href="#" class="js-share-on-twitter twitter" data-url="https://twitter.com/intent/tweet?text=U svibnju prvi pad potrošnje u maloprodaji nakon gotovo pet godina&url=http://hr.n1info.com/Biznis/a414535/U-svibnju-prvi-pad-potrosnje-u-maloprodaji-nakon-gotovo-pet-godina.html">
                <span class="icon icon-twitter"></span>
            </a>
        </li>
        <li class="social-icons-list-item" style="list-style: none;">
            <a href="#" onclick="javascript:window.location='mailto:?subject=Share vesti sa story strane&amp;body=Ovo je link do vesti: ' + window.location;">
                <span class="icon icon-mail"></span>
                <span class="js-copy-msg copy-msg">Link je kopiran</span>
            </a>
        </li>
    </ul>
</div>



<div class="comment-number-wrapper">
    <a href="http://hr.n1info.com/documents/1612225/comments/Biznis/U-svibnju-prvi-pad-potrosnje-u-maloprodaji-nakon-gotovo-pet-godina.html" class="js-number-of-comments number-of-comments">
        <span class="icon icon-komentari"></span>
        <span class="comment-number">0</span>
    </a>
</div>



						<div class="progress-fill js-progress-fill">				<div class="progress-fill-mask js-progress-fill-mask"></div>			</div>		</div>
			<div class="header-right-wrapper">
			<div class="languages-wrapper">


<div class="c-language-change js-language-change">
	<a class="current-language-wrapper js-current-language-wrapper" href="/">
			
					<span class="js-current-language current-language">HRV</span>
		<span class="icon icon-arrow_down"></span>
	</a>
	<ul class="ft-lang remove-lang-dropdown js-lang category-box dropdown-nav-category-list">
		<div class="triangle"></div>
			
				<li class="js-language-menu-item ft-lang-item" data-lang-short="SRB">
					<a class="js-menu-item-name ft-lang-item-link" href="http://n1info.com/?n1-region=Srbija">
						Srbija
					</a>
				</li>
				<li class="js-language-menu-item ft-lang-item active" data-lang-short="HRV">
					<a class="js-menu-item-name ft-lang-item-link" href="http://n1info.com/?n1-region=Hrvatska">
						Hrvatska
					</a>
				</li>
				<li class="js-language-menu-item ft-lang-item" data-lang-short="BIH">
					<a class="js-menu-item-name ft-lang-item-link" href="http://n1info.com/?n1-region=BiH">
						Bosna i Hercegovina
					</a>
				</li>
	</ul>
</div>
			<a href="/n288/" class="english-wrapper"><p class="language">ENG</p></a> 
			</div>
			<a href="#" class="nav-dropdown search-icon" data-toggle="modal" data-target="#searchmodal">            <span class="icon icon-pretraga"></span>        </a>
			        <button class="hamburger-btn navigation-btn" type="button">	        <span class="hamburger-box">		        <span class="hamburger-inner"></span>	        </span>        </button>
			       </div></div>
			<div class="main-navigation-mobile-wrapper">	<div class="nav-content">		<ul class="mobile-nav-tabs">
			<li class="nav-tab js-mobile-nav-tab active" data-id="privatni">    <nav class="main-navigation-mobile">
			<div class="info-wrapper">    <p class="title-box">N1 Info</p>
			 <a href="#" class="js-open-modal info-item" data-toggle="modal" data-target="#languageModal">                   <span class="icon icon-izdanje_srbija"></span>                   <span class="info-item-text">Izdanje - Hrvatska</span>               </a>
    <ul class="info-list">
				<li class="info-item">
					<a href="http://hr.n1info.com/TV">
					<span class="icon icon-tv_program"></span>
					<span class="info-item-text">TV Program</span>
				</li>
				<li class="info-item">
					<a href="http://hr.n1info.com/Tv-lica">
					<span class="icon icon-tv-lica"></span>
					<span class="info-item-text">Tv lica</span>
				</li>
				<li class="info-item">
					<a href="http://hr.n1info.com/n382/Tv-Emisije">
					<span class="icon icon-tv-emisije"></span>
					<span class="info-item-text">Tv Emisije</span>
				</li>
    </ul>

			 <a href="#" class="js-open-readers-reporters info-item">                   <span class="icon icon-citaoci_reporteri"></span>                   <span class="info-item-text">Čitatelji reporteri</span>               </a>
			</div>
    <p class="title-box">Kategorije vijesti</p>
    <ul class="main-nav-list">
        
                <li class="main-nav-item js-main-nav-item  theme-news-blue ">

                    <a href="http://hr.n1info.com/Najnovije" class="main-nav-tab"><span class="main-nav-icon icon-"></span>Najnovije</a>

                </li>
                <li class="main-nav-item js-main-nav-item  theme-news-blue ">

                    <a href="http://hr.n1info.com/Vijesti" class="main-nav-tab"><span class="main-nav-icon icon-"></span>Vijesti</a>

                </li>
                <li class="main-nav-item js-main-nav-item  theme-world-yellow ">

                    <a href="http://hr.n1info.com/Svijet" class="main-nav-tab"><span class="main-nav-icon icon-"></span>Svijet</a>

                </li>
                <li class="main-nav-item js-main-nav-item  theme-biz-green  active">

                    <a href="http://hr.n1info.com/Biznis" class="main-nav-tab"><span class="main-nav-icon icon-"></span>Biznis</a>

                </li>
                <li class="main-nav-item js-main-nav-item  theme-sk-red ">

                    <div class="main-nav-dropdown dropdown-btn js-nav-dropdown-btn">
                        <a href="http://hr.n1info.com/Sport-Klub" class="main-nav-category">Sport klub</a>
                        <span class="dropdown-arrow icon-arrow_down icon-"></span>
                    </div>

                    <ul class="dropdown-nav-list">
                                <li class="dropdown-nav-item ">
                                    <a class="dropdown-nav-link" href="http://hr.n1info.com/Sport-Klub/Nogomet">Nogomet</a>
                                </li>
                                <li class="dropdown-nav-item ">
                                    <a class="dropdown-nav-link" href="http://hr.n1info.com/Sport-Klub/Kosarka">Košarka</a>
                                </li>
                                <li class="dropdown-nav-item ">
                                    <a class="dropdown-nav-link" href="http://hr.n1info.com/Sport-Klub/Tenis">Tenis</a>
                                </li>
                                <li class="dropdown-nav-item ">
                                    <a class="dropdown-nav-link" href="http://hr.n1info.com/Sport-Klub/Formula-1">Formula 1</a>
                                </li>
                                <li class="dropdown-nav-item ">
                                    <a class="dropdown-nav-link" href="http://hr.n1info.com/Sport-Klub/MotoGP">Moto GP</a>
                                </li>
                                <li class="dropdown-nav-item ">
                                    <a class="dropdown-nav-link" href="http://hr.n1info.com/Sport-Klub/Ostali-Sportovi">Ostali sportovi</a>
                                </li>
                    </ul>
                </li>
                <li class="main-nav-item js-main-nav-item hideOnTablet theme-science-blue ">

                    <a href="http://hr.n1info.com/Znanost" class="main-nav-tab"><span class="main-nav-icon icon-"></span>Znanost</a>

                </li>
                <li class="main-nav-item js-main-nav-item hideOnTablet theme-video-purple ">

                    <div class="main-nav-dropdown dropdown-btn js-nav-dropdown-btn">
                        <a href="http://hr.n1info.com/Video" class="main-nav-category">Video</a>
                        <span class="dropdown-arrow icon-arrow_down icon-"></span>
                    </div>

                    <ul class="dropdown-nav-list">
                                <li class="dropdown-nav-item ">
                                    <a class="dropdown-nav-link" href="http://hr.n1info.com/Video/Info">Info</a>
                                </li>
                                <li class="dropdown-nav-item ">
                                    <a class="dropdown-nav-link" href="http://hr.n1info.com/Video/Sport">Sport</a>
                                </li>
                                <li class="dropdown-nav-item ">
                                    <a class="dropdown-nav-link" href="http://hr.n1info.com/Video/Ostalo">Ostalo</a>
                                </li>
                    </ul>
                </li>
        <li class="category-box-wrapper js-category-box-wrapper main-nav-item js-main-nav-item">
            <a href="/" class="main-nav-dropdown dropdown-btn js-nav-dropdown-dots show-more-categories">
                <span class="icon icon-more"></span>
            </a>
            <ul class="category-box dropdown-nav-category-list js-category-box">
                <div class="triangle"></div>
                        <li class="main-nav-item js-main-nav-item hideOnDesktop theme-science-blue ">

                            <a href="http://hr.n1info.com/Znanost" class="main-nav-tab"><span class="main-nav-icon icon-"></span>Znanost</a>

                        </li>
                        <li class="main-nav-item js-main-nav-item hideOnDesktop theme-video-purple ">

                            <div class="main-nav-dropdown dropdown-btn js-nav-dropdown-btn">
                                <a href="http://hr.n1info.com/Video" class="main-nav-category">Video</a>
                                <span class="dropdown-arrow icon-arrow_down icon-"></span>
                            </div>

                            <ul class="dropdown-nav-list">
                                        <li class="dropdown-nav-item ">
                                            <a class="dropdown-nav-link" href="http://hr.n1info.com/Video/Info">Info</a>
                                        </li>
                                        <li class="dropdown-nav-item ">
                                            <a class="dropdown-nav-link" href="http://hr.n1info.com/Video/Sport">Sport</a>
                                        </li>
                                        <li class="dropdown-nav-item ">
                                            <a class="dropdown-nav-link" href="http://hr.n1info.com/Video/Ostalo">Ostalo</a>
                                        </li>
                            </ul>
                        </li>
                        <li class="main-nav-item js-main-nav-item  theme-blog-blue ">

                            <div class="main-nav-dropdown dropdown-btn js-nav-dropdown-btn">
                                <a href="http://hr.n1info.com/Kolumne" class="main-nav-category">Kolumne</a>
                                <span class="dropdown-arrow icon-arrow_down icon-"></span>
                            </div>

                            <ul class="dropdown-nav-list">
                                        <li class="dropdown-nav-item ">
                                            <a class="dropdown-nav-link" href="http://hr.n1info.com/Kolumne/Draza-Petrovic">Draža Petrović</a>
                                        </li>
                                        <li class="dropdown-nav-item ">
                                            <a class="dropdown-nav-link" href="http://hr.n1info.com/Kolumne/Emir-Imamovic-Pirke">Emir Imamović Pirke</a>
                                        </li>
                                        <li class="dropdown-nav-item ">
                                            <a class="dropdown-nav-link" href="http://hr.n1info.com/Kolumne/Boris-Dezulovic">Boris Dežulović</a>
                                        </li>
                            </ul>
                        </li>
                        <li class="main-nav-item js-main-nav-item  theme-region-blue ">

                            <a href="http://hr.n1info.com/Regija" class="main-nav-tab"><span class="main-nav-icon icon-"></span>Regija</a>

                        </li>
                        <li class="main-nav-item js-main-nav-item  theme-culture-blue ">

                            <a href="http://hr.n1info.com/Kultura" class="main-nav-tab"><span class="main-nav-icon icon-"></span>Kultura</a>

                        </li>
                        <li class="main-nav-item js-main-nav-item  theme-health-pink ">

                            <a href="http://hr.n1info.com/Zdravlje" class="main-nav-tab"><span class="main-nav-icon icon-"></span>Zdravlje</a>

                        </li>
                        <li class="main-nav-item js-main-nav-item  theme-lifestyle-pink ">

                            <a href="http://hr.n1info.com/Lifestyle" class="main-nav-tab"><span class="main-nav-icon icon-"></span>Lifestyle</a>

                        </li>
                        <li class="main-nav-item js-main-nav-item  theme-showbiz-purple ">

                            <a href="http://hr.n1info.com/Showbiz" class="main-nav-tab"><span class="main-nav-icon icon-"></span>Showbiz</a>

                        </li>
                        <li class="main-nav-item js-main-nav-item  theme-tech-purple ">

                            <a href="http://hr.n1info.com/Tehnologija" class="main-nav-tab"><span class="main-nav-icon icon-"></span>Tehnologija</a>

                        </li>
                        <li class="main-nav-item js-main-nav-item  theme-auto-blue ">

                            <a href="http://hr.n1info.com/Auto" class="main-nav-tab"><span class="main-nav-icon icon-"></span>Auto</a>

                        </li>
                        <li class="main-nav-item js-main-nav-item  theme-pets-pink ">

                            <a href="http://hr.n1info.com/Ljubimci" class="main-nav-tab"><span class="main-nav-icon icon-"></span>Ljubimci</a>

                        </li>
                        <li class="main-nav-item js-main-nav-item  theme-photo-orange ">

                            <a href="http://hr.n1info.com/Foto" class="main-nav-tab"><span class="main-nav-icon icon-"></span>Foto</a>

                        </li>
            </ul>
        </li>
    </ul>

			<div class="other-info-wrapper">    <p class="title-box">Ostalo</p>

<ul class="other-info-list">
            <li class="other-info-item">
                <a href="http://hr.n1info.com/Kontakt" class="other-info-item-text"><span>Kontakt</span></a> 
            </li>
            <li class="other-info-item">
                <a href="http://hr.n1info.com/O-nama" class="other-info-item-text"><span>O nama</span></a> 
            </li>
            <li class="other-info-item">
                <a href="http://hr.n1info.com/Marketing" class="other-info-item-text"><span>Marketing</span></a> 
            </li>
            <li class="other-info-item">
                <a href="http://hr.n1info.com/Impressum" class="other-info-item-text"><span>Impressum</span></a> 
            </li>
            <li class="other-info-item">
                <a href="http://hr.n1info.com/Uvjeti-koristenja" class="other-info-item-text"><span>Uvjeti korištenja</span></a> 
            </li>
</ul>

<ul class="social-wrapper">
                <li class="social-icon">
                    <a class="social-icon-link" href="https://www.facebook.com/N1Hrvatska/"><span class="icon icon-facebook"></span></a>
                </li>
                <li class="social-icon">
                    <a class="social-icon-link" href="https://twitter.com/N1infoZG"><span class="icon icon-twitter"></span></a>
                </li>
                <li class="social-icon">
                    <a class="social-icon-link" href="https://www.instagram.com/n1croatia/"><span class="icon icon-instagram_2"></span></a>
                </li>
                <li class="social-icon">
                    <a class="social-icon-link" href="https://www.youtube.com/user/N1info"><span class="icon icon-youtube"></span></a>
                </li>
</ul>

  
     


			  <a href="http://hr.n1info.com/Vase-primjedbe" class="complaints">          <span class="complaints-text">Vaše primjedbe</span>          <span class="icon icon-right_arrow"></span> </a>
			</div>
			<div class="copyright"><p>Copyright © 2014 - 2019 N1</p></div>
			  </nav></li>
			                         </ul>	       </div>       </div>
			<ul class="navigation-right">
			    <li class="nav-item">          <a href="#" class="nav-dropdown js-open-popup show-desktop">            <span class="icon icon-citaoci-reporteri"></span>        </a>        <div class="js-popup nav-dropdown-content readers-reporters-popup js-readers-reporters-popup js-close-readers-reporters">            <div class="triangle"></div>


<!--googleon: all-->

<section class="  js-perfect-scrollbar contactForm p-readers-reporters js-readers-reporters p-sidebar">
    <div class="main-content js-main-content">
        <a class="js-close-readers-reporters close-popup" href="#"><span class="icon icon-close"></span></a>
        <div class="c-news-category-title">
            <h2 class="title theme-title">ČITATELJI REPORTERI</h2>
        </div>
        <div class="message-and-form-wrapper">
            <div class="success-msg js-success-msg">
                <h3 class="title">ČITATELJI REPORTERI</h3>
                <div class="center">
                    <img class="success-img" src="/Static/Picture/pismo2@3x.png">
                    <h4 class="subtitle">Vaša poruka je uspješno poslana.</h4>
                    <p>Hvala.</p>
                </div>
                <a class="btn close-btn js-close-btn" href="#">GOTOVO</a>
            </div>
            <!-- <h3 class="title">${contactForm.Title}</h3> -->
            <h4 class="subtitle">Vidjeli ste nešto zanimljivo?</h4>
            <!--<p class="desc">Pošaljite nam vest o tome.</p>-->

            <form id="form-8d89670f-b17d-4533-b17b-dc738aa38ce0" method="post" name="form-8d89670f-b17d-4533-b17b-dc738aa38ce0" class="js-contact-form" action="/contact/1/1/Readers_Reporters">

                <div class="js-contact-group contact-group">
                    <input id="rr-title-8d89670f-b17d-4533-b17b-dc738aa38ce0" name="Tema poruke" class="js-contact-input contact-input" type="text" required maxlength="50" data-qa="rr-title">
                    <label for="rr-title-8d89670f-b17d-4533-b17b-dc738aa38ce0" class="label">Naslov *</label>
                </div>

                <div class="js-contact-group contact-group file-contact-group">
                    <h5 class="field-title">Ubacite video ili fotografiju.</h5>
                    <!--<p class="field-desc">Dodajte video ili fotografije uz vašu vest.</p>-->

                    <input id="rr-file-1-8d89670f-b17d-4533-b17b-dc738aa38ce0" type="file" name="uploadFile1" data-max-file-size="26214400" data-allowed-file-types=".png, .jpeg, .jpg, .mov, .mp4, .m4v, .avi, .gif" class="js-file-input file-input"/>

                    <input id="rr-file-2-8d89670f-b17d-4533-b17b-dc738aa38ce0" type="file" name="uploadFile2" data-max-file-size="26214400" data-allowed-file-types=".png, .jpeg, .jpg, .mov, .mp4, .m4v, .avi, .gif" class="js-file-input file-input"/>

                    <input id="rr-file-3-8d89670f-b17d-4533-b17b-dc738aa38ce0" type="file" name="uploadFile3" data-max-file-size="26214400" data-allowed-file-types=".png, .jpeg, .jpg, .mov, .mp4, .m4v, .avi, .gif" class="js-file-input file-input"/>
                    <div class="file-upload-wrap">
                        <label for="rr-file-1-8d89670f-b17d-4533-b17b-dc738aa38ce0" class="upload-btn upload-btn-1">
                            <span class="text">
                                <span class="icon icon-unesi-copy"></span>
                                <span class="icon icon-dodaj-copy"></span>
                                <span>Dodajte</span>
                            </span>
                            <span class="icon-wrap"><span class="icon icon-video-ikonica-copy"></span></span>
                            <span class="js-background background"></span>
                            <a href="#" class="remove-btn js-remove-btn">
                                <span class="icon icon-delete"></span><span>Obrišite</span>
                            </a>
                        </label>

                        <label for="rr-file-2-8d89670f-b17d-4533-b17b-dc738aa38ce0" class="upload-btn upload-btn-2">
                            <span class="text">
                                <span class="icon icon-unesi-copy"></span>
                                <span class="icon icon-dodaj-copy"></span>
                                <span>Dodajte</span>
                            </span>
                            <span class="icon-wrap"><span class="icon icon-video-ikonica-copy"></span></span>
                            <span class="js-background background"></span>
                            <a href="#" class="remove-btn js-remove-btn">
                                <span class="icon icon-delete"></span><span>Obrišite</span>
                            </a>
                        </label>

                        <label for="rr-file-3-8d89670f-b17d-4533-b17b-dc738aa38ce0" class="upload-btn upload-btn-3">
                            <span class="text">
                                <span class="icon icon-unesi-copy"></span>
                                <span class="icon icon-dodaj-copy"></span>
                                <span>Dodajte</span>
                            </span>
                            <span class="icon-wrap"><span class="icon icon-video-ikonica-copy"></span></span>
                            <span class="js-background background"></span>
                            <a href="#" class="remove-btn js-remove-btn">
                                <span class="icon icon-delete"></span><span>Obrišite</span>
                            </a>
                        </label>
                    </div>
                    <p class="field-instruction">
                        Možete ubaciti do 3 fotografije ili videa. <br>
                        Ne smije biti više od 25 MB.
                    </p>
                </div>

                <div class="js-contact-group contact-group">
                    <input id="rr-name-8d89670f-b17d-4533-b17b-dc738aa38ce0" name="name" class="js-contact-input contact-input" type="text" required maxlength="50" data-qa="rr-name">
                    <label for="rr-name-8d89670f-b17d-4533-b17b-dc738aa38ce0" class="label">Vaše ime *</label>
                </div>

                <div class="js-contact-group contact-group">
                    <input id="rr-email-8d89670f-b17d-4533-b17b-dc738aa38ce0" name="email" class="js-contact-input contact-input" type="text" required maxlength="50" data-qa="rr-email">
                    <label for="rr-email-8d89670f-b17d-4533-b17b-dc738aa38ce0" class="label">Vaš e-mail *</label>
                </div>

                <div class="js-contact-group contact-group">
                    <input id="rr-location-8d89670f-b17d-4533-b17b-dc738aa38ce0" name="location" class="js-contact-input contact-input" type="text" required maxlength="50" data-qa="rr-location">
                    <label for="rr-location-8d89670f-b17d-4533-b17b-dc738aa38ce0" class="label">Lokacija *</label>
                </div>

                <div class="js-contact-group contact-group">
                    <textarea name="message" id="rr-msg" class="" maxlength="1000" placeholder="Vaš komentar"></textarea>
                </div>

                <div class="js-contact-group contact-group">
                    <label class="agreement-check">
                        <label class="agreement-check"><input type="checkbox" name="_gdprcontactCheckbox" id="rr-agree" value="agree" required class="check"><span class="styled-checkbox"><span class="icon-check"></span></span><p class="styled-checkbox-text"><span>Pristajete na </span><span><a href="/Uvjeti-koristenja" target="_blank">Uvjete korištenja *</a></span></p></label>
                    </label>
                </div>
                <div class="js-contact-group contact-group">





<div class="g-recaptcha scale-google-recaptcha-for-mobile" data-sitekey="6LfVck4UAAAAACRV9BPw8tDuP4UIBr0gem7QTG80" data-callback="onReCaptchaSuccess"></div>
                </div>
                <div>
                    <div class="js-server-error server-error" style="display: none;">Došlo je do greške na serveru.</div>
                </div>
                <input class="submit" type="submit" value='Pošalji'/>

            </form>
        </div>
    </div>
</section>

			        </div>      </li>
			    <li class="nav-item show-desktop show-in-mobile-nav">            <a href="#" class="nav-dropdown" data-toggle="modal" data-target="#searchmodal">            <span class="icon icon-pretraga"></span>        </a>    </li>
			    <li class="nav-item show-desktop">         <a href="#" class="nav-dropdown js-open-popup" style="font-weight: 600px;">            N1 TV <span class="icon icon-down_arrow"></span>        </a>        <div class="js-popup nav-dropdown-content">
			<div class="p-tv-dropdown">    <div class="triangle"></div>   <div class="js-perfect-scrollbar" style="position: relative; max-height: calc(100vh - 60px);" >    <div class="tv-top-wrap clearfix">        <div class="tv-shows tv-hb">            <h4 class="hb-title">TV EMISIJE</h4>

        <article class="news-wrapper">
            <a href="http://hr.n1info.com/Video/Pressing/a3525/Pressing.html" class="img-wrapper">
                <div class="inner-img-wrapper">
                    <div class="hover-overlay"></div>
                    <div class="inner-img" style="background-image:  url(https://hr.n1info.com/Thumbnail/175803/jpeg/N1-HR-pressing-320-2x-min.jpg)"></div>
                </div>
            </a>
            <div class="text-wrapper">
                <h2 class="title">
                    <a href="http://hr.n1info.com/Video/Pressing/a3525/Pressing.html" class="title">Pressing</a>
                </h2>
            </div>
        </article>
        <article class="news-wrapper">
            <a href="http://hr.n1info.com/Video/News-bar-Prime-time/a134719/News-Bar-Prime-Time.html" class="img-wrapper">
                <div class="inner-img-wrapper">
                    <div class="hover-overlay"></div>
                    <div class="inner-img" style="background-image:  url(https://hr.n1info.com/Thumbnail/157222/jpeg/N1-HR-Newsbar-768-1x-min.jpg)"></div>
                </div>
            </a>
            <div class="text-wrapper">
                <h2 class="title">
                    <a href="http://hr.n1info.com/Video/News-bar-Prime-time/a134719/News-Bar-Prime-Time.html" class="title">News Bar Prime Time</a>
                </h2>
            </div>
        </article>
        <article class="news-wrapper">
            <a href="http://hr.n1info.com/Video/Tocka-na-tjedan/a134716/Tocka-na-tjedan.html" class="img-wrapper">
                <div class="inner-img-wrapper">
                    <div class="hover-overlay"></div>
                    <div class="inner-img" style="background-image:  url(https://hr.n1info.com/Thumbnail/157133/jpeg/N1-HR-TNT-320-2x-min.jpg)"></div>
                </div>
            </a>
            <div class="text-wrapper">
                <h2 class="title">
                    <a href="http://hr.n1info.com/Video/Tocka-na-tjedan/a134716/Tocka-na-tjedan.html" class="title">Točka na tjedan</a>
                </h2>
            </div>
        </article>
        <article class="news-wrapper">
            <a href="http://hr.n1info.com/Video/Novi-Dan/a3654/Novi-Dan.html" class="img-wrapper">
                <div class="inner-img-wrapper">
                    <div class="hover-overlay"></div>
                    <div class="inner-img" style="background-image:  url(https://hr.n1info.com/Thumbnail/157228/jpeg/N1-HR-Novi-dan768-1x-min.jpg)"></div>
                </div>
            </a>
            <div class="text-wrapper">
                <h2 class="title">
                    <a href="http://hr.n1info.com/Video/Novi-Dan/a3654/Novi-Dan.html" class="title">Novi Dan</a>
                </h2>
            </div>
        </article>
        <article class="news-wrapper">
            <a href="http://hr.n1info.com/Video/Dnevnik/a3657/Dnevnik-u-22h.html" class="img-wrapper">
                <div class="inner-img-wrapper">
                    <div class="hover-overlay"></div>
                    <div class="inner-img" style="background-image:  url(https://hr.n1info.com/Thumbnail/157135/jpeg/N1-HR-Dnevnik-22-320-2x-min.jpg)"></div>
                </div>
            </a>
            <div class="text-wrapper">
                <h2 class="title">
                    <a href="http://hr.n1info.com/Video/Dnevnik/a3657/Dnevnik-u-22h.html" class="title">Dnevnik u 22h</a>
                </h2>
            </div>
        </article>
			<div>                <a class="tv-hb-all" href="/n382/">SVE EMISIJE +</a>            </div>        </div>        <div class="tv-faces tv-hb">            <h4 class="hb-title">TV LICA</h4>

<article class="news-wrapper">
    <a href="http://hr.n1info.com/Tv-lica/a350895/Tihomir-Ladisic.html" class="img-wrapper">
        <div class="inner-img-wrapper">
            <div class="hover-overlay"></div>
            <div class="inner-img" style="background-image:  url(https://hr.n1info.com/Thumbnail/157083/jpeg/tihomir-ladisic-980x650-tv-lica.jpg)"></div>
        </div>
    </a>
    <div class="text-wrapper">
        <h2 class="title">
            <a href="http://hr.n1info.com/Tv-lica/a350895/Tihomir-Ladisic.html" class="title">Tihomir Ladišić</a>
        </h2>
    </div>
</article>
<article class="news-wrapper">
    <a href="http://hr.n1info.com/Tv-lica/a350881/Ivana-Dragicevic.html" class="img-wrapper">
        <div class="inner-img-wrapper">
            <div class="hover-overlay"></div>
            <div class="inner-img" style="background-image:  url(https://hr.n1info.com/Thumbnail/157069/jpeg/ivana-dragicevic-292.jpg)"></div>
        </div>
    </a>
    <div class="text-wrapper">
        <h2 class="title">
            <a href="http://hr.n1info.com/Tv-lica/a350881/Ivana-Dragicevic.html" class="title">Ivana Dragičević</a>
        </h2>
    </div>
</article>
<article class="news-wrapper">
    <a href="http://hr.n1info.com/Tv-lica/a187017/Anka-Bilic-Keserovic.html" class="img-wrapper">
        <div class="inner-img-wrapper">
            <div class="hover-overlay"></div>
            <div class="inner-img" style="background-image:  url(https://hr.n1info.com/Thumbnail/157094/jpeg/anka-bilic-keserovic-980x650-tv-lica.jpg)"></div>
        </div>
    </a>
    <div class="text-wrapper">
        <h2 class="title">
            <a href="http://hr.n1info.com/Tv-lica/a187017/Anka-Bilic-Keserovic.html" class="title">Anka Bilić Keserović</a>
        </h2>
    </div>
</article>
<article class="news-wrapper">
    <a href="http://hr.n1info.com/Tv-lica/a350897/Sandra-Krizanec.html" class="img-wrapper">
        <div class="inner-img-wrapper">
            <div class="hover-overlay"></div>
            <div class="inner-img" style="background-image:  url(https://hr.n1info.com/Thumbnail/157641/jpeg/sadffv.jpg)"></div>
        </div>
    </a>
    <div class="text-wrapper">
        <h2 class="title">
            <a href="http://hr.n1info.com/Tv-lica/a350897/Sandra-Krizanec.html" class="title">Sandra Križanec</a>
        </h2>
    </div>
</article>
<article class="news-wrapper">
    <a href="http://hr.n1info.com/Tv-lica/a350883/Ilija-Jandric.html" class="img-wrapper">
        <div class="inner-img-wrapper">
            <div class="hover-overlay"></div>
            <div class="inner-img" style="background-image:  url(https://hr.n1info.com/Thumbnail/157088/jpeg/ilija-jandric-980x650-tv-lica.jpg)"></div>
        </div>
    </a>
    <div class="text-wrapper">
        <h2 class="title">
            <a href="http://hr.n1info.com/Tv-lica/a350883/Ilija-Jandric.html" class="title">Ilija Jandrić</a>
        </h2>
    </div>
</article>
			<div>                <a class="tv-hb-all" href="/n357/">SVA TV LICA +</a></div></div>    </div>    <div class="tv-program-wrap">        <span class="tv-program-icon"></span>        <a class="tv-program-link" href="/n354/">TV PROGRAM</a>    </div>    <div class="popup-footer">        <div class="clearfix">

<ul class="footer-secondary-menu">
			<li><a href="http://hr.n1info.com/Kontakt">Kontakt</a></li>
			<li><a href="http://hr.n1info.com/O-nama">O nama</a></li>
			<li><a href="http://hr.n1info.com/Marketing">Marketing</a></li>
			<li><a href="http://hr.n1info.com/Impressum">Impressum</a></li>
			<li><a href="http://hr.n1info.com/Uvjeti-koristenja">Uvjeti korištenja</a></li>
</ul>

<ul class="footer-social-media">
				<li><a href="https://www.facebook.com/N1Hrvatska/" class="facebook_2"></a></li>
				<li><a href="https://twitter.com/N1infoZG" class="twitter_2"></a></li>
				<li><a href="https://www.instagram.com/n1croatia/" class="instagram_2"></a></li>
				<li><a href="https://www.youtube.com/user/N1info" class="youtube_2"></a></li>
</ul>
			</div>        <div class="complaints-wrap">            <a href="/Vase-primJedbe" class="complaints-link">VAŠE PRIMJEDBE</a>        </div>        <div class="popup-footer-bottom">            Copyright © 2014 - 2019 N1        </div>    </div></div></div>
			        </div>      </li>
			    <li class="nav-item">           <a href="/Video/LIVE-TV/a5760/N1-UZIVO.html" class="nav-live desktop">            <span class="icon icon-play"></span>UŽIVO        </a>        <a href="/Video/LIVE-TV/a5760/N1-UZIVO.html" class="nav-live mobile">            <span class="icon icon-plej"></span>        </a>    </li>
			</div>
			</ul>
			</div>
			<div class="blur-overlay"></div>



<script type="text/javascript">
  var contactFormHandlerUrl = '/contact/1/1/Faktograf_-_modal';
  var sendingSuccess = 'Hvala Vam na poslanom prijedlogu. Uskoro Vam se javljamo s odgovorom.';
  var sendingFailed = 'Slanje nije uspjelo';
  var wrongCaptcha = 'Neispravna CAPTCHA.';
</script>


<!-- Modal Istinomer -->
  <div class="modal fade istinomer js-istinomer" id="istinomer" tabindex="-1" role="dialog" aria-labelledby="myModalLabel">
    <div class="modal-dialog" role="document">
      <div class="modal-content">
        <div class="modal-header">
			<button type="button" class="close" data-dismiss="modal" aria-label="Close"><span class="icon-close" aria-hidden="true"></span></button>
			<img src="/assets/images/faktograf-logo.png" alt="Istinomer" class="istinomer-logo"/>
			<span class="istinomer-news-title js-news-title">****</span>
        </div>
        <form action="" id="istinomerForm">
    		<input name="ContactFormId" style="display:none;" value=""></input>
  		<input name="Article category" class="js-news-category" style="display:none;" value="*****"></input>
  		<input name="Article URL" style="display:none;" value="http://hr.n1info.com/Biznis/a414535/U-svibnju-prvi-pad-potrosnje-u-maloprodaji-nakon-gotovo-pet-godina.html"></input>
          <div class="modal-body">
              <div class="form-group istinomer-comment">
                  <label>Vaš komentar</label>
                  <textarea class="form-control" name="Message" cols="30" rows="8" placeholder="Želim da Faktograf ocijeni ovu izjavu." required></textarea>
              </div>
              <div class="form-group istinomer-email">
                  <label>Unesite e-mail adresu na koju želite dobiti odgovor Faktografa</label>
                  <input class="form-control js-name-input" type="email" name="Email" required>
              </div>
          </div>
          <div class="modal-footer">






<div class="g-recaptcha scale-google-recaptcha-for-mobile" data-sitekey="6LfVck4UAAAAACRV9BPw8tDuP4UIBr0gem7QTG80" data-callback="onReCaptchaSuccess"></div>

              <button type="submit" class="primary-cta" id="istinomerSendBtn">Pošalji</button>
          </div>
        </form>
      </div>
    </div>
  </div>

  <div class="modal fade  istinomer istinomer-success" id="istinomer-modal" tabindex="-1" role="dialog" aria-labelledby="myModalLabel">
    <div class="modal-dialog" role="document">
      <div class="modal-content">
        <div class="modal-header">
          <img src="/assets/images/faktograf-logo.png" alt="">
          <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span class="icon-close" aria-hidden="true"></span></button>
        </div>
        <div class="modal-body answered">
          <p class="js-modal-text"></p>
        </div>
      </div>
    </div>
  </div>
			</header>
			<div class="modal fade" id="searchmodal" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">                <div class="modal-dialog">                    <div class="modal-content modal-content-one">                        <div class="container">                            <div class="modal-header">                                <button type="button" class="close" data-dismiss="modal">                                    <span class="icon-close"></span>                                </button>                                <p class="modal-title" id="myModalLabel">Ukucajte željeni termin u pretragu i pritisnite ENTER </p>                            </div>                            <div class="modal-body"><form action="/search/1/1" method="get">                                <textarea type="text" name="q" rows="50" placeholder="Traži"></textarea></form>                            </div>                        </div>                    </div>                </div>            </div>
			            <div class="modal c-modal language-modal js-language-modal" id="languageModal" tabindex="-1" role="dialog">                <div class="modal-dialog" role="document">                    <div class="modal-content">                        <div class="modal-header">                            <button type="button" class="close" data-dismiss="modal" aria-label="Close">                                <span class="icon-close close-btn" aria-hidden="true"></span>                            </button>                        </div>                        <div class="modal-body">


<div class="radio-wrapper js-radio-wrapper">
		<label class="radio-label" for="srpski">
			<div class="box-text-wrapper">
				<input type="radio" name="language" value="http://n1info.com/?n1-region=Srbija" id="srpski" required="">
				<span class="radio-text">Srbija</span>
			</div>
		</label>
		<label class="radio-label active" for="hrvatski">
			<div class="box-text-wrapper">
				<input type="radio" name="language" value="http://n1info.com/?n1-region=Hrvatska" id="hrvatski" required="">
				<span class="radio-text">Hrvatska</span>
			</div>
		</label>
		<label class="radio-label" for="bih">
			<div class="box-text-wrapper">
				<input type="radio" name="language" value="http://n1info.com/?n1-region=BiH" id="bih" required="">
				<span class="radio-text">Bosna i Hercegovina</span>
			</div>
		</label>
</div>
			                        </div>                        <div class="modal-footer">                            <button type="button" class="btn btn-secondary" data-dismiss="modal">ODUSTANI</button>                            <button type="button" class="btn btn-primary js-confirm">POTVRDI</button>                        </div>                    </div>                </div>            </div>
			<script>var n1ValidationMessages = {                                required: "OBAVEZNO POLJE",				username: "OBAVEZNO POLJE","Tema poruke": "OBAVEZNO POLJE",title: "OBAVEZNO POLJE",uploadFile: {       required:  "OBAVEZNO POLJE",       numfiles: "OBAVEZNO POLJE",       filesize: "Veličina fajlova ne sme da prelazi 25MB",       filetype: "Dozvoljeni tipovi fajlova su: .png, .jpg, .mov, .mp4, .m4v, .avi"},uploadFile1: {       required:  "OBAVEZNO POLJE",       numfiles: "OBAVEZNO POLJE",       filesize: "Veličina fajlova ne sme da prelazi 25MB",       filetype: "Dozvoljeni tipovi fajlova su: .png, .jpg, .mov, .mp4, .m4v, .avi"},uploadFile2: {       required:  "OBAVEZNO POLJE",       numfiles: "OBAVEZNO POLJE",       filesize: "Veličina fajlova ne sme da prelazi 25MB",       filetype: "Dozvoljeni tipovi fajlova su: .png, .jpg, .mov, .mp4, .m4v, .avi"},uploadFile3: {       required:  "OBAVEZNO POLJE",       numfiles: "OBAVEZNO POLJE",       filesize: "Veličina fajlova ne sme da prelazi 25MB",       filetype: "Dozvoljeni tipovi fajlova su: .png, .jpg, .mov, .mp4, .m4v, .avi"},name: "OBAVEZNO POLJE",location: "OBAVEZNO POLJE",message: "OBAVEZNO POLJE",agree: {required: "OBAVEZNO POLJE"},acceptTerms: {required: "OBAVEZNO POLJE"},_gdprcontactCheckbox: {required: "OBAVEZNO POLJE"},				email: {					required: "OBAVEZNO POLJE",					email: "POGREŠAN FORMAT",					emailcheck: "POGREŠAN FORMAT"				},				name: {					required: "OBAVEZNO POLJE",					noSpace: "POGREŠAN FORMAT"				},				surname: {					required: "OBAVEZNO POLJE",					noSpace: "POGREŠAN FORMAT"				},                                privacyPolicy: {                                       required: "OBAVEZNO POLJE"                                }			};</script>
			<style>.fp-ad-container-ad > div { pointer-events: none; }.fp-ad-container-ad > div > iframe { pointer-events: all; }.section.section.p-video-section { z-index: 11; }.banner-wrap > div:last-of-type, .banner-wrap > center:last-of-type { margin-left: auto !important; margin-right: auto !important; margin-top: 15px !important; }.banner-push-home > div:last-of-type, .banner-push-home > center:last-of-type {  margin-bottom: 15px !important;}@media (min-width: 768px) {  .story-container > .c-banner-wrapper, .category-split-container > .c-banner-wrapper > .banner-wrap, .c-split-wrapper > .c-banner-wrapper:first-child {    background: #fff;    -webkit-box-shadow: 1px -3px 14px 0 rgba(35,62,153,0.18);    box-shadow: 1px -3px 14px 0 rgba(35,62,153,0.18);    border-top-left-radius: 3px;    border-top-right-radius: 3px;    padding: 0;  }  .banner-wrap {    padding-top: 15px;    padding-bottom: 15px;  }  .c-side-banner .banner-wrap {    padding: 0;  }  .banner-wrap > div:last-of-type, .banner-wrap > center:last-of-type { margin-top: 0 !important; }  .banner-push-home, .banner-push-cat { margin-bottom: -15px; }  .banner-push-home > div:last-of-type, .banner-push-home > center:last-of-type,  .banner-push-cat > div:last-of-type, .banner-push-cat > center:last-of-type { margin-bottom: 0 !important; }  .banner-push-home, .banner-push-cat, .banner-push-news {       border-bottom: 1px solid #eee;      border-top-left-radius: 3px;      border-top-right-radius: 3px;   }      .p-announcement-headbox-tv ~ .c-side-banner {       top: 205px;       position: absolute;       transition: none;   }   .p-announcement-headbox-tv ~ .c-side-banner.sticky {       top: 60px;       position: fixed;   }}@media (min-width: 1921px){.c-side-banner.right-side-banner { left: calc(50% + 700px); }.c-side-banner.left-side-banner { right: calc(50% + 700px); }}</style>
			<div class="c-side-banner left-side-banner js-side-banner js-left-side-banner">


<script type="text/javascript" src="//rs.adocean.pl/files/js/ado.js"></script>
<script type="text/javascript">
  /* (c)AdOcean 2003-2014 */
  if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}
  ado.config({mode: "old", xml: false, characterEncoding: true});
  ado.preview({enabled: true, emiter: "rs.adocean.pl", id: "WrI3gCReJvUOQoGs1cYCXGDNLReHYebXQ5l1IsHag6T.57"});

  ado.master({id: 'Gu_hqvPYzMepRvJcA3iTLjEfnGznijB70xj8FChVTfH.D7', server: 'rs.adocean.pl', keys: 'Biznis' });
</script>

<div id="OX-banner-adoceanrsslfrgxprbg" class="banner-wrap  ">
  <div id="adoceanrsslfrgxprbg"></div>

  <script type='text/javascript'>
    ado.slave('adoceanrsslfrgxprbg', {myMaster: 'Gu_hqvPYzMepRvJcA3iTLjEfnGznijB70xj8FChVTfH.D7' });
  </script>
</div>

			</div>
			<div class="c-side-banner right-side-banner js-side-banner js-right-side-banner">



<div id="OX-banner-adoceanrspmmhkujggf" class="banner-wrap  ">
  <div id="adoceanrspmmhkujggf"></div>

  <script type='text/javascript'>
    ado.slave('adoceanrspmmhkujggf', {myMaster: 'Gu_hqvPYzMepRvJcA3iTLjEfnGznijB70xj8FChVTfH.D7' });
  </script>
</div>

			</div>
			<a class="back-to-top-btn js-back-to-top"></a>


			<div class="container story-container">
			<div class="c-banner-wrapper">



<div id="OX-banner-adoceanrsznkebpnplv" class="banner-wrap banner-push-story ">
  <div id="adoceanrsznkebpnplv"></div>

  <script type='text/javascript'>
    ado.slave('adoceanrsznkebpnplv', {myMaster: 'Gu_hqvPYzMepRvJcA3iTLjEfnGznijB70xj8FChVTfH.D7' });
  </script>
</div>

			</div>
			<div class="c-split-wrapper">
			<div class="left-position-container">






<section class="single-article main-box-with-padding theme-news-blue">
	<article>
		<div class="single-article-header">
			<aside class="info-and-social-header info">
				<div class="article-info-cnt">
					<p class="category-name"><a href="http://hr.n1info.com/Biznis" class="theme-text-color">Biznis</a></p>
						<div class="time-and-comment-wrapper">
							<time class="pub-date" datetime="2019-6-28 12:15" pubdate>
								<span class="date">28.06.2019.</span>
								|<span class="time">12:15</span>
								><span class="time">12:19</span>
							</time>|
							<div class="comment-number-wrapper">
								<a href="http://hr.n1info.com/documents/1612225/comments/Biznis/U-svibnju-prvi-pad-potrosnje-u-maloprodaji-nakon-gotovo-pet-godina.html" class="js-number-of-comments number-of-comments">
									<span class="icon icon-komentari"></span>
									<span class="comment-number">0</span>
								</a>
							</div>
						</div>
				</div>
			</aside>
			<h1 class="single-article-title">U svibnju prvi pad potrošnje u maloprodaji nakon gotovo pet godina</h1>
			<div class="social-and-author-wrapper">
				<div class="author-wrap">
							<div class="author">

									<a href="/journalist34/Hina-">
										<div class="author-img" style="background-image: url(https://hr.n1info.com/Thumbnail/157219/jpeg/hina.jpg)"></div>
									</a>
									<div class="author-text">
											<span class="author-label">Autor:</span>
											<div class="author-name"><a href="/journalist34/Hina-">Hina </a></div>
									</div>
							</div>
				</div>
				<div class="social-and-istinomer">
					<a href="#istinomer" data-toggle="modal" class="istinomer-open">
						<img src="/assets/images/faktograf-logo.png" alt="Faktograf logo">
					</a>
					<div class="social-container">
						<p class="share">Podijeli: </p>

<span class="social js-social-links">
    <a href="#" class="js-share-on-facebook facebook" data-url="http://hr.n1info.com/Biznis/a414535/U-svibnju-prvi-pad-potrosnje-u-maloprodaji-nakon-gotovo-pet-godina.html"><span class="icon icon-facebook_video"></span></a>
    <a href="#" class="js-share-on-twitter twitter" data-url="https://twitter.com/intent/tweet?text=U svibnju prvi pad potrošnje u maloprodaji nakon gotovo pet godina&url=http://hr.n1info.com/Biznis/a414535/U-svibnju-prvi-pad-potrosnje-u-maloprodaji-nakon-gotovo-pet-godina.html"><span class="icon icon-twitter_video"></span></a>
    <a href="#" class="js-copy-url copy-url" data-clipboard-text="http://hr.n1info.com/Biznis/a414535/U-svibnju-prvi-pad-potrosnje-u-maloprodaji-nakon-gotovo-pet-godina.html"><span class="icon icon-link_video"></span><span class="js-copy-msg copy-msg">Link je kopiran</span></a>
    <a class="email" title="Email a friend" href="#" onclick="javascript:window.location='mailto:?subject=Interesting information&body=I thought you might find this information interesting: ' + window.location;"><span class="icon icon-mail_2"></span><span class="copy-msg">Link je kopiran</span></a>
</span>
					</div>
				</div>
			</div>
		</div>
        <div class="single-article-content js_resizeFont" id="articleContent">

<figure class="media text-over-object cover-photo">
  <div class="media-object-wrapper no-vignette">
    <div class="gray-layer"></div>
      <img src="https://hr.n1info.com/Picture/159224/jpeg/PXL_291218_23099452.jpg" alt="U svibnju prvi pad potrošnje u maloprodaji nakon gotovo pet godina"/>
      <cite class="object-source">Izvor: Goran Kovacic/PIXSEL</cite>
  </div>
</figure>

			<p class="story-lead">U Hrvatskoj je u svibnju potrošnja u maloprodaji pala za 2 posto u odnosu na isti mjesec godinu dana prije, što je njezin prvi pad nakon 56 mjeseci rasta.</p>



<div id="OX-banner-adoceanrsworkemhuvq" class="cl-d646dfa6-28c6-4010-bd30-680d405ab924 banner-wrap banner-show-on-mobile banner-sb1-mobile-story ">
  <div id="adoceanrsworkemhuvq"></div>

  <script type='text/javascript'>
    if (window.matchMedia("(max-width: 1023px)").matches) {
      ado.slave('adoceanrsworkemhuvq', {myMaster: 'Gu_hqvPYzMepRvJcA3iTLjEfnGznijB70xj8FChVTfH.D7' });
    } else {
      document.querySelector('.cl-d646dfa6-28c6-4010-bd30-680d405ab924').id = '';
    }
  </script>
</div>

              
              
     <p>Državni zavod za statistiku (DZS) objavio je u petak izvješće o prometu u trgovini na malo, a prema kalendarski prilagođenim podacima, potrošnja je u svibnju pala za 4,6 posto u odnosu na prethodni mjesec, dok je u odnosu na lanjski svibanj oslabila 2 posto.</p> 

     <p>"Realni promet u trgovini na malo u svibnju 2019. pao je na mjesečnoj i godišnjoj razini, neugodno iznenadivši tržište", navode analitičari Raiffeisenbank Austria (RBA) u osvrtu na izvješće DZS-a.</p> 

     <p>Tako je prekinut rekordni niz rasta potrošnje na godišnjoj razini, koji je trajao 56 mjeseci, od rujna 2014. godine.</p> 

     <p>U svibnju je na godišnjoj razini promet od trgovine na malo hranom, pićem i duhanskim proizvodima pao za 0,5 posto, dok je maloprodaja neprehrambenim proizvodima skliznula 1,3 posto.</p> 

     <p>"Pad na mjesečnoj i godišnjoj razini dogodio se unatoč razmjeno visokoj razini potrošačkog optimizma i očekivanja te činjenici da se nastavlja rast plaća i zaposlenosti. Ipak preliminarni podaci o dolascima i noćenjima turista ukazuju na smanjenje, ali i upozoravaju na visoku ovisnost o turizmu", navodi se u analizi RBA.</p> 

     <p>U prvih pet mjeseci ove godine promet u trgovini na malo porastao je 4 posto u odnosu na isto lanjsko razdoblje.</p> 

     <p>"Unatoč nepovoljnim svibanjskim podacima, prema našim očekivanjima realni promet u trgovini na malo trebao bi se vratiti pozitivnim vrijednostima idućih tromjesečja. Međutim, visoka baza i ovisnost o turizmu, u kojemu očekujemo skromnije stope rasta noćenja u odnosu na 2018., sugeriraju i potvrđuju naša očekivanja da bi na razini cijele godine promet u trgovina na malo mogao blago usporiti i ostvariti realnu godišnju stopu rasta od 3,5 posto.</p> 

     <p>Međutim, i u takvim uvjetima djelatnosti vezane uz trgovinu i turizam ostat će najveći generator rasta gospodarstva tijekom 2019.“, zaključuju analitičari RBA.</p> 

     <p><strong>N1 pratite putem aplikacija za <a id="LPlnk228854" title="https://play.google.com/store/apps/details?id=com.n1info&hl=en
Ctrl+Click or tap to follow the link" href="https://play.google.com/store/apps/details?id=com.n1info&hl=en" target="_blank">Android</a> | <a href="https://itunes.apple.com/us/app/n1-info/id920779491?mt=8" target="_blank">iPhone/iPad</a> | <a href="https://www.microsoft.com/hr-hr/store/apps/n1-info/9nblggh11cvm" target="_blank">Windows</a> | i društvenih mreža <a href="https://twitter.com/N1infoZG" target="_blank">Twitter</a> | <a href="https://www.facebook.com/N1-Hrvatska-1781165065440754/?fref=ts" target="_blank">Facebook</a> | <a href="https://www.instagram.com/n1croatia/" target="_blank">Instagram</a>.</strong></p> 




<div id="OX-banner-adoceanrspjepoiegqn" class="cl-cd42fa67-3185-4d45-898f-6308af691d89 banner-wrap banner-show-on-mobile banner-sb2-mobile-story ">
  <div id="adoceanrspjepoiegqn"></div>

  <script type='text/javascript'>
    if (window.matchMedia("(max-width: 1023px)").matches) {
      ado.slave('adoceanrspjepoiegqn', {myMaster: 'Gu_hqvPYzMepRvJcA3iTLjEfnGznijB70xj8FChVTfH.D7' });
    } else {
      document.querySelector('.cl-cd42fa67-3185-4d45-898f-6308af691d89').id = '';
    }
  </script>
</div>

              <div class="tags-content">
                  <p class="tags-title"> Tagovi:</p>
				<div class="tags">
						<a class="primary-tag" href="http://hr.n1info.com/tag5328/Potrosnja/1">Potrošnja</a>
						<a class="primary-tag" href="http://hr.n1info.com/tag11035/maloprodaja/1">maloprodaja</a>
				</div>
              </div>
        </div>
	</article>
</section>





	<section class="section p-banner p-articles-list-inner-text p-two-big-and-inner-text-list p-infinite-news-list   story-view">
	<div class="c-news-category-title theme-title  ">
		<h2 class="title theme-title">
				POVEZANE VIJESTI
		</h2>
	</div>
		<div class="container news-container">
			<div class="news-content-list js-load-more-target-container">
    <article class="news-wrapper theme-biz-green ">
    <a href="http://hr.n1info.com/Biznis/a401967/U-2020.-rezultati-istrazivanja-TOMAS-o-turistickim-stavovima-i-potrosnji.html" class="img-wrapper">
        <div class="hover-overlay"></div>
        <div class="inner-img" style="background-image: url('https://hr.n1info.com/Thumbnail/145226/jpeg/PXL_200418_20349462.jpg')">
        </div>
        <div class="c-category-wrapper">
        </div>
        <div class="gray-layer"></div>
    </a>
    <div class="text-wrapper">
        <h2 class="title">
            <a href="http://hr.n1info.com/Biznis/a401967/U-2020.-rezultati-istrazivanja-TOMAS-o-turistickim-stavovima-i-potrosnji.html">U 2020. rezultati istraživanja TOMAS o turističkim stavovima i potrošnji</a>
				<span class="time">13.05.2019.</span>
        </h2>
        <p class="time">
				<span class="time">13.05.2019.</span>
        </p>
    </div>
    </article>
    <article class="news-wrapper theme-biz-green ">
    <a href="http://hr.n1info.com/Biznis/a398637/Potrosnja-porasla-za-5-7-posto-55.-mjesec-zaredom.html" class="img-wrapper">
        <div class="hover-overlay"></div>
        <div class="inner-img" style="background-image: url('https://hr.n1info.com/Thumbnail/20594/jpeg/potrosnja_video.jpg')">
        </div>
        <div class="c-category-wrapper">
        </div>
        <div class="gray-layer"></div>
    </a>
    <div class="text-wrapper">
        <h2 class="title">
            <a href="http://hr.n1info.com/Biznis/a398637/Potrosnja-porasla-za-5-7-posto-55.-mjesec-zaredom.html">Potrošnja porasla za 5,7 posto, 55. mjesec zaredom</a>
				<span class="time">30.04.2019.</span>
        </h2>
        <p class="time">
				<span class="time">30.04.2019.</span>
        </p>
    </div>
    </article>
    <article class="news-wrapper theme-news-blue">
    <a href="http://hr.n1info.com/Vijesti/a397074/Hrvati-za-uskrsne-blagdane-potrosili-1-4-milijarde-kuna.html" class="img-wrapper">
        <div class="hover-overlay"></div>
        <div class="inner-img" style="background-image: url('https://hr.n1info.com/Thumbnail/176860/jpeg/easter-breakfast-1181632_1920.jpg')">
        </div>
        <div class="c-category-wrapper">
        </div>
        <div class="gray-layer"></div>
    </a>
    <div class="text-wrapper">
        <h2 class="title">
            <a href="http://hr.n1info.com/Vijesti/a397074/Hrvati-za-uskrsne-blagdane-potrosili-1-4-milijarde-kuna.html">Hrvati za uskrsne blagdane potrošili 1,4 milijarde kuna</a>
				<span class="time">23.04.2019.</span>
        </h2>
        <p class="time">
				<span class="time">23.04.2019.</span>
        </p>
    </div>
    </article>
			</div>
		</div>
	</section>




<!--<script if="documentComplete.CommentsEnabled" type="text/javascript" once="recaptcha-widget">-->
  <!--var RecaptchaOptions = {-->
    <!--"theme":"custom",-->
    <!--custom_theme_widget: 'recaptcha_widget',-->
    <!--custom_translations : {-->
      <!--play_again : "${translations["recaptchaPlayAgain"]}",-->
      <!--cant_hear_this : "${translations["cantHearThis"]}"-->
    <!--}-->
  <!--}-->
<!--</script>-->


<section class="p-comments js-comments comments-story main-box-with-padding">
  <div class="add-comments-wrap">
    <h4 class="comments-title">
      <div class="title-border"></div>
      <span class="icon icon-komentari-puni"></span>
      Komentari
      <span class="black-number">(0)</span>
    </h4>
    <div class="well comment-form-wrapper join-discussion js-comment-form-wrapper">
      <button class="join-discussion-btn" id="joinDisscutionBtn" type="button">
          <span class="add-comment-text">Ostavite komentar</span>
          <span class="add-comment-icon icon-dodaj_komentar"></span>
      </button>
    </div>
  </div>
  
  <div id="commentSuccess" class="comment-alert comment-alert-success js-comment-alert">
    <p>Komentar je uspješno poslan.</p>
  </div>
  <div id="commentError" class="comment-alert comment-alert-error js-comment-alert">
    <p>Slanje komentara nije uspjelo.</p>
  </div>
  <div id="captchaError" class="comment-alert comment-alert-error js-comment-alert">
    <p>Nevažeća CAPTCHA</p>
  </div>



  <form action="http://hr.n1info.com/Comment/InsertCommentJson/1612225/414535" method="post" class="comment-form" id="commentForm">

    <input name="__RequestVerificationToken" type="hidden" value="Uj4XtOR3WTlbhXu7Uv3YqhUkN3mEYQHlN9whJTdICwWCrZXm15DnTivhD/DxbE5Wg+J6nCMmQrp/tCjxbJOCr+BFq6g5uz5ikf4UneQ5iJYKyvDmizSQdhJy1juhWlPGaqRQ5Q==" />

    <input type="hidden" id="DocMeniID" name="DocMeniID" value="1612225"/>
    <input type="hidden" id="DocumentID" name="DocumentID" value="414535"/>
    <input type="hidden" id="CommentId" name="CommentId" value=""/>
    <input type="hidden" id="js" name="js" value="js"/>
    <input type="hidden" id="moderation" name="moderation" value="prem"/>

    <div class="form-group username">
      <input class="form-control js-name-input" type="text" name="AuthorName" placeholder="Vaše ime*" required />
    </div>
    <div class="form-group comment-text-input">
      <textarea class="form-control" name="CommentText" cols="30" rows="8" placeholder="Vaš komentar*" required></textarea>
    </div>

    <p class="required-message">* Sva polja su obavezna</p>

    <div class="submit-and-captcha-wrapper">





<div class="g-recaptcha scale-google-recaptcha-for-mobile" data-sitekey="6LfVck4UAAAAACRV9BPw8tDuP4UIBr0gem7QTG80" data-callback="onReCaptchaSuccess"></div>
      <button type="submit" id="submitCommentButton" class="btn primary-cta send-btn">Pošalji</button>
    </div>

  </form>
</section>
			<div style="clear: both;" id="midasWidget__515"></div><script async src="http://cdn.midas-network.com/Widget/IndexAsync/2?portalWidgetId=515" type="text/javascript"></script>
			</div>
			<div class="right-position-container">



<div id="OX-banner-adoceanrsmndonrdlba" class="banner-wrap banner-sb1-story ">
  <div id="adoceanrsmndonrdlba"></div>

  <script type='text/javascript'>
    ado.slave('adoceanrsmndonrdlba', {myMaster: 'Gu_hqvPYzMepRvJcA3iTLjEfnGznijB70xj8FChVTfH.D7' });
  </script>
</div>



				
        
                <div class="p-sidebar-poll">
         			
  





<!-- <div id="poll">
	<div id="poll_${poll.TagId}" class="${poll.ClassSuffix}?{!String.IsNullOrEmpty(poll.ClassSuffix)}"> -->

<div id="poll_poll_db1ea83e_7013_4071_8bae_093c17d98ad4">

	<div id="PollResultForm_poll_db1ea83e_7013_4071_8bae_093c17d98ad4" style="display:none; clear: both;">
		<div class="poll-content">


				

	<div class="results js-poll-results">
			<header>
				<h4>Za koga biste od ovih kandidata ili kandidatkinja glasali da su danas predsjednički izbori?</h4>
			</header>

					<div class="poll-votes js-poll-votes">
						<ul class="poll-votes-list" style="flex-wrap: wrap;">
							

								<li class="js-poll-votes-items poll-votes-items">
									<div class="c100 p24 small">
										<span class="percentage">24.14%</span>
										<div class="slice">
											<div class="bar"></div>
											<div class="fill"></div>
										</div>
									</div>
									<div class="text-wrapper">
										<p class="vote-text">Za Mislava Kolakušića</p>
										<p class="vote-placeholder">
											<span class="voters-number">13089</span>
											<span class="avatar icon-broj_glasova"></span>
										</p>
									</div>
                  					<div class="progress-bar js-progress-bar"></div>
								</li>

								<li class="js-poll-votes-items poll-votes-items">
									<div class="c100 p23 small">
										<span class="percentage">22.86%</span>
										<div class="slice">
											<div class="bar"></div>
											<div class="fill"></div>
										</div>
									</div>
									<div class="text-wrapper">
										<p class="vote-text">Za Kolindu Grabar Kitarović</p>
										<p class="vote-placeholder">
											<span class="voters-number">12395</span>
											<span class="avatar icon-broj_glasova"></span>
										</p>
									</div>
                  					<div class="progress-bar js-progress-bar"></div>
								</li>

								<li class="js-poll-votes-items poll-votes-items">
									<div class="c100 p19 small">
										<span class="percentage">19.1%</span>
										<div class="slice">
											<div class="bar"></div>
											<div class="fill"></div>
										</div>
									</div>
									<div class="text-wrapper">
										<p class="vote-text">Za Zorana Milanovića</p>
										<p class="vote-placeholder">
											<span class="voters-number">10356</span>
											<span class="avatar icon-broj_glasova"></span>
										</p>
									</div>
                  					<div class="progress-bar js-progress-bar"></div>
								</li>

								<li class="js-poll-votes-items poll-votes-items">
									<div class="c100 p17 small">
										<span class="percentage">16.95%</span>
										<div class="slice">
											<div class="bar"></div>
											<div class="fill"></div>
										</div>
									</div>
									<div class="text-wrapper">
										<p class="vote-text">Za Ivana Pernara</p>
										<p class="vote-placeholder">
											<span class="voters-number">9189</span>
											<span class="avatar icon-broj_glasova"></span>
										</p>
									</div>
                  					<div class="progress-bar js-progress-bar"></div>
								</li>

								<li class="js-poll-votes-items poll-votes-items">
									<div class="c100 p9 small">
										<span class="percentage">9.39%</span>
										<div class="slice">
											<div class="bar"></div>
											<div class="fill"></div>
										</div>
									</div>
									<div class="text-wrapper">
										<p class="vote-text">Za Miroslava Škoru</p>
										<p class="vote-placeholder">
											<span class="voters-number">5089</span>
											<span class="avatar icon-broj_glasova"></span>
										</p>
									</div>
                  					<div class="progress-bar js-progress-bar"></div>
								</li>

								<li class="js-poll-votes-items poll-votes-items">
									<div class="c100 p8 small">
										<span class="percentage">7.56%</span>
										<div class="slice">
											<div class="bar"></div>
											<div class="fill"></div>
										</div>
									</div>
									<div class="text-wrapper">
										<p class="vote-text">Za Katarinu Peović</p>
										<p class="vote-placeholder">
											<span class="voters-number">4097</span>
											<span class="avatar icon-broj_glasova"></span>
										</p>
									</div>
                  					<div class="progress-bar js-progress-bar"></div>
								</li>
						</ul>
					</div>
      		<button class="secondary-cta js-back-to-vote">Povratak na glasanje</button>
	</div>

		</div>
	</div>

	<!--showing voting panel-->

	<div id="VotePoll_poll_db1ea83e_7013_4071_8bae_093c17d98ad4" class="vote-poll js-vote-poll" style="display:none; clear: both;">
		<div id="pollContent" class="poll-content">
						<div class="poll-radio js-poll-radio">
							<form id="pollForm_poll_db1ea83e_7013_4071_8bae_093c17d98ad4" action="">
								<input type="hidden" id="PollID" name="PollID" value="319"/>
								<input name="__RequestVerificationToken" type="hidden" value="XhV8HN6R4hXTgHZUsac3RIrUhyWkxOiUV+Sdge+f18BovLAzqOxwwWlplEbhOGUz03OWgBGBl/YZGa0aXEmJSszjh50nCn5j+KY72dnMtE+K+OfGyxUV8F7hGLbApoMLV2qo2Q==" />
								<header>
									<h4>Za koga biste od ovih kandidata ili kandidatkinja glasali da su danas predsjednički izbori?</h4>
								</header>
								<ul class="pull-list">
											<li class="list-item">
												<input id="answerId_921" type="radio" name="answerR 312" value="answerR 921_312" class="check"/>
												<label class="answer-label" for="answerId_921">Za Mislava Kolakušića</label>
											</li>
											<li class="list-item">
												<input id="answerId_918" type="radio" name="answerR 312" value="answerR 918_312" class="check"/>
												<label class="answer-label" for="answerId_918">Za Kolindu Grabar Kitarović</label>
											</li>
											<li class="list-item">
												<input id="answerId_919" type="radio" name="answerR 312" value="answerR 919_312" class="check"/>
												<label class="answer-label" for="answerId_919">Za Zorana Milanovića</label>
											</li>
											<li class="list-item">
												<input id="answerId_922" type="radio" name="answerR 312" value="answerR 922_312" class="check"/>
												<label class="answer-label" for="answerId_922">Za Ivana Pernara</label>
											</li>
											<li class="list-item">
												<input id="answerId_920" type="radio" name="answerR 312" value="answerR 920_312" class="check"/>
												<label class="answer-label" for="answerId_920">Za Miroslava Škoru</label>
											</li>
											<li class="list-item">
												<input id="answerId_923" type="radio" name="answerR 312" value="answerR 923_312" class="check"/>
												<label class="answer-label" for="answerId_923">Za Katarinu Peović</label>
											</li>
									<li class="poll-buttons-wrapper">
										<div class="poll-submit js-pull-submit">
											<button type="submit" class="primary-cta">Glasaj</button>
										</div>
										<div class="poll-results js-pull-results">
											<button type="button" id="showResults_poll_db1ea83e_7013_4071_8bae_093c17d98ad4" class="secondary-cta">Rezultati</button>
										</div>
									</li>
								</ul>
							</form>
						</div>
			</div>
		</div>
</div>

                </div>





<section class="p-banner p-sidebar p-simple-sidebar simple-list-sidebar content-align-top   section">
	<div class="c-news-category-title theme-title  ">
		<h2 class="title theme-title">
				NAJČITANIJE
		</h2>
	</div>
<div class="container news-container">
    <div class="news-content-list">
			<article class="news-wrapper theme-news-blue">
				<a href="http://hr.n1info.com/Vijesti/a413879/Vremenska-prognoza-Dva-dana-ekstremnih-vrucina-pa-jako-pogorsanje.html" class="img-wrapper">
					<div class="inner-img-wrapper">
						<div class="hover-overlay"></div>
						<div class="inner-img b-lazy" data-src="https://hr.n1info.com/Thumbnail/149475/jpeg/termometar.jpg"></div>
						<div class="gray-layer"></div>
					</div>
					<div class="c-category-wrapper">
						<div class="category theme-background-color">
							<p class="category-name">Vijesti</p>
						</div>
					</div>
				</a>
				<div class="text-wrapper">
					<h2 class="title">
						<a href="http://hr.n1info.com/Vijesti/a413879/Vremenska-prognoza-Dva-dana-ekstremnih-vrucina-pa-jako-pogorsanje.html" class="title">Vremenska prognoza: Dva dana ekstremnih vrućina, pa jako pogoršanje</a>
							<p class="time">26.06.2019.
								<span class="category-name-link">Vijesti</span>
							</p>
					</h2>
					<p class="time">
							<span class="exact-time">26.06.2019. &nbsp;</span>
							<span class="category-name-link">Vijesti</span>
					</p>
				</div>
				<div class="bg-image"></div>
			</article>
			<div class="border"></div>
			<article class="news-wrapper theme-news-blue">
				<a href="http://hr.n1info.com/Vijesti/a412815/Stize-promjena-vremena-moguce-oluje-s-tucom.html" class="img-wrapper">
					<div class="inner-img-wrapper">
						<div class="hover-overlay"></div>
						<div class="inner-img b-lazy" data-src="https://hr.n1info.com/Thumbnail/178990/jpeg/Screenshot_1.jpg"></div>
						<div class="gray-layer"></div>
					</div>
					<div class="c-category-wrapper">
						<div class="category theme-background-color">
							<p class="category-name">Vijesti</p>
						</div>
					</div>
				</a>
				<div class="text-wrapper">
					<h2 class="title">
						<a href="http://hr.n1info.com/Vijesti/a412815/Stize-promjena-vremena-moguce-oluje-s-tucom.html" class="title">Stiže promjena vremena, moguće oluje s tučom</a>
							<p class="time">21.06.2019.
								<span class="category-name-link">Vijesti</span>
							</p>
					</h2>
					<p class="time">
							<span class="exact-time">21.06.2019. &nbsp;</span>
							<span class="category-name-link">Vijesti</span>
					</p>
				</div>
				<div class="bg-image"></div>
			</article>
			<div class="border"></div>
			<article class="news-wrapper theme-news-blue">
				<a href="http://hr.n1info.com/Vijesti/a412532/ANKETA-Za-koga-biste-od-ovih-kandidata-glasali-da-su-danas-predsjednicki-izbori.html" class="img-wrapper">
					<div class="inner-img-wrapper">
						<div class="hover-overlay"></div>
						<div class="inner-img b-lazy" data-src="https://hr.n1info.com/Thumbnail/180861/jpeg/PXL_250618_21111198.jpg"></div>
						<div class="gray-layer"></div>
					</div>
					<div class="c-category-wrapper">
						<div class="category theme-background-color">
							<p class="category-name">Vijesti</p>
						</div>
					</div>
				</a>
				<div class="text-wrapper">
					<h2 class="title">
						<a href="http://hr.n1info.com/Vijesti/a412532/ANKETA-Za-koga-biste-od-ovih-kandidata-glasali-da-su-danas-predsjednicki-izbori.html" class="title">ANKETA Za koga biste od ovih kandidata glasali da su danas predsjednički izbori?</a>
							<p class="time">20.06.2019.
								<span class="category-name-link">Vijesti</span>
							</p>
					</h2>
					<p class="time">
							<span class="exact-time">20.06.2019. &nbsp;</span>
							<span class="category-name-link">Vijesti</span>
					</p>
				</div>
				<div class="bg-image"></div>
			</article>
			<div class="border"></div>
			<article class="news-wrapper theme-news-blue">
				<a href="http://hr.n1info.com/Vijesti/a413649/Proglasavati-Skoru-i-nas-koji-ga-podrzavamo-mracnim-silama-je-izvan-pameti.html" class="img-wrapper">
					<div class="inner-img-wrapper">
						<div class="hover-overlay"></div>
						<div class="inner-img b-lazy" data-src="https://hr.n1info.com/Thumbnail/153135/png/Zeljko-Sacic.PNG"></div>
						<div class="gray-layer"></div>
					</div>
					<div class="c-category-wrapper">
						<div class="category theme-background-color">
							<p class="category-name">Vijesti</p>
						</div>
							<div class="category-icon">
								<span class="icon-play icon"></span>
							</div>
					</div>
				</a>
				<div class="text-wrapper">
					<h2 class="title">
						<a href="http://hr.n1info.com/Vijesti/a413649/Proglasavati-Skoru-i-nas-koji-ga-podrzavamo-mracnim-silama-je-izvan-pameti.html" class="title">&quot;Proglašavati Škoru i nas koji ga podržavamo mračnim silama je izvan pameti!&quot;</a>
							<p class="time">25.06.2019.
								<span class="category-name-link">Vijesti</span>
							</p>
					</h2>
					<p class="time">
							<span class="icon-play wrap-icon"></span>
							<span class="exact-time">25.06.2019. &nbsp;</span>
							<span class="category-name-link">Vijesti</span>
					</p>
				</div>
				<div class="bg-image"></div>
			</article>
			<div class="border"></div>
			<article class="news-wrapper theme-news-blue">
				<a href="http://hr.n1info.com/Vijesti/a412883/Jaka-oluja-pogodila-Slavonski-Brod-Ovako-nesto-jos-nismo-vidjeli.html" class="img-wrapper">
					<div class="inner-img-wrapper">
						<div class="hover-overlay"></div>
						<div class="inner-img b-lazy" data-src="https://hr.n1info.com/Thumbnail/180969/jpeg/PXL_270419_24416701.jpg"></div>
						<div class="gray-layer"></div>
					</div>
					<div class="c-category-wrapper">
						<div class="category theme-background-color">
							<p class="category-name">Vijesti</p>
						</div>
					</div>
				</a>
				<div class="text-wrapper">
					<h2 class="title">
						<a href="http://hr.n1info.com/Vijesti/a412883/Jaka-oluja-pogodila-Slavonski-Brod-Ovako-nesto-jos-nismo-vidjeli.html" class="title">Jaka oluja pogodila Slavonski Brod: &#39;Ovako nešto još nismo vidjeli&#39;</a>
							<p class="time">21.06.2019.
								<span class="category-name-link">Vijesti</span>
							</p>
					</h2>
					<p class="time">
							<span class="exact-time">21.06.2019. &nbsp;</span>
							<span class="category-name-link">Vijesti</span>
					</p>
				</div>
				<div class="bg-image"></div>
			</article>
			<div class="border"></div>
    </div>
</div>

</section>



<div id="OX-banner-adoceanrssogoqisudg" class="banner-wrap banner-sb2-story ">
  <div id="adoceanrssogoqisudg"></div>

  <script type='text/javascript'>
    ado.slave('adoceanrssogoqisudg', {myMaster: 'Gu_hqvPYzMepRvJcA3iTLjEfnGznijB70xj8FChVTfH.D7' });
  </script>
</div>




<section class="p-banner p-sidebar p-simple-sidebar content-align-top one-big-mobile section  ">
	<div class="c-news-category-title theme-title  ">
		<h2 class="title theme-title">
			<a href="/Video">VIDEO</a>
		</h2>
	</div>
<div class="container news-container">
    <div class="news-content-list">
			<article class="news-wrapper theme-video-purple">
				<a href="http://hr.n1info.com/Video/Info/a414519/Bit-ce-zanimljivo-vidjeti-sto-je-SDP-naveo-kao-razloge-za-opoziv-Kuscevica.html" class="img-wrapper">
					<div class="inner-img-wrapper">
						<div class="hover-overlay"></div>
						<div class="inner-img b-lazy" data-src="https://hr.n1info.com/Thumbnail/181376/jpeg/Bit-ce-zanimljivo-vidjeti-sto-je-SDP-naveo-kao-razloge-za-opoziv-Kuscevica"></div>
						<div class="gray-layer"></div>
					</div>
					<div class="c-category-wrapper">
						<div class="category theme-background-color">
							<p class="category-name">Info</p>
						</div>
							<div class="category-icon">
								<span class="icon-play icon"></span>
							</div>
					</div>
				</a>
				<div class="text-wrapper">
					<h2 class="title">
						<a href="http://hr.n1info.com/Video/Info/a414519/Bit-ce-zanimljivo-vidjeti-sto-je-SDP-naveo-kao-razloge-za-opoziv-Kuscevica.html" class="title">&quot;Bit će zanimljivo vidjeti što je SDP naveo kao razloge za opoziv Kuščevića&quot;</a>
							<p class="time">11:18 h
								<span class="category-name-link">Info</span>
							</p>
					</h2>
					<p class="time">
							<span class="icon-play wrap-icon"></span>
							<span class="exact-time">11:18 h &nbsp;</span>
							<span class="category-name-link">Info</span>
					</p>
				</div>
				<div class="bg-image"></div>
			</article>
			<div class="border"></div>
    </div>
</div>

</section>



<div id="OX-banner-adoceanrsmaflhtfooa" class="banner-wrap banner-sb3-story ">
  <div id="adoceanrsmaflhtfooa"></div>

  <script type='text/javascript'>
    ado.slave('adoceanrsmaflhtfooa', {myMaster: 'Gu_hqvPYzMepRvJcA3iTLjEfnGznijB70xj8FChVTfH.D7' });
  </script>
</div>




<section class="p-banner p-sidebar p-simple-sidebar content-align-top one-big-mobile section  ">
	<div class="c-news-category-title theme-title  ">
		<h2 class="title theme-title">
			<a href="/Foto">FOTO</a>
		</h2>
	</div>
<div class="container news-container">
    <div class="news-content-list">
			<article class="news-wrapper theme-photo-orange">
				<a href="http://hr.n1info.com/Foto/a413507/Festival-skulptura-od-pijeska-Dreams.html" class="img-wrapper">
					<div class="inner-img-wrapper">
						<div class="hover-overlay"></div>
						<div class="inner-img b-lazy" data-src="https://hr.n1info.com/Thumbnail/181113/jpeg/Reuters-YVES-HERMAN-7-.jpg"></div>
						<div class="gray-layer"></div>
					</div>
					<div class="c-category-wrapper">
						<div class="category theme-background-color">
							<p class="category-name">Foto</p>
						</div>
							<div class="category-icon">
								<span class="icon-gallery icon"></span>
							</div>
					</div>
				</a>
				<div class="text-wrapper">
					<h2 class="title">
						<a href="http://hr.n1info.com/Foto/a413507/Festival-skulptura-od-pijeska-Dreams.html" class="title">Festival skulptura od pijeska Dreams</a>
							<p class="time">24.06.2019.
								<span class="category-name-link">Foto</span>
							</p>
					</h2>
					<p class="time">
							<span class="icon-gallery wrap-icon"></span>
							<span class="exact-time">24.06.2019. &nbsp;</span>
							<span class="category-name-link">Foto</span>
					</p>
				</div>
				<div class="bg-image"></div>
			</article>
			<div class="border"></div>
    </div>
</div>

</section>
			</div>
			</div>




	<section class="p-banner p-articles-list-inner-text p-four-column-news-inner-text js-four-column-news-inner-text   section hide-load-more" id="0280fd8f-189f-4842-9c43-a9c7d4da912e">
	<div class="c-news-category-title theme-title  ">
		<h2 class="title theme-title">
				PROČITAJTE JOŠ
		</h2>
	</div>
		<div class="container news-container">
			<div class="news-content-list js-load-more-target-container">
						<article class="news-wrapper js-news-wrapper theme-biz-green ">
							<a href="http://hr.n1info.com/Biznis/a414577/Eurostat-Godisnja-inflacija-u-eurozoni-u-lipnju-nepromijenjena-u-visini-1-2.html" class="img-wrapper">
								<div class="hover-overlay"></div>
								<div class="inner-img b-lazy" data-src="https://hr.n1info.com/Thumbnail/151259/jpeg/tube-bender-2819137_1920.jpg">
								</div>
								<div class="c-category-wrapper">
									<div class="category theme-background-color">
										<p class="category-name">Biznis</p>
									</div>
								</div>
								<div class="gray-layer"></div>
							</a>
							<div class="text-wrapper">
								<p class="category-inner">Biznis</p>
								<h2 class="title">
									<span class="inner-title">Eurostat: Godišnja inflacija u eurozoni u lipnju nepromijenjena u visini 1,2 %</span>
										<span class="time">14:37 h</span>
								</h2>
								<p class="time">
										<span class="exact-time">14:37 h&nbsp;</span>
									<a class="category-name-link" href="http://hr.n1info.com/Biznis/a414577/Eurostat-Godisnja-inflacija-u-eurozoni-u-lipnju-nepromijenjena-u-visini-1-2.html">| &nbsp;Biznis</a>
								</p>
							</div>
						</article>
						<article class="news-wrapper js-news-wrapper theme-biz-green ">
							<a href="http://hr.n1info.com/Biznis/a414543/Usporen-rast-industrijske-proizvodnje-u-svibnju.html" class="img-wrapper">
								<div class="hover-overlay"></div>
								<div class="inner-img b-lazy" data-src="https://hr.n1info.com/Thumbnail/151259/jpeg/tube-bender-2819137_1920.jpg">
								</div>
								<div class="c-category-wrapper">
									<div class="category theme-background-color">
										<p class="category-name">Biznis</p>
									</div>
								</div>
								<div class="gray-layer"></div>
							</a>
							<div class="text-wrapper">
								<p class="category-inner">Biznis</p>
								<h2 class="title">
									<span class="inner-title">Usporen rast industrijske proizvodnje u svibnju</span>
										<span class="time">12:39 h</span>
								</h2>
								<p class="time">
										<span class="exact-time">12:39 h&nbsp;</span>
									<a class="category-name-link" href="http://hr.n1info.com/Biznis/a414543/Usporen-rast-industrijske-proizvodnje-u-svibnju.html">| &nbsp;Biznis</a>
								</p>
							</div>
						</article>
						<article class="news-wrapper js-news-wrapper theme-biz-green ">
							<a href="http://hr.n1info.com/Biznis/a414467/Azijski-ulagaci-nesigurni-uoci-sastanka-Trumpa-i-Xia.html" class="img-wrapper">
								<div class="hover-overlay"></div>
								<div class="inner-img b-lazy" data-src="https://hr.n1info.com/Thumbnail/179580/jpeg/Tokio-burza">
								</div>
								<div class="c-category-wrapper">
									<div class="category theme-background-color">
										<p class="category-name">Biznis</p>
									</div>
								</div>
								<div class="gray-layer"></div>
							</a>
							<div class="text-wrapper">
								<p class="category-inner">Biznis</p>
								<h2 class="title">
									<span class="inner-title">Azijski ulagači nesigurni uoči sastanka Trumpa i Xia</span>
										<span class="time">08:10 h</span>
								</h2>
								<p class="time">
										<span class="exact-time">08:10 h&nbsp;</span>
									<a class="category-name-link" href="http://hr.n1info.com/Biznis/a414467/Azijski-ulagaci-nesigurni-uoci-sastanka-Trumpa-i-Xia.html">| &nbsp;Biznis</a>
								</p>
							</div>
						</article>
						<article class="news-wrapper js-news-wrapper theme-biz-green ">
							<a href="http://hr.n1info.com/Biznis/a414457/Pomor-pcela-ugrozio-proizvodnju-meda-u-Francuskoj.html" class="img-wrapper">
								<div class="hover-overlay"></div>
								<div class="inner-img b-lazy" data-src="https://hr.n1info.com/Thumbnail/150365/jpeg/2018-08-24T085438Z_1246271423_RC1E599C0540_RTRMADP_3_SWISS-BEES.JPG">
								</div>
								<div class="c-category-wrapper">
									<div class="category theme-background-color">
										<p class="category-name">Biznis</p>
									</div>
								</div>
								<div class="gray-layer"></div>
							</a>
							<div class="text-wrapper">
								<p class="category-inner">Biznis</p>
								<h2 class="title">
									<span class="inner-title">Pomor pčela ugrozio proizvodnju meda u Francuskoj</span>
										<span class="time">07:32 h</span>
								</h2>
								<p class="time">
										<span class="exact-time">07:32 h&nbsp;</span>
									<a class="category-name-link" href="http://hr.n1info.com/Biznis/a414457/Pomor-pcela-ugrozio-proizvodnju-meda-u-Francuskoj.html">| &nbsp;Biznis</a>
								</p>
							</div>
						</article>
						<article class="news-wrapper js-news-wrapper theme-biz-green ">
							<a href="http://hr.n1info.com/Biznis/a414451/Povecana-proizvodnja-i-cijena-drva-u-Hrvatskoj.html" class="img-wrapper">
								<div class="hover-overlay"></div>
								<div class="inner-img b-lazy" data-src="https://hr.n1info.com/Thumbnail/56385/jpeg/PXL_010216_12571450.jpg">
								</div>
								<div class="c-category-wrapper">
									<div class="category theme-background-color">
										<p class="category-name">Biznis</p>
									</div>
								</div>
								<div class="gray-layer"></div>
							</a>
							<div class="text-wrapper">
								<p class="category-inner">Biznis</p>
								<h2 class="title">
									<span class="inner-title">Povećana proizvodnja i cijena drva u Hrvatskoj</span>
										<span class="time">07:25 h</span>
								</h2>
								<p class="time">
										<span class="exact-time">07:25 h&nbsp;</span>
									<a class="category-name-link" href="http://hr.n1info.com/Biznis/a414451/Povecana-proizvodnja-i-cijena-drva-u-Hrvatskoj.html">| &nbsp;Biznis</a>
								</p>
							</div>
						</article>
						<article class="news-wrapper js-news-wrapper theme-biz-green ">
							<a href="http://hr.n1info.com/Biznis/a414447/Na-Wall-Streetu-S-P-500-porastao-uoci-sastanka-Trumpa-i-Xia.html" class="img-wrapper">
								<div class="hover-overlay"></div>
								<div class="inner-img b-lazy" data-src="https://hr.n1info.com/Thumbnail/176471/jpeg/blur-1853262_1920.jpg">
								</div>
								<div class="c-category-wrapper">
									<div class="category theme-background-color">
										<p class="category-name">Biznis</p>
									</div>
								</div>
								<div class="gray-layer"></div>
							</a>
							<div class="text-wrapper">
								<p class="category-inner">Biznis</p>
								<h2 class="title">
									<span class="inner-title">Na Wall Streetu S&P 500 porastao uoči sastanka Trumpa i Xia</span>
										<span class="time">07:22 h</span>
								</h2>
								<p class="time">
										<span class="exact-time">07:22 h&nbsp;</span>
									<a class="category-name-link" href="http://hr.n1info.com/Biznis/a414447/Na-Wall-Streetu-S-P-500-porastao-uoci-sastanka-Trumpa-i-Xia.html">| &nbsp;Biznis</a>
								</p>
							</div>
						</article>
						<article class="news-wrapper js-news-wrapper theme-biz-green ">
							<a href="http://hr.n1info.com/Biznis/a414327/Dobit-H-M-a-blago-smanjena-u-drugom-kvartalu.html" class="img-wrapper">
								<div class="hover-overlay"></div>
								<div class="inner-img b-lazy" data-src="https://hr.n1info.com/Thumbnail/21421/jpeg/hm.jpg">
								</div>
								<div class="c-category-wrapper">
									<div class="category theme-background-color">
										<p class="category-name">Biznis</p>
									</div>
								</div>
								<div class="gray-layer"></div>
							</a>
							<div class="text-wrapper">
								<p class="category-inner">Biznis</p>
								<h2 class="title">
									<span class="inner-title">Dobit H&M-a blago smanjena u drugom kvartalu</span>
										<span class="time">27.06.2019.</span>
								</h2>
								<p class="time">
										<span class="exact-time">27.06.2019.&nbsp;</span>
									<a class="category-name-link" href="http://hr.n1info.com/Biznis/a414327/Dobit-H-M-a-blago-smanjena-u-drugom-kvartalu.html">| &nbsp;Biznis</a>
								</p>
							</div>
						</article>
						<article class="news-wrapper js-news-wrapper theme-biz-green ">
							<a href="http://hr.n1info.com/Biznis/a414295/Europska-komisija-Ocekivanja-u-hrvatskom-gospodarstvu-pogorsana-u-lipnju.html" class="img-wrapper">
								<div class="hover-overlay"></div>
								<div class="inner-img b-lazy" data-src="https://hr.n1info.com/Thumbnail/160797/jpeg/000_NF7RS.jpg">
								</div>
								<div class="c-category-wrapper">
									<div class="category theme-background-color">
										<p class="category-name">Biznis</p>
									</div>
								</div>
								<div class="gray-layer"></div>
							</a>
							<div class="text-wrapper">
								<p class="category-inner">Biznis</p>
								<h2 class="title">
									<span class="inner-title">Europska komisija: Očekivanja u hrvatskom gospodarstvu pogoršana u lipnju</span>
										<span class="time">27.06.2019.</span>
								</h2>
								<p class="time">
										<span class="exact-time">27.06.2019.&nbsp;</span>
									<a class="category-name-link" href="http://hr.n1info.com/Biznis/a414295/Europska-komisija-Ocekivanja-u-hrvatskom-gospodarstvu-pogorsana-u-lipnju.html">| &nbsp;Biznis</a>
								</p>
							</div>
						</article>
			</div>
			<div class="load-more-btn-wrapper">
				<a class="load-more-btn js-btn-load-more"><span>učitaj još</span></a>
			</div>
		</div>
	</section>
			</div>
			<img height="1" width="1" style="display:none" src="http://cdn.midas-network.com/MidasPixel/IndexAsync/dfcc3c2d-6213-4571-9e9d-d94491206e9b" />
			<footer class="footer">
			<div class="container footer-content-wrapper">
			<div class="footer-social-media-wrapper">
			 <a href="/" class="logo"><img src="/Static/Picture/n1v2logo.png" alt="logo"></a>

<ul class="footer-social-media">
				<li><a href="https://www.facebook.com/N1Hrvatska/" class="facebook_2"></a></li>
				<li><a href="https://twitter.com/N1infoZG" class="twitter_2"></a></li>
				<li><a href="https://www.instagram.com/n1croatia/" class="instagram_2"></a></li>
				<li><a href="https://www.youtube.com/user/N1info" class="youtube_2"></a></li>
</ul>
			</div>

<ul class="footer-menu">
			<li><a href="http://hr.n1info.com/Najnovije">Najnovije</a></li>
			<li><a href="http://hr.n1info.com/Vijesti">Vijesti</a></li>
			<li><a href="http://hr.n1info.com/Biznis">Biznis</a></li>
			<li><a href="http://hr.n1info.com/Kolumne">Kolumne</a></li>
			<li><a href="http://hr.n1info.com/Svijet">Svijet</a></li>
			<li><a href="http://hr.n1info.com/Zdravlje">Zdravlje</a></li>
			<li><a href="http://hr.n1info.com/Kultura">Kultura</a></li>
			<li><a href="http://hr.n1info.com/Lifestyle">Lifestyle</a></li>
			<li><a href="http://hr.n1info.com/Showbiz">Showbiz</a></li>
			<li><a href="http://hr.n1info.com/Znanost">Znanost</a></li>
			<li><a href="http://hr.n1info.com/Tehnologija">Tehnologija</a></li>
			<li><a href="http://hr.n1info.com/Auto">Auto</a></li>
			<li><a href="http://hr.n1info.com/Video">Video</a></li>
			<li><a href="http://hr.n1info.com/Foto">Foto</a></li>
</ul>

<ul class="footer-secondary-menu">
			<li><a href="http://hr.n1info.com/Kontakt">Kontakt</a></li>
			<li><a href="http://hr.n1info.com/O-nama">O nama</a></li>
			<li><a href="http://hr.n1info.com/Marketing">Marketing</a></li>
			<li><a href="http://hr.n1info.com/Impressum">Impressum</a></li>
			<li><a href="http://hr.n1info.com/Uvjeti-koristenja">Uvjeti korištenja</a></li>
			<li><a href="http://hr.n1info.com/Politika-privatnosti">Politika privatnosti</a></li>
			<li><a href="http://hr.n1info.com/rss/250/Najnovije">RSS</a></li>
			<li><a href="http://hr.n1info.com/Vase-primjedbe">Vaše primjedbe</a></li>
</ul>
			</div>
			<div class="js-copyright copyright">     <p>Copyright &copy; 2014 - <span class="js-year"></span> N1</p></div>
			</footer>

			<meta http-equiv="refresh" content="900">
			<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script><script>  var OneSignal = window.OneSignal || [];  OneSignal.push(function() {    OneSignal.init({      appId: "3faafd86-3919-489c-838e-25a21bfb60f6",    });  });</script>
			<!-- Google Tag Manager --><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-PKDK9MC');</script><!-- End Google Tag Manager -->
			<script type="text/javascript">/* <! [CDATA[ */(function() {window.dm=window.dm||{AjaxData:[]};window.dm.AjaxEvent=function(et,d,ssid,ad){dm.AjaxData.push({et:et,d:d,ssid:ssid,ad:ad});window.DotMetricsObj&&DotMetricsObj.onAjaxDataUpdate();};var d=document,h=d.getElementsByTagName('head')[0],s=d.createElement('script');s.type='text/javascript';s.async=true;s.src=document.location.protocol + '//script.dotmetrics.net/door.js?id=3927';h.appendChild(s);}());/* ]] > */</script>
			<script id="Cookiebot" src="https://consent.cookiebot.com/uc.js" data-cbid="715031c9-1246-4494-ae5b-0b4f9fec9be9" type="text/javascript" async></script>
			<script src="https://rs.n1info.com/flowplayer727.js"></script>

		<!-- Loader -->
		<div class="loading-panel" id="loadingPanel">
			<div class="loader">
				<svg class="circular" viewBox="25 25 50 50">
					<circle class="path" cx="50" cy="50" r="20" fill="none" stroke-width="2" stroke-miterlimit="10"/>
				</svg>
			</div>

			<!--IE loader -->
			<div class="loader-ie">
				<img class="path-ie" src="/Static/Picture/loader2x.png" alt="loader">
			</div>
		</div>

			<script src="https://cdn.jsdelivr.net/npm/hls.js@0.11.0/dist/hls.light.min.js"></script><!--<script src="https://releases.flowplayer.org/7.2.7/commercial/flowplayer.min.js"></script>--><script src="https://rs.n1info.com/flowplayermin727.js"></script><script src="https://imasdk.googleapis.com/js/sdkloader/ima3.js"></script>
<!--
		<script src="https://releases.flowplayer.org/7.2.7/flowplayer.min.js"></script>
		<script src="https://cdn.jsdelivr.net/npm/hls.js@0.11.0/dist/hls.light.min.js"></script>  -->

		<script type="text/javascript" src="/assets/scripts/bundle.min.js?t=26493"></script>

		<script type='text/javascript'>
			(function() {
				var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
				/** CONFIGURATION START **/
				_sf_async_config.uid = 64801;
				_sf_async_config.domain = document.domain;
				_sf_async_config.useCanonical = true;
				_sf_async_config.sections = 'Video';
				_sf_async_config.authors = 'N1';
			})();
		</script>
<img src="http://hr.n1info.com/stats/pick.php?id=414535&cid=252&prefix=origamihr" class="contentStatistic"/>
    
  <script src='https://www.google.com/recaptcha/api.js?hl=hr'></script>
  <script>
      
      function onReCaptchaSuccess () {
        $('.js-comments .g-recaptcha:visible').each(function () {
          if (window.innerWidth < 1200) {
            var destElementOffset = $(this).offset().top - window.innerHeight / 2;
            $('html, body').animate({ scrollTop: destElementOffset }, 0);
          }
        });
      }


  </script>
    <!--googleoff: all-->
    <script type="text/javascript">
		$(function () {
			var $form = $('#form-8d89670f-b17d-4533-b17b-dc738aa38ce0');
			$form.on('submit', function(e) {
				var $form = $(this);
				e.preventDefault();
				if (!$form.valid()) return;
				$form.find('.js-server-error').hide();

				var pageUrl = $form.attr('action'); // /contact/1/1';
				APP.helpers_n1.ajaxWithLoader({
					type: 'POST',
					url: pageUrl,
					contentType: false,
					cache: false,
					processData:false,
					data: new FormData(this),
					success: function (data) {
						// todo: if data.success
						if (data.Status === 1) {
							$form.find('input[type="file"]').val('').trigger('change');
							$form[0].reset();
							grecaptcha.reset();
							$form.data('validator').resetForm();
							$form.closest('.js-readers-reporters').addClass('success');
						} else {
							$form.find('.js-server-error').show();
							if (data.Message) {
								$form.find('.js-server-error').text(data.Message);
							}
						}
					},
					error: function () {
						$form.find('.js-server-error').show();
					}
				});
			});
			$form.closest('.js-readers-reporters').find('.js-close-btn').on('click', function(e){
				var $this = $(this);
				e.preventDefault();
				$this.closest('.js-readers-reporters').removeClass('success');
				$this.closest('.js-popup').removeClass('active');
			});
			$form.find('.upload-btn').on('click', function(e){
				var $this = $(this);
				if ($this.hasClass('has-file')) {
					e.preventDefault();
					setTimeout(function(){
						$this.addClass('focused');
					}, 50);
				}
			});
			$form.on('click', function(){
				$(this).find('.upload-btn').removeClass('focused');
			})
		});
    </script>
  <script type="text/javascript" src="/assets/scripts/validate/jquery.validate.min.js"></script>
  <script src='https://www.google.com/recaptcha/api.js?hl=hr'></script>
  <script>
      
      function onReCaptchaSuccess () {
        $('.js-comments .g-recaptcha:visible').each(function () {
          if (window.innerWidth < 1200) {
            var destElementOffset = $(this).offset().top - window.innerHeight / 2;
            $('html, body').animate({ scrollTop: destElementOffset }, 0);
          }
        });
      }


  </script>
	<script type='text/javascript'>
		// chartbeat params
		(function() {
			var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
			_sf_async_config.sections = 'Biznis';
			_sf_async_config.authors = 'Hina ';
		})();
	</script><script type="text/javascript">
    (function (factory) {
        var path = "../jquery.validate";
        if (typeof define === "function" && define.amd) {
            define(["jquery", path], factory);
        } else {
            factory(jQuery);
        }
    }(function ($) {

        /*
        * Translated default messages for the jQuery validation plugin.
        */
        $.extend($.validator.messages, {
            required: "* Polje je obavezno.",
            email: "Unesite važeći e-mail",
            digits: "* Unesite samo brojeve.",
            maxlength: $.validator.format("Maksimalan broj dozvoljenih znakova je {0}."),
            minlength: $.validator.format("Unesite manje od {0} znakova.")
        });

    }));

</script>

  <script src='https://www.google.com/recaptcha/api.js?hl=hr'></script>
  <script>
      
      function onReCaptchaSuccess () {
        $('.js-comments .g-recaptcha:visible').each(function () {
          if (window.innerWidth < 1200) {
            var destElementOffset = $(this).offset().top - window.innerHeight / 2;
            $('html, body').animate({ scrollTop: destElementOffset }, 0);
          }
        });
      }


  </script>
	<!--googleoff: all-->
	<script type="text/javascript">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</script>

<script type="text/javascript">

	function SaveForm_poll_db1ea83e_7013_4071_8bae_093c17d98ad4() {
		if ($("#PollResultForm_poll_db1ea83e_7013_4071_8bae_093c17d98ad4").children().size() > 0) {
				if($("#PollResultForm_poll_db1ea83e_7013_4071_8bae_093c17d98ad4").children().find('.empty').length > 0){
					$("#PollResultForm_poll_db1ea83e_7013_4071_8bae_093c17d98ad4").html('<p>Hvala Vam što ste glasali.</p>');
				}
			$('.text').val('');
			$('.check').removeAttr('checked');
			$('#pollForm_poll_db1ea83e_7013_4071_8bae_093c17d98ad4').hide('slow');
			$('#rez_poll_db1ea83e_7013_4071_8bae_093c17d98ad4').hide();
			$('#results_poll_db1ea83e_7013_4071_8bae_093c17d98ad4').hide();
		}
		else
			$("#PollResultForm_poll_db1ea83e_7013_4071_8bae_093c17d98ad4").html('<p>Hvala Vam što ste glasali.</p>');
	}

	function handlePollError_poll_db1ea83e_7013_4071_8bae_093c17d98ad4(ajaxContext) {
		$('.text').val('');
		$('.check').removeAttr('checked');
		$('#pollForm_poll_db1ea83e_7013_4071_8bae_093c17d98ad4').hide('slow');
		$('#rez_poll_db1ea83e_7013_4071_8bae_093c17d98ad4').hide();
		$('#results_poll_db1ea83e_7013_4071_8bae_093c17d98ad4').hide();
		$("#PollResultForm_poll_db1ea83e_7013_4071_8bae_093c17d98ad4").html('<p>Failed vote.</p>');
	}

	function RemoveResult_poll_db1ea83e_7013_4071_8bae_093c17d98ad4(){
		if ($("#results_poll_db1ea83e_7013_4071_8bae_093c17d98ad4").children().size() > 0) {
			$('#results_poll_db1ea83e_7013_4071_8bae_093c17d98ad4').fadeOut(500);
			$('#rez_poll_db1ea83e_7013_4071_8bae_093c17d98ad4').text('Rezultati');
			$('#results_poll_db1ea83e_7013_4071_8bae_093c17d98ad4').empty();
			return false;
		}
		else {
			return true;
		}
	}

	function Result_poll_db1ea83e_7013_4071_8bae_093c17d98ad4(){
		if ($('#results_poll_db1ea83e_7013_4071_8bae_093c17d98ad4').children().size() > 0) {
			$('#results_poll_db1ea83e_7013_4071_8bae_093c17d98ad4').fadeIn();
			$('#rez_poll_db1ea83e_7013_4071_8bae_093c17d98ad4').text('Natrag');
		}
	}

</script>
		<script>
			$(function () {
				APP.loadMoreOnClick.init('#0280fd8f-189f-4842-9c43-a9c7d4da912e', { url: '/content/PROČITAJTE_JOŠ/1/1/' });
			});
		</script>

		<!--Facebook-->
			<script type="text/javascript">
				/**
				 * Facebook javascript API
				 */
				window.fbAsyncInit = function () {
					FB.init({
						appId: 768837276512199,
						xfbml      : true,
						version    : 'v2.0'
					});
				};

				(function (d, s, id) {
					var js, fjs = d.getElementsByTagName(s)[0];
					if (d.getElementById(id)) { return; }
					js = d.createElement(s); js.id = id;
					js.src = "//connect.facebook.net/en_US/sdk.js";
					fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));


				/**
				 * Global facebook app id variable
				 */
				var APP = APP || {};
				APP.fbAppId = 768837276512199;
			</script>

		<!--Chartbeat-->
		<script type='text/javascript'>
			(function() {
				var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
				/** CONFIGURATION END **/
				function loadChartbeat() {
					var e = document.createElement('script');
					var n = document.getElementsByTagName('script')[0];
					e.type = 'text/javascript';
					e.async = true;
					e.src = '//static.chartbeat.com/js/chartbeat_video.js';
					n.parentNode.insertBefore(e, n);
				}
				loadChartbeat();
			})();
		</script>
	</body>
</html>